<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#22396d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PA24a4PXDU0H5cj8V7f8-aBW6S8=/16x16/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/tqsGgGoFe8Gf1XfC-yMC7g5dTTE=/32x32/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/rGRapSDTD2SxyKprjjfr36NWgdE=/192x192/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Srow0YiY56k9R5g_WApcCSso8Hc=/256x256/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/aqveKK1MFYFPJvZTCA8kOBahdM0=/180x180/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/9ZQdv87UjS6LaYq4c9VzElhutms=/1200x630/filters:focal(354x832:1881x1074)/nginx/o/2018/09/14/11416384t1h68da.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Известная певица умерла от рака на руках у мужа"><meta property="og:url" content="https://limon.postimees.ee/6405311/izvestnaya-pevica-umerla-ot-raka-na-rukah-u-muzha"><meta property="og:site_name" content="Limon"><meta property="og:description" content="Онкологическое заболевание унесло жизнь известной исполнительницы Марин Мацци. Прославленная артистка боролась за жизнь на протяжении нескольких лет, однако коварный недуг оказался сильнее, пишет Дни.ру."><meta property="og:type" content="article"><meta property="article:section" content="Звезды"><meta property="article:tag" content="певица"><meta property="article:tag" content="рак"><meta name="article:published_time" content="2018-09-14T13:12:16+03:00"><meta name="article:modified_time" content="2018-09-14T14:05:37+03:00"><meta name="description" content="Онкологическое заболевание унесло жизнь известной исполнительницы Марин Мацци. Прославленная артистка боролась за жизнь на протяжении нескольких лет, однако коварный недуг оказался сильнее, пишет Дни.ру."><meta name="keywords" content="певица, рак"><link rel="canonical" href="https://limon.postimees.ee/6405311/izvestnaya-pevica-umerla-ot-raka-na-rukah-u-muzha"><link rel="alternate" href="https://m.postimees.ee/section/933/6405311"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://limon.postimees.ee/rss"><title>Известная певица умерла от рака на руках у мужа - Звезды - Limon</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-3fc707c523786e6ab932.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #22396d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #22396d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #22396d;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #22396d 0%, #22396d 100%);
    color: #22396d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(34, 57, 109, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-933 article-6405311"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "ru";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://limon.postimees.ee/search">Пт, 14.09.2018</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/limon_ee/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/limon.postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="50" width="235" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://limon.postimees.ee/6402302/obyavivshaya-o-bolezni-maksim-shokirovala-vneshnim-vidom" class="quote__text">Объявившая о болезни МакSим шокировала внешним видом </a><a href="https://limon.postimees.ee/6402302/obyavivshaya-o-bolezni-maksim-shokirovala-vneshnim-vidom" class="quote__author section-border-color"><span class="slab section-font-color">СМОТРИТЕ ПОДРОБНЕЕ&gt;</span></a></div><a href="https://limon.postimees.ee/6402302/obyavivshaya-o-bolezni-maksim-shokirovala-vneshnim-vidom" class="quote__image"><img src="//f9.pmo.ee/IySASIKYkFzc91f4M1Fv3PvDlhU=/72x72/smart/nginx/o/2018/07/02/7931323t1hfc89.png" srcset="//f9.pmo.ee/IySASIKYkFzc91f4M1Fv3PvDlhU=/72x72/smart/nginx/o/2018/07/02/7931323t1hfc89.png, //f9.pmo.ee/wrDZ5tHty4FXoYK9DShD-ckGhNY=/144x144/smart/nginx/o/2018/07/02/7931323t1hfc89.png 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Limon</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="layout submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://limon.postimees.ee/section/935" target="_self" class="menu-item section-font-color menu-item--active">Звезды</a></div><div><a href="https://limon.postimees.ee/section/936" target="_self" class="menu-item">TВ</a></div><div><a href="https://limon.postimees.ee/section/4567" target="_self" class="menu-item">Limon LIVE</a></div><div><a href="https://limon.postimees.ee/section/937" target="_self" class="menu-item">Музыка</a></div><div><a href="https://limon.postimees.ee/section/2311" target="_self" class="menu-item">Эксклюзив</a></div><div><a href="https://limon.postimees.ee/section/939" target="_self" class="menu-item">Party</a></div><div><a href="https://limon.postimees.ee/section/944" target="_self" class="menu-item">Жизнь</a></div><div><a href="https://limon.postimees.ee/section/946" target="_self" class="menu-item">Cмотри</a></div><div><a href="https://limon.postimees.ee/section/958" target="_self" class="menu-item">Секс</a></div><div><a href="https://limon.postimees.ee/section/960" target="_self" class="menu-item">Курьез</a></div><div><a href="https://limon.postimees.ee/section/1466" target="_self" class="menu-item">Розыгрыш</a></div><div><a href="https://limon.postimees.ee/section/2117" target="_self" class="menu-item">Мужской клуб</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="933" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="45" width="212" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee">Limon</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee/section/935">Звезды</a></li><li class="breadcrumb-item">Известная певица умерла от рака на руках у мужа</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Известная певица умерла от рака на руках у мужа</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/71336" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png" srcset="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png, //f9.pmo.ee/rMnXe077cNnn2nrhMxxrY8kXZ6s=/80x80/smart/nginx/o/2016/11/23/6103875t1h2390.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Limon.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/6405311/izvestnaya-pevica-umerla-ot-raka-na-rukah-u-muzha%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6405311" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://limon.postimees.ee/6405311/izvestnaya-pevica-umerla-ot-raka-na-rukah-u-muzha%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dwallpost%26utm_campaign%3Dvk_post%26utm_content%3D6405311" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https://limon.postimees.ee/6405311/izvestnaya-pevica-umerla-ot-raka-na-rukah-u-muzha%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dwallpost%26utm_campaign%3Dok_post%26utm_content%3D6405311" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%98%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%B0%D1%8F%20%D0%BF%D0%B5%D0%B2%D0%B8%D1%86%D0%B0%20%D1%83%D0%BC%D0%B5%D1%80%D0%BB%D0%B0%20%D0%BE%D1%82%20%D1%80%D0%B0%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D1%80%D1%83%D0%BA%D0%B0%D1%85%20%D1%83%20%D0%BC%D1%83%D0%B6%D0%B0&url=https://limon.postimees.ee/6405311/izvestnaya-pevica-umerla-ot-raka-na-rukah-u-muzha%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6405311" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Известная певица умерла от рака на руках у мужа&body=Приветствуем,%20читайте%20здесь%3A%20https://limon.postimees.ee/6405311/izvestnaya-pevica-umerla-ot-raka-na-rukah-u-muzha%3Futm_source%3Demail%3Futm_content%3D6405311" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://limon.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://limon.postimees.ee/6405311/izvestnaya-pevica-umerla-ot-raka-na-rukah-u-muzha/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><span class="article__publish-date" itemprop="datePublished">14 сентября 2018, 13:12</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11416384" image-url="//f10.pmo.ee/8dcr5OqWY_SM9lPeTE6-Jyi_CHk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/09/14/11416384t1h68da.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11416384)" src="//f10.pmo.ee/Eh4LEcFMz4zZuRIIkWxeX4FJLSA=/685x410/filters:focal(354x832:1881x1074)/nginx/o/2018/09/14/11416384t1h68da.jpg" srcset="//f10.pmo.ee/Eh4LEcFMz4zZuRIIkWxeX4FJLSA=/685x410/filters:focal(354x832:1881x1074)/nginx/o/2018/09/14/11416384t1h68da.jpg, //f10.pmo.ee/10sdm7yQnBK02jenUFbIJ5JXmhE=/1370x820/filters:focal(354x832:1881x1074)/nginx/o/2018/09/14/11416384t1h68da.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Marin Mazzie</p><p class="figure__caption--name" itemprop="creator">ФОТО: Charles Sykes / AP</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Онкологическое заболевание унесло жизнь известной исполнительницы Марин Мацци. Прославленная артистка боролась за жизнь на протяжении нескольких лет, однако коварный недуг оказался сильнее, пишет <a href="https://dni.ru/showbiz/2018/9/14/406940.html" target="_blank">Дни.ру</a>.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zo8sadbqsn" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-47k17nsa0j" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Марин Мацци умерла накануне, 13 сентября, в своем доме на Манхэттене, в окружении близких друзей и семьи. Печальной новостью поделился ее убитый горем супруг Джейсон Дэниели. Как сообщает АВС News, последние три года артистка боролась с раком яичников. Она перенесла гистерэктомию и резекцию кишечника, так как рак сильно распространился, а также недели химиотерапии. Однако рак оказался сильнее.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Марин Мацци прославилась благодаря мюзиклам. Впервые она вышла на сцену в далеком 1983 году. Артистка приняла участие в музыкальной постановке Фрэнка Лессера "Где Чарли?". Также Марин отметилась в таких мюзиклах, как "Рэгтайм", "Страсти", "Человек из Ла Манчи", "Камелот" и "Поцелуй меня, Кейт".</p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/noJz7le7LdI" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><p>Отметим, что артистка снималась и на телевидении. А еще Марин часто выступала с супругом, и в ноябре 2005 года они выпустили совместный альбом. Исполнительница несколько раз была номинирована на престижную премию "Тони". Мацци была введена в Зал славы Американского театра в 2017 году на церемонии в театре "Гершвин".</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11416379" image-url="//f11.pmo.ee/BH2JRhZ5sA5t3EhaGHAilQgWxHI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/09/14/11416379t1hfa76.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11416379)" src="//f11.pmo.ee/zDma8SDAALbTfwIeT_RP0Y7lgdQ=/685x0/smart/nginx/o/2018/09/14/11416379t1hfa76.jpg" srcset="//f11.pmo.ee/zDma8SDAALbTfwIeT_RP0Y7lgdQ=/685x0/smart/nginx/o/2018/09/14/11416379t1hfa76.jpg, //f11.pmo.ee/EXPUCJxWf5WOqRt3cvAWaEiNKxo=/1370x0/smart/nginx/o/2018/09/14/11416379t1hfa76.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Brad Barket / AP</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>В Сети приносят соболезнования многочисленные поклонники певицы. "Какой ужас. Пусть земля ей будет пухом", "Какое горе! Дай бог сил семье перенести это", "Соболезную родным Марин", "Бедный Джейсон! Сил и терпения пережить трагедию", "Марин! Моя любимая певица! Не уберегли", "Я была фанаткой Марин Мацци. Слушала все, что она исполняет. Кто теперь ее заменит?", "Покойся с миром, милая Марин!" – прокомментировали печальную новость пользователи Сети. Как передают СМИ, Марин Мацци похоронят рядом с ее матерью Донной и братом Марком.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/225092/pevica">певица</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/83034/rak">рак</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6405311" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6405311" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#22396d" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6405311" :comment-count="0" article-url="https://limon.postimees.ee/6405311/izvestnaya-pevica-umerla-ot-raka-na-rukah-u-muzha"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-cnaenzymji" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zk41q1nf1i" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-935" data-section="935" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #22396d;"><a href="https://limon.postimees.ee/section/935">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6405641/demi-rouz-v-bikini-ishchet-lyubov-model-privlekaet-muzhchin-pikantnymi-foto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jQ1oHnLgxZppUcDQPkPDzqqnlrQ=/2000x870/filters:focal(418x246:2585x1047)/nginx/o/2018/09/14/11417367t1hc6c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6405641/demi-rouz-v-bikini-ishchet-lyubov-model-privlekaet-muzhchin-pikantnymi-foto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Деми Роуз в бикини ищет любовь: модель привлекает мужчин пикантными фото</span> </a><a href="https://limon.postimees.ee/6405641/demi-rouz-v-bikini-ishchet-lyubov-model-privlekaet-muzhchin-pikantnymi-foto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6405605/ocharovatelnaya-oliviya-uayld-v-cvetah-i-babochkah-voshitila-set" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ipm2I4dOwy1LDSimwIfMtlUitjw=/648x444/smart/nginx/o/2018/09/14/11417284t1h6823.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6405605/ocharovatelnaya-oliviya-uayld-v-cvetah-i-babochkah-voshitila-set" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Очаровательная! Оливия Уайлд в цветах и бабочках восхитила Сеть</span> </a><a href="https://limon.postimees.ee/6405605/ocharovatelnaya-oliviya-uayld-v-cvetah-i-babochkah-voshitila-set" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6405537/cvet-nastroeniya-chernyy-filipp-kirkorov-i-egor-krid-zapisali-sovmestnyy-trek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iYE0dNdBFBNWJXlHeSAUtyZcmTs=/648x444/smart/nginx/o/2018/09/14/11417043t1h2673.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6405537/cvet-nastroeniya-chernyy-filipp-kirkorov-i-egor-krid-zapisali-sovmestnyy-trek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Цвет настроения черный». Филипп Киркоров и Егор Крид записали совместный трек</span> <span class="list-article__additional-headline">СЛУШАЙ!</span> </a><a href="https://limon.postimees.ee/6405537/cvet-nastroeniya-chernyy-filipp-kirkorov-i-egor-krid-zapisali-sovmestnyy-trek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6405491/beremennaya-bledans-pokazala-idealno-ploskiy-zhivot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bCNNgU2UWZwAWkkbXKqg9buLfG4=/648x444/smart/nginx/o/2018/09/14/11416969t1h780c.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6405491/beremennaya-bledans-pokazala-idealno-ploskiy-zhivot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Беременная Бледанс показала идеально плоский живот</span> <span class="list-article__additional-headline">ВИДЕО!</span> </a><a href="https://limon.postimees.ee/6405491/beremennaya-bledans-pokazala-idealno-ploskiy-zhivot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4kor0xiv7d" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6405483/izbili-i-ograbili-dzhamshut-iz-nashey-rashi-stal-bomzhom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oBginGNL3AGiPYI_2XOCOI9fmXc=/2000x870/smart/nginx/o/2018/09/14/11416952t1h829d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6405483/izbili-i-ograbili-dzhamshut-iz-nashey-rashi-stal-bomzhom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Избили и ограбили: Джамшут из «Нашей Раши» стал бомжом</span> </a><a href="https://limon.postimees.ee/6405483/izbili-i-ograbili-dzhamshut-iz-nashey-rashi-stal-bomzhom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6405382/pomenyay-stilista-figuristaya-sharapova-prevratilas-v-pryamougolnik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PXK8Gqj2iSP5ZKeeAk_qfcMdSpc=/670x380/filters:focal(679x405:2123x784)/nginx/o/2018/09/14/11416575t1h7b7c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6405382/pomenyay-stilista-figuristaya-sharapova-prevratilas-v-pryamougolnik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Поменяй стилиста»: фигуристая Шарапова превратилась в прямоугольник</span> </a><a href="https://limon.postimees.ee/6405382/pomenyay-stilista-figuristaya-sharapova-prevratilas-v-pryamougolnik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6405377/zvezdu-shou-pacanki-zverski-izbili-vo-vremya-semok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/b7Cbv4hlcW_RHvM8dbzL9bz2aX8=/670x380/smart/nginx/o/2018/09/14/11416571t1heb53.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6405377/zvezdu-shou-pacanki-zverski-izbili-vo-vremya-semok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Звезду шоу «Пацанки» зверски избили во время съемок</span> </a><a href="https://limon.postimees.ee/6405377/zvezdu-shou-pacanki-zverski-izbili-vo-vremya-semok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6405361/blesk-sestry-hilton-prishli-na-pokaz-k-rianne-v-sverkayushchih-platyah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/n4ot5bBsXPQIdqH2rbMElwhZPcI=/1370x700/filters:focal(335x452:1905x969)/nginx/o/2018/09/14/11416496t1h115a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6405361/blesk-sestry-hilton-prishli-na-pokaz-k-rianne-v-sverkayushchih-platyah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Блеск! Сестры Хилтон пришли на показ к Рианне в сверкающих платьях</span> </a><a href="https://limon.postimees.ee/6405361/blesk-sestry-hilton-prishli-na-pokaz-k-rianne-v-sverkayushchih-platyah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6405071/pevec-dmitriy-malikov-teryaet-zrenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/77Cw9hJmyOWNoPdKOpRwzOYNc64=/670x380/smart/nginx/o/2018/09/14/11415821t1hc24a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6405071/pevec-dmitriy-malikov-teryaet-zrenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Певец Дмитрий Маликов теряет зрение</span> </a><a href="https://limon.postimees.ee/6405071/pevec-dmitriy-malikov-teryaet-zrenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6405334/dve-ocharovatelnye-blondinki-opredeleny-uchastniki-estonskoy-bitvy-ekstrasensov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cJrJq7GKdWeb7jH39NTKsckZuf4=/670x380/smart/nginx/o/2018/09/13/11414781t1h13a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6405334/dve-ocharovatelnye-blondinki-opredeleny-uchastniki-estonskoy-bitvy-ekstrasensov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Две очаровательные блондинки: определены участники «Эстонской битвы экстрасенсов»</span> <span class="list-article__additional-headline">ФОТО И ВИДЕО!</span> </a><a href="https://limon.postimees.ee/6405334/dve-ocharovatelnye-blondinki-opredeleny-uchastniki-estonskoy-bitvy-ekstrasensov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6405164/valeriy-meladze-podelilsya-nezhnym-foto-s-albinoy-dzhanabaevoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OTibCmhJ60Mwm6EbfI_zmsWGPlg=/1370x700/filters:focal(193x208:645x391)/nginx/o/2018/09/14/11416038t1h6764.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6405164/valeriy-meladze-podelilsya-nezhnym-foto-s-albinoy-dzhanabaevoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Валерий Меладзе поделился нежным фото с Альбиной Джанабаевой</span> </a><a href="https://limon.postimees.ee/6405164/valeriy-meladze-podelilsya-nezhnym-foto-s-albinoy-dzhanabaevoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-i3zfhue1jj" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-od5xizp7dc" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-buf5uqgl6d" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-i4y7cxifzi" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-wvh2rt1uiw" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#22396d" :show-article-publish-time="false"></coma-block><div id="section-933" data-section="933" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://limon.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6405641/demi-rouz-v-bikini-ishchet-lyubov-model-privlekaet-muzhchin-pikantnymi-foto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jQ1oHnLgxZppUcDQPkPDzqqnlrQ=/2000x870/filters:focal(418x246:2585x1047)/nginx/o/2018/09/14/11417367t1hc6c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6405641/demi-rouz-v-bikini-ishchet-lyubov-model-privlekaet-muzhchin-pikantnymi-foto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Деми Роуз в бикини ищет любовь: модель привлекает мужчин пикантными фото</span> </a><a href="https://limon.postimees.ee/6405641/demi-rouz-v-bikini-ishchet-lyubov-model-privlekaet-muzhchin-pikantnymi-foto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6405605/ocharovatelnaya-oliviya-uayld-v-cvetah-i-babochkah-voshitila-set" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zrNbsxVet1M1AX96QT-V6zMJ5f8=/670x380/smart/nginx/o/2018/09/14/11417284t1h6823.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6405605/ocharovatelnaya-oliviya-uayld-v-cvetah-i-babochkah-voshitila-set" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Очаровательная! Оливия Уайлд в цветах и бабочках восхитила Сеть</span> </a><a href="https://limon.postimees.ee/6405605/ocharovatelnaya-oliviya-uayld-v-cvetah-i-babochkah-voshitila-set" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6405334/dve-ocharovatelnye-blondinki-opredeleny-uchastniki-estonskoy-bitvy-ekstrasensov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cJrJq7GKdWeb7jH39NTKsckZuf4=/670x380/smart/nginx/o/2018/09/13/11414781t1h13a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6405334/dve-ocharovatelnye-blondinki-opredeleny-uchastniki-estonskoy-bitvy-ekstrasensov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Две очаровательные блондинки: определены участники «Эстонской битвы экстрасенсов»</span> <span class="list-article__additional-headline">ФОТО И ВИДЕО!</span> </a><a href="https://limon.postimees.ee/6405334/dve-ocharovatelnye-blondinki-opredeleny-uchastniki-estonskoy-bitvy-ekstrasensov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6404746/otkrylsya-samyy-krutoy-i-svetyashchiysya-park-v-tallinne-eto-tak-romantichno-slov-net-galereya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Q6I3b6ER1cfyGQMjb9uUumJNssg=/1370x700/smart/nginx/o/2018/09/13/11413131t1h57e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://limon.postimees.ee/6404746/otkrylsya-samyy-krutoy-i-svetyashchiysya-park-v-tallinne-eto-tak-romantichno-slov-net-galereya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Открылся самый крутой и светящийся парк в Таллинне! Это так романтично, слов нет (ГАЛЕРЕЯ)</span> </a><a href="https://limon.postimees.ee/6404746/otkrylsya-samyy-krutoy-i-svetyashchiysya-park-v-tallinne-eto-tak-romantichno-slov-net-galereya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6405097/merilin-kerro-pokazala-foto-s-vozlyublennym-i-podrosshim-synishkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bCEhLgyfbr4YU5iV7-BcNjqOqIk=/670x380/filters:focal(26x187:403x280)/nginx/o/2018/09/14/11415908t1h52e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://limon.postimees.ee/6405097/merilin-kerro-pokazala-foto-s-vozlyublennym-i-podrosshim-synishkoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мэрилин Керро показала фото с возлюбленным и подросшим сынишкой</span> </a><a href="https://limon.postimees.ee/6405097/merilin-kerro-pokazala-foto-s-vozlyublennym-i-podrosshim-synishkoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6405537/cvet-nastroeniya-chernyy-filipp-kirkorov-i-egor-krid-zapisali-sovmestnyy-trek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dSCC_fva9um0cvdRYl0H9Ic6IjA=/670x380/smart/nginx/o/2018/09/14/11417043t1h2673.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6405537/cvet-nastroeniya-chernyy-filipp-kirkorov-i-egor-krid-zapisali-sovmestnyy-trek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Цвет настроения черный». Филипп Киркоров и Егор Крид записали совместный трек</span> <span class="list-article__additional-headline">СЛУШАЙ!</span> </a><a href="https://limon.postimees.ee/6405537/cvet-nastroeniya-chernyy-filipp-kirkorov-i-egor-krid-zapisali-sovmestnyy-trek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6405152/foto-47-letnyaya-zhena-estonskogo-ministra-voshitila-vneshnim-vidom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-UEdmAzA2rSWlNrI4xSadJLm7Uc=/1370x700/smart/nginx/o/2018/09/12/11412083t1h3587.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6405152/foto-47-letnyaya-zhena-estonskogo-ministra-voshitila-vneshnim-vidom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: 47-летняя жена эстонского министра восхитила внешним видом</span> </a><a href="https://limon.postimees.ee/6405152/foto-47-letnyaya-zhena-estonskogo-ministra-voshitila-vneshnim-vidom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6405491/beremennaya-bledans-pokazala-idealno-ploskiy-zhivot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HfeN8rTTJ2S8kaobzvPMHBzmKRM=/670x380/smart/nginx/o/2018/09/14/11416969t1h780c.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6405491/beremennaya-bledans-pokazala-idealno-ploskiy-zhivot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Беременная Бледанс показала идеально плоский живот</span> <span class="list-article__additional-headline">ВИДЕО!</span> </a><a href="https://limon.postimees.ee/6405491/beremennaya-bledans-pokazala-idealno-ploskiy-zhivot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6405483/izbili-i-ograbili-dzhamshut-iz-nashey-rashi-stal-bomzhom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dnoe7-CxFJJ0J0MFxcpF3Dcp8WY=/670x380/smart/nginx/o/2018/09/14/11416952t1h829d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6405483/izbili-i-ograbili-dzhamshut-iz-nashey-rashi-stal-bomzhom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Избили и ограбили: Джамшут из «Нашей Раши» стал бомжом</span> </a><a href="https://limon.postimees.ee/6405483/izbili-i-ograbili-dzhamshut-iz-nashey-rashi-stal-bomzhom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6405382/pomenyay-stilista-figuristaya-sharapova-prevratilas-v-pryamougolnik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TCKmdoW0g7V7HPCiK2lMbvOdpjg=/1370x700/filters:focal(679x405:2123x784)/nginx/o/2018/09/14/11416575t1h7b7c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6405382/pomenyay-stilista-figuristaya-sharapova-prevratilas-v-pryamougolnik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Поменяй стилиста»: фигуристая Шарапова превратилась в прямоугольник</span> </a><a href="https://limon.postimees.ee/6405382/pomenyay-stilista-figuristaya-sharapova-prevratilas-v-pryamougolnik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-eq0aj1z0x9" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="ru"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/jYU4fdXRkpw0Rhap8bCrJIYR2rY=/60x60/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg" data-lazy-src-x2="//f11.pmo.ee/W_RZ5CQqP6Bfc-O3ZSvbThGqOcY=/120x120/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg"><p class="site-footer__author-name">Edgar Gergel</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:edgar.gergel@limon.ee">edgar.gergel@limon.ee</a><p>666 2375</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/limon_ee/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/limon.postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3fc707c523786e6ab932.js"></script></body></html>