<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#22396d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PA24a4PXDU0H5cj8V7f8-aBW6S8=/16x16/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/tqsGgGoFe8Gf1XfC-yMC7g5dTTE=/32x32/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/rGRapSDTD2SxyKprjjfr36NWgdE=/192x192/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Srow0YiY56k9R5g_WApcCSso8Hc=/256x256/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/aqveKK1MFYFPJvZTCA8kOBahdM0=/180x180/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/C2WRWEyziEyq5kfaio5skHEeSag=/1200x630/smart/nginx/o/2018/05/15/7846116t1h032a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Как избавиться от симптомов депрессии: научный ответ"><meta property="og:url" content="https://limon.postimees.ee/4488854/kak-izbavitsya-ot-simptomov-depressii-nauchnyy-otvet"><meta property="og:site_name" content="Limon"><meta property="og:description" content="Тренировки с весом связаны со значительным снижением депрессивных симптомов. Это выяснили ученые из Университета Лимерика в Ирландии, пишет Сегодня."><meta property="og:type" content="article"><meta property="article:section" content="Жизнь"><meta name="description" content="Тренировки с весом связаны со значительным снижением депрессивных симптомов. Это выяснили ученые из Университета Лимерика в Ирландии, пишет Сегодня."><meta name="keywords" content="депрессия"><meta name="cXenseParse:recs:publishtime" content="2018-05-15T18:55:47+03:00"><meta property="article:modified_time" content="2018-05-15T16:20:19+03:00"><meta name="cXenseParse:articleid" content="4488854"><meta name="cXenseParse:taxonomy" content="limon/zhizn"><link rel="canonical" href="https://limon.postimees.ee/4488854/kak-izbavitsya-ot-simptomov-depressii-nauchnyy-otvet"><link rel="alternate" href="https://m.postimees.ee/section/933/4488854"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://limon.postimees.ee/rss"><title>Как избавиться от симптомов депрессии: научный ответ - Жизнь - Limon</title><link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-0b1dafbcafb80f91503a.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #22396d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #22396d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #22396d;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #22396d 0%, #22396d 100%);
    color: #22396d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(34, 57, 109, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-933 article-4488854"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "ru";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">вт, 15.05.2018</span><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="50" width="235" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://limon.postimees.ee/4478067/18-letnyaya-doch-eriki-salumyae-vo-vtoroy-raz-stala-materyu" class="quote__text">«Во второй раз стала бабушкой. Очень хочу, чтобы из этого не делали особого события. Дети же рождаются, и здорово, что все здоровы» </a><a href="https://limon.postimees.ee/4478067/18-letnyaya-doch-eriki-salumyae-vo-vtoroy-raz-stala-materyu" class="quote__author section-border-color"><span class="slab section-font-color">Эрика Салумяэ</span></a></div><a href="https://limon.postimees.ee/4478067/18-letnyaya-doch-eriki-salumyae-vo-vtoroy-raz-stala-materyu" class="quote__image"><img src="//f8.pmo.ee/9cdYHMffJdC-wvoUcxaV64yqpGI=/72x72/filters:focal(18x89:561x404)/nginx/o/2017/02/22/6366591t1h0333.jpg" srcset="//f8.pmo.ee/9cdYHMffJdC-wvoUcxaV64yqpGI=/72x72/filters:focal(18x89:561x404)/nginx/o/2017/02/22/6366591t1h0333.jpg, //f8.pmo.ee/98dEUibFo4Wp7RLAzUcXY3LXCo8=/144x144/filters:focal(18x89:561x404)/nginx/o/2017/02/22/6366591t1h0333.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Limon</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://limon.postimees.ee/section/935" target="_self" class="menu-item">Звезды</a></div><div><a href="https://limon.postimees.ee/section/936" target="_self" class="menu-item">TВ</a></div><div><a href="https://limon.postimees.ee/section/3359" target="_self" class="menu-item">Евровидение</a></div><div><a href="https://limon.postimees.ee/section/937" target="_self" class="menu-item">Музыка</a></div><div><a href="https://limon.postimees.ee/section/2311" target="_self" class="menu-item">Эксклюзив</a></div><div><a href="https://limon.postimees.ee/section/939" target="_self" class="menu-item">Party</a></div><div><a href="https://limon.postimees.ee/section/944" target="_self" class="menu-item section-font-color menu-item--active">Жизнь</a></div><div><a href="https://limon.postimees.ee/section/946" target="_self" class="menu-item">Cмотри</a></div><div><a href="https://limon.postimees.ee/section/958" target="_self" class="menu-item">Секс</a></div><div><a href="https://limon.postimees.ee/section/960" target="_self" class="menu-item">Курьез</a></div><div><a href="https://limon.postimees.ee/section/1466" target="_self" class="menu-item">Розыгрыш</a></div><div><a href="https://limon.postimees.ee/section/2117" target="_self" class="menu-item">Мужской клуб</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="23" :root-section-id="933" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="45" width="212" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee">Limon</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee/section/944">Жизнь</a></li><li class="breadcrumb-item">Как избавиться от симптомов депрессии: научный ответ</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Как избавиться от симптомов депрессии: научный ответ</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/71336" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png" srcset="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png, //f9.pmo.ee/rMnXe077cNnn2nrhMxxrY8kXZ6s=/80x80/smart/nginx/o/2016/11/23/6103875t1h2390.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Limon.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/4488854/kak-izbavitsya-ot-simptomov-depressii-nauchnyy-otvet%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=Как избавиться от симптомов депрессии: научный ответ&url=https://limon.postimees.ee/4488854/kak-izbavitsya-ot-simptomov-depressii-nauchnyy-otvet?utm_source=limon.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Как избавиться от симптомов депрессии: научный ответ&body=Приветствуем,%20читайте%20здесь%3A%20https://limon.postimees.ee/4488854/kak-izbavitsya-ot-simptomov-depressii-nauchnyy-otvet" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://limon.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://limon.postimees.ee/4488854/kak-izbavitsya-ot-simptomov-depressii-nauchnyy-otvet/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><span class="article__publish-date" itemprop="datePublished">15 мая 2018 г., 18:55</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7846116" image-url="//f11.pmo.ee/ycBgSt1obCfWhgn-NtZowkbP3qM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/15/7846116t1h032a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7846116)" src="//f11.pmo.ee/n3fNOR-FPUUdazz1jqY3hguHikI=/685x410/smart/nginx/o/2018/05/15/7846116t1h032a.jpg" srcset="//f11.pmo.ee/n3fNOR-FPUUdazz1jqY3hguHikI=/685x410/smart/nginx/o/2018/05/15/7846116t1h032a.jpg, //f11.pmo.ee/UKTTuhAClwLk7pT8KTgunUE3S8c=/1370x820/smart/nginx/o/2018/05/15/7846116t1h032a.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Arne Trautmann / PantherMedia / Arne Trautmann</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Тренировки с весом связаны со значительным снижением депрессивных симптомов. Это выяснили ученые из Университета Лимерика в Ирландии, пишет <a href="https://www.segodnya.ua/lifestyle/psychology/kak-izbavitsya-ot-simptomov-depressii-nauchnyy-otvet-1138333.html" target="_blank">Сегодня</a>.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ghsl0t6vxd" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2sdohlo3ao" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Они провели исследование, проанализировав 33 клинических исследования, которые охватывали 1877 человек. Ученые хотели выяснить, повлиял ли силовой спорт на симптомы депрессии, такие как чувство бесполезности, плохое настроение и потеря интереса к деятельности.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В результате выяснилось, что силовые тренировки могут быть использованы в качестве альтернативы или дополнения к терапии для тех, кто страдает от симптомов депрессии.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ученые не спроста взялись за исследование силовых тренировок, ведь в последнее время они стали очень популярны. Причем не только среди мужчин, но и среди женщин. Как оказалось, успех таких тренировок не только в красивом теле, которое получают люди, а и в ощущении, которые дают силовые тренировки: уверенность в себе и удовлетворение от прогресса.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Интересно, что самый сильный эффект был зафиксирован среди взрослых с симптомами легкой или умеренной депрессии», – отметил аспирант Бретт Гордон.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В то же время ученые рекомендует проводить силовые тренировки не чаще чем два раза в неделю.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/85362/depressiya">депрессия</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4488854"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4488854" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#22396d" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4488854" :comment-count="0" article-url="https://limon.postimees.ee/4488854/kak-izbavitsya-ot-simptomov-depressii-nauchnyy-otvet"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ptmwnbac01" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ke38mj6in8" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ukz5brp20b" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4488895/novolunie-15-maya-chto-ni-v-koem-sluchae-nelzya-delat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/sP4ym6oW_Mqr7A-1QPuncH-wfrA=/1000x435/smart/nginx/o/2017/12/12/7400541t1h189e.jpg" data-lazy-src-x2="//f7.pmo.ee/wo1hXMJoFIm5zEphzjTpQfCC8oo=/2000x870/smart/nginx/o/2017/12/12/7400541t1h189e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a> <a href="https://limon.postimees.ee/4488895/novolunie-15-maya-chto-ni-v-koem-sluchae-nelzya-delat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новолуние 15 мая: что ни в коем случае нельзя делать</span> </a><a href="https://limon.postimees.ee/4488895/novolunie-15-maya-chto-ni-v-koem-sluchae-nelzya-delat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4488878/vot-pochemu-nado-pit-vodu-natoshchak-srazu-posle-probuzhdeniya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/p2Gjditc9kLBZOj75s_rQF4UE_I=/335x190/smart/nginx/o/2018/03/20/7705093t1hf060.jpg" data-lazy-src-x2="//f10.pmo.ee/yRdgaYBq5W5jndaGwZUbcVFBCFc=/670x380/smart/nginx/o/2018/03/20/7705093t1hf060.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a> <a href="https://limon.postimees.ee/4488878/vot-pochemu-nado-pit-vodu-natoshchak-srazu-posle-probuzhdeniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вот почему надо пить воду натощак сразу после пробуждения</span> </a><a href="https://limon.postimees.ee/4488878/vot-pochemu-nado-pit-vodu-natoshchak-srazu-posle-probuzhdeniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4488817/kak-povysit-svoyu-produktivnost-poleznye-sovety-frilanseram" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/sutthB3TyDxpTruYu8od_5bym3I=/335x190/smart/nginx/o/2018/05/15/7846028t1h8323.jpg" data-lazy-src-x2="//f11.pmo.ee/k9s5ZLC_LwwDAJEIx-iUvO-i0oQ=/670x380/smart/nginx/o/2018/05/15/7846028t1h8323.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a> <a href="https://limon.postimees.ee/4488817/kak-povysit-svoyu-produktivnost-poleznye-sovety-frilanseram" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как повысить свою продуктивность: полезные советы фрилансерам</span> </a><a href="https://limon.postimees.ee/4488817/kak-povysit-svoyu-produktivnost-poleznye-sovety-frilanseram" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4488735/uchenye-vpervye-peresadili-pamyat-zhivomu-sushchestvu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/bv0nfTxoMMJruYEB-LCV5EZamkg=/685x350/smart/nginx/o/2012/10/15/1373446t1h2d69.jpg" data-lazy-src-x2="//f8.pmo.ee/rLu7q_Ygfx8QxufvC9YNLHg4vR4=/1370x700/smart/nginx/o/2012/10/15/1373446t1h2d69.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a> <a href="https://limon.postimees.ee/4488735/uchenye-vpervye-peresadili-pamyat-zhivomu-sushchestvu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Учёные впервые пересадили память живому существу</span> </a><a href="https://limon.postimees.ee/4488735/uchenye-vpervye-peresadili-pamyat-zhivomu-sushchestvu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4488688/spisok-bolezney-vyzvannyh-negativnymi-emociyami" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/WB6TEHuhocfGDlT4mb7AS8xwsiQ=/335x190/smart/nginx/o/2016/11/12/6067799t1h3bd1.jpg" data-lazy-src-x2="//f10.pmo.ee/dmOxcOsTukbp9msUUgOkk5kK9xA=/670x380/smart/nginx/o/2016/11/12/6067799t1h3bd1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a> <a href="https://limon.postimees.ee/4488688/spisok-bolezney-vyzvannyh-negativnymi-emociyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Список болезней, вызванных негативными эмоциями</span> </a><a href="https://limon.postimees.ee/4488688/spisok-bolezney-vyzvannyh-negativnymi-emociyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4488682/nazvany-samye-strastnye-zodiakalnye-pary" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/zn4kkJir42P5Ucgk8asgRrStqjE=/335x190/smart/nginx/o/2017/03/01/6396843t1h92db.jpg" data-lazy-src-x2="//f12.pmo.ee/dRbiNBPPtuHhv7R2CZyGMYzgpbo=/670x380/smart/nginx/o/2017/03/01/6396843t1h92db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a> <a href="https://limon.postimees.ee/4488682/nazvany-samye-strastnye-zodiakalnye-pary" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Названы самые страстные зодиакальные пары</span> </a><a href="https://limon.postimees.ee/4488682/nazvany-samye-strastnye-zodiakalnye-pary" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4488651/chp-v-divo-ostrove-sankt-peterburga-attrakcion-raketa-zavis-vmeste-s-passazhirami-video" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/wnUoxxkoiKjYXgNHPKHbAB1QPZs=/685x350/smart/nginx/o/2018/05/15/7845500t1h23f5.jpg" data-lazy-src-x2="//f7.pmo.ee/tr0EAD2CzuNl7AMKdlAO3n4uQjo=/1370x700/smart/nginx/o/2018/05/15/7845500t1h23f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a> <a href="https://limon.postimees.ee/4488651/chp-v-divo-ostrove-sankt-peterburga-attrakcion-raketa-zavis-vmeste-s-passazhirami-video" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ЧП в «Диво острове» Санкт-Петербурга: аттракцион «Ракета» завис вместе с пассажирами (ВИДЕО)</span> </a><a href="https://limon.postimees.ee/4488651/chp-v-divo-ostrove-sankt-peterburga-attrakcion-raketa-zavis-vmeste-s-passazhirami-video" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4488635/pyat-mifov-pro-akkumulyatory-dlya-gadzhetov" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/dmGsQ8qsxQAVxy6MUJmaisTwTB4=/335x190/smart/nginx/o/2016/09/12/5826587t1h7cca.jpg" data-lazy-src-x2="//f7.pmo.ee/FfF9DOvV3pEOi3wNiFuDNSukF10=/670x380/smart/nginx/o/2016/09/12/5826587t1h7cca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a> <a href="https://limon.postimees.ee/4488635/pyat-mifov-pro-akkumulyatory-dlya-gadzhetov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пять мифов про аккумуляторы для гаджетов</span> </a><a href="https://limon.postimees.ee/4488635/pyat-mifov-pro-akkumulyatory-dlya-gadzhetov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4488611/uchenye-preduprezhdayut-ne-pokupay-pafosnyy-avtomobil-a-to-umresh-odinokim" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/oj7N2fEHJH5FIWG3Y_x7H_6gluk=/335x190/smart/nginx/o/2016/03/25/5195021t1h58fd.jpg" data-lazy-src-x2="//f9.pmo.ee/iwhtLonZ0GFujvKXv41nWVsXVwM=/670x380/smart/nginx/o/2016/03/25/5195021t1h58fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/2117" class="list-article__section-label slab" style="color: #22396d">Мужской клуб</a> <a href="https://limon.postimees.ee/4488611/uchenye-preduprezhdayut-ne-pokupay-pafosnyy-avtomobil-a-to-umresh-odinokim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые предупреждают: не покупай пафосный автомобиль, а то умрешь одиноким!</span> </a><a href="https://limon.postimees.ee/4488611/uchenye-preduprezhdayut-ne-pokupay-pafosnyy-avtomobil-a-to-umresh-odinokim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4488528/melanii-tramp-provedena-operaciya-po-udaleniyu-opuholi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/35jd3bpuOcyicx1ktfnub_vyZMQ=/685x350/smart/nginx/o/2018/04/12/7775535t1he8c0.jpg" data-lazy-src-x2="//f11.pmo.ee/OGsf_li8dzo-zvpyUSPYoPdmpm8=/1370x700/smart/nginx/o/2018/04/12/7775535t1he8c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a> <a href="https://limon.postimees.ee/4488528/melanii-tramp-provedena-operaciya-po-udaleniyu-opuholi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мелании Трамп проведена операция по удалению опухоли</span> </a><a href="https://limon.postimees.ee/4488528/melanii-tramp-provedena-operaciya-po-udaleniyu-opuholi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3kqlplfjmd" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zdrbjgwfj9" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4488383/ostorozhnost-segodnya-ne-pomeshaet-goroskop-na-15-maya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/j6pO0n6h2BI-qBjG92SQvVb70ik=/685x350/smart/nginx/o/2016/11/11/6064755t1h9029.jpg" data-lazy-src-x2="//f10.pmo.ee/qVL6em_qHn5HKwopKKr5FqIushM=/1370x700/smart/nginx/o/2016/11/11/6064755t1h9029.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a> <a href="https://limon.postimees.ee/4488383/ostorozhnost-segodnya-ne-pomeshaet-goroskop-na-15-maya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Осторожность сегодня не помешает: гороскоп на 15 мая</span> </a><a href="https://limon.postimees.ee/4488383/ostorozhnost-segodnya-ne-pomeshaet-goroskop-na-15-maya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4488278/a-u-vas-takoe-bylo-vot-k-chemu-snitsya-kvartira" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/gVmPXQznDCUg_W_-UOAXCRX8ztE=/335x190/smart/nginx/o/2018/05/14/7844721t1h1b13.jpg" data-lazy-src-x2="//f9.pmo.ee/ACBnJCK93jwfavnEHclbKkIv42A=/670x380/smart/nginx/o/2018/05/14/7844721t1h1b13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a> <a href="https://limon.postimees.ee/4488278/a-u-vas-takoe-bylo-vot-k-chemu-snitsya-kvartira" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">А у вас такое было? Вот к чему снится квартира</span> </a><a href="https://limon.postimees.ee/4488278/a-u-vas-takoe-bylo-vot-k-chemu-snitsya-kvartira" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4488222/izvrashchency-vseh-stran-soedinyaytes-v-las-vegase-ustroyat-samuyu-bolshuyu-orgiyu-v-mire" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/zEfFLyO2bxbxXhzLK2ejag_D__k=/335x190/smart/nginx/o/2018/05/14/7844634t1h3135.jpg" data-lazy-src-x2="//f12.pmo.ee/_j9Ou3BBKbSM0x6gQcGtzrwEszg=/670x380/smart/nginx/o/2018/05/14/7844634t1h3135.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a> <a href="https://limon.postimees.ee/4488222/izvrashchency-vseh-stran-soedinyaytes-v-las-vegase-ustroyat-samuyu-bolshuyu-orgiyu-v-mire" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Извращенцы всех стран, соединяйтесь!»: в Лас-Вегасе устроят самую большую оргию в мире</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/4488222/izvrashchency-vseh-stran-soedinyaytes-v-las-vegase-ustroyat-samuyu-bolshuyu-orgiyu-v-mire/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://limon.postimees.ee/4488222/izvrashchency-vseh-stran-soedinyaytes-v-las-vegase-ustroyat-samuyu-bolshuyu-orgiyu-v-mire" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4488147/eta-strana-stanet-pervoy-v-mire-gde-za-sigarety-budut-sazhat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/VdlZxlHec9InIuuCVvHTF0sUDPA=/685x350/filters:focal(22x1008:970x1702)/nginx/o/2016/05/27/5442093t1h4841.jpg" data-lazy-src-x2="//f7.pmo.ee/SSHjMQz3clcN5hCPBTgUeYhJg-Q=/1370x700/filters:focal(22x1008:970x1702)/nginx/o/2016/05/27/5442093t1h4841.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a> <a href="https://limon.postimees.ee/4488147/eta-strana-stanet-pervoy-v-mire-gde-za-sigarety-budut-sazhat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эта страна станет первой в мире, где за сигареты будут сажать!</span> </a><a href="https://limon.postimees.ee/4488147/eta-strana-stanet-pervoy-v-mire-gde-za-sigarety-budut-sazhat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4488118/bednye-deti-semya-arshavina-v-shoke-ot-novogo-skandala" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/ZoB69nlvBHoVfm3Awu0Cy6PiRbQ=/335x190/smart/nginx/o/2018/01/10/7473439t1hb80f.jpg" data-lazy-src-x2="//f8.pmo.ee/03PuIcJJAJJedD8I-X2GWQPKAKE=/670x380/smart/nginx/o/2018/01/10/7473439t1hb80f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a> <a href="https://limon.postimees.ee/4488118/bednye-deti-semya-arshavina-v-shoke-ot-novogo-skandala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бедные дети: семья Аршавина в шоке от нового скандала</span> </a><a href="https://limon.postimees.ee/4488118/bednye-deti-semya-arshavina-v-shoke-ot-novogo-skandala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4488037/vot-kak-vasha-poza-dlya-sna-vliyaet-na-vashe-zdorove" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/S43bvPGtQO6CkentOlw9-3ENdCo=/335x190/smart/nginx/o/2018/05/14/7844231t1hf112.jpg" data-lazy-src-x2="//f10.pmo.ee/aOZs13O6vlYot5j-s3dFsQYkU6o=/670x380/smart/nginx/o/2018/05/14/7844231t1hf112.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a> <a href="https://limon.postimees.ee/4488037/vot-kak-vasha-poza-dlya-sna-vliyaet-na-vashe-zdorove" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вот как ваша поза для сна влияет на ваше здоровье</span> <span class="list-article__additional-headline">Срочно повернитесь на бок!</span> </a><a href="https://limon.postimees.ee/4488037/vot-kak-vasha-poza-dlya-sna-vliyaet-na-vashe-zdorove" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4488030/pozdravlyaem-skandalno-izvestnaya-zvezda-realiti-shou-liysa-kuusmaa-stala-materyu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/PQCg89BxSGeDnckWcReVvS6uAiU=/685x350/filters:focal(150x193:739x686)/nginx/o/2017/10/02/7165687t1h0beb.png" data-lazy-src-x2="//f9.pmo.ee/n-Na8xhxFhIgNzqZXYxRP2k0jxg=/1370x700/filters:focal(150x193:739x686)/nginx/o/2017/10/02/7165687t1h0beb.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a> <a href="https://limon.postimees.ee/4488030/pozdravlyaem-skandalno-izvestnaya-zvezda-realiti-shou-liysa-kuusmaa-stala-materyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Поздравляем: скандально известная звезда реалити-шоу Лийса Куусмаа стала матерью!</span> </a><a href="https://limon.postimees.ee/4488030/pozdravlyaem-skandalno-izvestnaya-zvezda-realiti-shou-liysa-kuusmaa-stala-materyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4487681/osteregaysya-mediki-soobshchili-o-neveroyatnom-vrede-skvoznyakov" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/SNu-pyoyANxJn0rGfrDLE2KHoFU=/335x190/smart/nginx/o/2018/05/13/7842936t1h5820.jpg" data-lazy-src-x2="//f11.pmo.ee/3NHlNRGKF1aS2ubDc7xpc0LttD0=/670x380/smart/nginx/o/2018/05/13/7842936t1h5820.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a> <a href="https://limon.postimees.ee/4487681/osteregaysya-mediki-soobshchili-o-neveroyatnom-vrede-skvoznyakov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Остерегайся! Медики сообщили о невероятном вреде сквозняков</span> </a><a href="https://limon.postimees.ee/4487681/osteregaysya-mediki-soobshchili-o-neveroyatnom-vrede-skvoznyakov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4487662/nedorazumeniya-i-putanica-sleduy-sovetam-goroskopa-na-14-maya-chtoby-izbezhat-neudachi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/TTP-3RgXoipRYhklZOT3MNPYb7A=/335x190/smart/nginx/o/2018/01/29/7527447t1h4c05.jpg" data-lazy-src-x2="//f8.pmo.ee/xcLJdZkVIZ0dsSy5Wf2BnUvmkcU=/670x380/smart/nginx/o/2018/01/29/7527447t1h4c05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a> <a href="https://limon.postimees.ee/4487662/nedorazumeniya-i-putanica-sleduy-sovetam-goroskopa-na-14-maya-chtoby-izbezhat-neudachi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Недоразумения и путаница: следуй советам гороскопа на 14 мая, чтобы избежать неудачи</span> </a><a href="https://limon.postimees.ee/4487662/nedorazumeniya-i-putanica-sleduy-sovetam-goroskopa-na-14-maya-chtoby-izbezhat-neudachi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4487829/uzhasy-prodolzhayutsya-v-den-finala-evrovideniya-dvuh-rossiyskih-zhurnalistov-izbili-v-lissabone" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/klqxp1VoRdtjhoEBQbRIEWmK4ms=/685x350/filters:focal(49x63:652x307)/nginx/o/2013/09/06/2336953t1h37d3.jpg" data-lazy-src-x2="//f7.pmo.ee/-FrseXnauyWSB3vucmdjwK6k5JE=/1370x700/filters:focal(49x63:652x307)/nginx/o/2013/09/06/2336953t1h37d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/3359" class="list-article__section-label slab" style="color: #22396d">Евровидение</a> <a href="https://limon.postimees.ee/4487829/uzhasy-prodolzhayutsya-v-den-finala-evrovideniya-dvuh-rossiyskih-zhurnalistov-izbili-v-lissabone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ужасы продолжаются! В день финала «Евровидения» двух российских журналистов избили в Лиссабоне</span> </a><a href="https://limon.postimees.ee/4487829/uzhasy-prodolzhayutsya-v-den-finala-evrovideniya-dvuh-rossiyskih-zhurnalistov-izbili-v-lissabone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cscytt0c87" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-imf1ece9pk" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Актуально</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4488984/zhenshchina-ne-na-shutku-vstrevozhena-policiya-ostavila-na-svobode-opasnogo-semeynogo-nasilnika" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/A0Gh8oCpiu0ukiLBSruOpQJJFkQ=/1000x435/filters:focal(14x22:1687x1147)/nginx/o/2016/06/15/5513435t1h5289.jpg" data-lazy-src-x2="//f9.pmo.ee/UiG5DPXAuGrrDO7jZb1YnbWuFpM=/2000x870/filters:focal(14x22:1687x1147)/nginx/o/2016/06/15/5513435t1h5289.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4488984/zhenshchina-ne-na-shutku-vstrevozhena-policiya-ostavila-na-svobode-opasnogo-semeynogo-nasilnika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Женщина не на шутку встревожена: полиция оставила на свободе опасного семейного насильника</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4488984/zhenshchina-ne-na-shutku-vstrevozhena-policiya-ostavila-na-svobode-opasnogo-semeynogo-nasilnika/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4488984/zhenshchina-ne-na-shutku-vstrevozhena-policiya-ostavila-na-svobode-opasnogo-semeynogo-nasilnika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4488972/skandalnaya-estonskaya-peredacha-vypustila-syuzhet-v-efir-nesmotrya-na-zapret-suda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/m_O-Pkipb_BuiY8HlkD5mIJ_qa4=/335x190/filters:focal(549x165:682x313)/nginx/o/2018/02/19/7597471t1hbdae.jpg" data-lazy-src-x2="//f7.pmo.ee/ce18dmqAkIMlC0HZBoUW9VoetiM=/670x380/filters:focal(549x165:682x313)/nginx/o/2018/02/19/7597471t1hbdae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4488972/skandalnaya-estonskaya-peredacha-vypustila-syuzhet-v-efir-nesmotrya-na-zapret-suda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Скандальная эстонская передача выпустила сюжет в эфир несмотря на запрет суда</span> </a><a href="https://rus.postimees.ee/4488972/skandalnaya-estonskaya-peredacha-vypustila-syuzhet-v-efir-nesmotrya-na-zapret-suda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4488853/video-policiya-vyehala-k-tallinnskoy-ostanovke-chtoby-obezvredit-vooruzhennogo-muzhchinu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/xKZ2hkyNTqFuqparQShV0vdTmHQ=/335x190/smart/nginx/o/2018/05/15/7845361t1h5b5c.jpg" data-lazy-src-x2="//f9.pmo.ee/rwtZfoqEAGqhfOVH3txHMcaZw-0=/670x380/smart/nginx/o/2018/05/15/7845361t1h5b5c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:42</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4488853/video-policiya-vyehala-k-tallinnskoy-ostanovke-chtoby-obezvredit-vooruzhennogo-muzhchinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: полиция выехала к таллиннской остановке, чтобы обезвредить вооруженного мужчину</span> </a><a href="https://rus.postimees.ee/4488853/video-policiya-vyehala-k-tallinnskoy-ostanovke-chtoby-obezvredit-vooruzhennogo-muzhchinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://rus.postimees.ee/4488853/video-policiya-vyehala-k-tallinnskoy-ostanovke-chtoby-obezvredit-vooruzhennogo-muzhchinu" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/g4Uj2bxLtAxFgOKpDKrwSqOY-TM=/230x130/smart/nginx/o/2018/05/15/7845361t1h5b5c.jpg" srcset="//f9.pmo.ee/g4Uj2bxLtAxFgOKpDKrwSqOY-TM=/230x130/smart/nginx/o/2018/05/15/7845361t1h5b5c.jpg, //f9.pmo.ee/LV43Vdnv8z-El3CrMqNBaTZ29L0=/460x260/smart/nginx/o/2018/05/15/7845361t1h5b5c.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:42</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4488634/vhod-tolko-dlya-belyh-na-tallinnskom-kafe-poyavilsya-vozmutitelnyy-zapreshchayushchiy-znak" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/VmEgzeeIoQ8WXqapgD7_olQzSnQ=/685x350/filters:focal(5x895:1006x1793)/nginx/o/2018/05/15/7845420t1h9ae6.png" data-lazy-src-x2="//f7.pmo.ee/dpUVOwNKCW1hUL3z6wAIffcdvaU=/1370x700/filters:focal(5x895:1006x1793)/nginx/o/2018/05/15/7845420t1h9ae6.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4488634/vhod-tolko-dlya-belyh-na-tallinnskom-kafe-poyavilsya-vozmutitelnyy-zapreshchayushchiy-znak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вход только для белых? На таллиннском кафе появился возмутительный запрещающий знак</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4488634/vhod-tolko-dlya-belyh-na-tallinnskom-kafe-poyavilsya-vozmutitelnyy-zapreshchayushchiy-znak/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4488634/vhod-tolko-dlya-belyh-na-tallinnskom-kafe-poyavilsya-vozmutitelnyy-zapreshchayushchiy-znak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4488128/premium-liga-xv-tur-nymme-kalyu-levadiya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/tvXwA8QFovoGi3sBisSdqStgVZo=/335x190/smart/nginx/o/2018/05/14/7844424t1h5b13.jpg" data-lazy-src-x2="//f12.pmo.ee/8vIyK5T5H81XDiRrGwcgRq3SiJY=/670x380/smart/nginx/o/2018/05/14/7844424t1h5b13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Live</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4488128/premium-liga-xv-tur-nymme-kalyu-levadiya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Премиум-лига, XV тур &quot;Нымме Калью&quot; - &quot;Левадия&quot;</span> </a><a href="https://rus.postimees.ee/4488128/premium-liga-xv-tur-nymme-kalyu-levadiya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://rus.postimees.ee/4488128/premium-liga-xv-tur-nymme-kalyu-levadiya" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/cPfELrUyzOg1cl7Kh5Pl2pBMTHs=/230x130/smart/nginx/o/2018/05/14/7844424t1h5b13.jpg" srcset="//f12.pmo.ee/cPfELrUyzOg1cl7Kh5Pl2pBMTHs=/230x130/smart/nginx/o/2018/05/14/7844424t1h5b13.jpg, //f12.pmo.ee/A0QIfWBU6-oEfvcxyqFomSjm7GU=/460x260/smart/nginx/o/2018/05/14/7844424t1h5b13.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4488751/v-rossiyu-bystree-i-udobnee" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/_7YJ-pCKiEpcyuxfgjlLNe63sfY=/335x190/smart/nginx/o/2018/02/16/7588283t1ha9f4.jpg" data-lazy-src-x2="//f7.pmo.ee/RdrPJv38rkduxCRLClIVFXjlXO4=/670x380/smart/nginx/o/2018/02/16/7588283t1ha9f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4488751/v-rossiyu-bystree-i-udobnee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Россию - быстрее и удобнее!</span> </a><a href="https://rus.postimees.ee/4488751/v-rossiyu-bystree-i-udobnee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4488831/pyanyy-muzhchina-razmahival-na-ulice-nozhom-i-porezal-shiny-avtomobilya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/qG98cv4pnRDFtCibeLAhD9agX2k=/685x350/filters:focal(850x81:1797x868)/nginx/o/2018/05/15/7846007t1h1068.jpg" data-lazy-src-x2="//f10.pmo.ee/SFMfnhrNeYnoJ1uYUJ1ILs7je5s=/1370x700/filters:focal(850x81:1797x868)/nginx/o/2018/05/15/7846007t1h1068.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4488831/pyanyy-muzhchina-razmahival-na-ulice-nozhom-i-porezal-shiny-avtomobilya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пьяный мужчина размахивал на улице ножом и порезал шины автомобиля</span> </a><a href="https://rus.postimees.ee/4488831/pyanyy-muzhchina-razmahival-na-ulice-nozhom-i-porezal-shiny-avtomobilya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4488582/kleshchi-atakuyut-pochti-dve-sotni-zhiteley-estonii-zarazheny-borreliozom" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/wkVKFHk2FQBHGrLvHqjdF-lW-JU=/335x190/filters:focal(15x115:599x388)/nginx/o/2016/09/05/5798945t1h0b83.jpg" data-lazy-src-x2="//f10.pmo.ee/ewnYSmhtKeyMhO8Ya9sjfPAuDTQ=/670x380/filters:focal(15x115:599x388)/nginx/o/2016/09/05/5798945t1h0b83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4488582/kleshchi-atakuyut-pochti-dve-sotni-zhiteley-estonii-zarazheny-borreliozom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Клещи атакуют: почти две сотни жителей Эстонии заражены боррелиозом</span> </a><a href="https://rus.postimees.ee/4488582/kleshchi-atakuyut-pochti-dve-sotni-zhiteley-estonii-zarazheny-borreliozom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4488661/olev-remsu-lishennaya-grazhdanstva-toom-ne-stanet-bolee-proestonskoy" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/ef7bW9A8mU4KzXxUvbr3RS3J_LI=/335x190/smart/nginx/o/2013/09/06/2317119t1h214b.jpg" data-lazy-src-x2="//f9.pmo.ee/MWTJ9R3MUcExjsaCh-yLDEc5CPM=/670x380/smart/nginx/o/2013/09/06/2317119t1h214b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4488661/olev-remsu-lishennaya-grazhdanstva-toom-ne-stanet-bolee-proestonskoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Олев Ремсу: лишенная гражданства Тоом не станет более проэстонской</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4488661/olev-remsu-lishennaya-grazhdanstva-toom-ne-stanet-bolee-proestonskoy/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://rus.postimees.ee/4488661/olev-remsu-lishennaya-grazhdanstva-toom-ne-stanet-bolee-proestonskoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4488835/dva-amerikanskih-shkolnika-zazhivo-sgoreli-v-tesla-model-s" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/f8l4Jdiz-QGU08oDoVzU8hwZlsk=/685x350/smart/nginx/o/2018/05/15/7846048t1h3d4a.jpg" data-lazy-src-x2="//f9.pmo.ee/BLLQD36hzLLFZ5V5mFajp3eoI-4=/1370x700/smart/nginx/o/2018/05/15/7846048t1h3d4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4488835/dva-amerikanskih-shkolnika-zazhivo-sgoreli-v-tesla-model-s" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Два американских школьника заживо сгорели в Tesla Model S</span> </a><a href="https://rus.postimees.ee/4488835/dva-amerikanskih-shkolnika-zazhivo-sgoreli-v-tesla-model-s" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-lpxoabak1i" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-e4pmy71ti6" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-qtngit0wpr" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-o9ysxqxzah" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-k5lpiehbld" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#22396d"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/jYU4fdXRkpw0Rhap8bCrJIYR2rY=/60x60/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg" data-lazy-src-x2="//f11.pmo.ee/W_RZ5CQqP6Bfc-O3ZSvbThGqOcY=/120x120/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg"><p class="site-footer__author-name">Эдгар Гергель</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:edgar.gergel@limon.ee">edgar.gergel@limon.ee</a><p>666 2375</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/limon_ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex"><a href="http://rus.postimees.ee/58694" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-0b1dafbcafb80f91503a.js"></script></body></html>