<!DOCTYPE html><html lang="ru" class="device-desktop"><head><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setEventAttributes', { origin: 'uef-postimees.ee', persistedQueryId: '1c54cae467b213d1155af7aa7b676e8c02c67588' }]);</script><script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FE960E"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/933/2c911930a04f905ede7c54e8a9a1a169.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/ETKDGxbMdpkABVKE8jYACAPqCeg=/180x180/https://f.pmo.ee/logos/933/2c911930a04f905ede7c54e8a9a1a169.png"><link rel="manifest" href="https://limon.postimees.ee/manifest" crossorigin="use-credentials"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/GaiD1R0tvKQMjteRuCfrKNJNXAY=/1200x630/nginx/o/2022/09/03/14807521t1h6cc2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/GaiD1R0tvKQMjteRuCfrKNJNXAY=/1200x630/nginx/o/2022/09/03/14807521t1h6cc2.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="ТАКОГО ВЫ ТОЧНО НЕ ОЖИДАЛИ! &amp;#10217; Limon.ee снял новую версию клипа на песню «3 сентября» в Таллинне"><meta property="twitter:title" content="ТАКОГО ВЫ ТОЧНО НЕ ОЖИДАЛИ! &amp;#10217; Limon.ee снял новую версию клипа на песню «3 сентября» в Таллинне"><meta property="og:url" content="https://limon.postimees.ee/7597909/takogo-vy-tochno-ne-ozhidali-limon-ee-snyal-novuyu-versiyu-klipa-na-pesnyu-3-sentyabrya-v-tallinne"><meta property="twitter:url" content="https://limon.postimees.ee/7597909/takogo-vy-tochno-ne-ozhidali-limon-ee-snyal-novuyu-versiyu-klipa-na-pesnyu-3-sentyabrya-v-tallinne"><meta property="og:site_name" content="ТОП"><meta property="og:description" content="Сегодня 3 сентября – день, о котором поет в уже ставшей легендарной песне известный шансонье Михаил Шуфутинский."><meta property="twitter:description" content="Сегодня 3 сентября – день, о котором поет в уже ставшей легендарной песне известный шансонье Михаил Шуфутинский."><meta property="og:type" content="article"><meta property="article:section" content="ТОП"><meta property="article:tag" content="сентябрь"><meta property="article:tag" content="таллинн"><meta property="article:tag" content="михаил шуфутинский"><meta name="article:published_time" content="2022-09-03T16:59:31+03:00"><meta name="article:modified_time" content="2022-09-03T16:59:31+03:00"><meta name="cXenseParse:articleId" content="7597909"><meta name="description" content="Сегодня 3 сентября – день, о котором поет в уже ставшей легендарной песне известный шансонье Михаил Шуфутинский."><meta name="keywords" content="сентябрь, таллинн, михаил шуфутинский"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://limon.postimees.ee/7597909/takogo-vy-tochno-ne-ozhidali-limon-ee-snyal-novuyu-versiyu-klipa-na-pesnyu-3-sentyabrya-v-tallinne"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://limon.postimees.ee/rss"><title>ТАКОГО ВЫ ТОЧНО НЕ ОЖИДАЛИ! &#10217; Limon.ee снял новую версию клипа на песню «3 сентября» в Таллинне</title><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/ee-e38ac2d8dfc9108de3dc.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #FE960E;
    --section-color-rgb: #FE960E;
    --section-secondary-color: #FCB31B;
    --section-secondary-color-rgb: #FCB31B;
    --section-tertiary-color: #ffffff;
    --section-tertiary-color-rgb: #ffffff;
    --section-quaternary-color: #FE960E;
    --section-quaternary-color-rgb: #FE960E;

    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;

    --coma-background-color: #717c8e;
    --opinion-background-color: #faefea;
    --opinion-text-color: #e7765a;
    --hover-background-color: #dde7ee;
    --white-or-black: #fff;
    --exclamation-color: #262626;
    --exclamation-background-color: #081a2b;

    
      --font-html: 'GT Eesti', Arial, sans-serif;
    
      --font-content: 'Charter', serif;
    

    --elu24-color: #f10000;
    --klik-color: #6a11cb;
  }

  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #FE960E;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setPrivacySettings({
        nonPersonalizedAds: true
      });
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Limon.ee;Константин Седнев;Диана Ляленкова';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "FBfTkFNRSI6Ik15c3RlcmlvdXMgTW9ub2Nlcm9zIiwiQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3Jlc3RcL3YxIiwiRkVFRF9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvZmVlZFwvdjEiLCJDT09LSUVfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL2Nvb2tpZS1mYWlyeVwvdjFcL2FwaSIsIlJFQ0VQVEVTX1VSTCI6Imh0dHBzOlwvXC9zdGFnZS5yZWNlcHRlcy50dm5ldC5sdlwvIiwiUE9SVCI6MzA5MCwiUFJPVE9DT0wiOiJodHRwcyIsIkVOVklST05NRU5UIjoicHJvZHVjdGlvbiIsIlRIVU1CT1JfS0VZIjoiYTQzNTg2YzIwZmMyOWE1YjgyOWI4ZGY4MGIyNTg2NjQ4ODFkY2ViZGMyOWIwMjM0ZmViMTMzOGIiLCJERUZBVUxUX01BWF9BR0UiOiIxNSIsIkRFRkFVTFRfU19NQVhfQUdFIjoiMTgwIiwiVkVSU0lPTiI6IjYuMC4wIiwiVk9USU5HX0FQUF9BUEkiOiJodHRwczpcL1wvdm90aW5nLnR2bmV0Lmx2XC9hcGkiLCJWT1RJTkdfQVBQX0FQSV9BUE9MTE8iOiJodHRwczpcL1wvdm90aW5nLmFwb2xsby5sdlwvYXBpIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9LCJzYWthbGEiOnsiZnJvbnRQYWdlVXJsIjoic2FrYWxhLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJTYWthbGEifSwiUG9zdGltZWVzTG91bmFFZXN0aSI6eyJmcm9udFBhZ2VVcmwiOiJsb3VuYXBvc3RpbWVlcy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzTG91bmFFZXN0aSJ9fX0sIkFQUF9QUkVWSUVXX1ZFUlNJT04iOm51bGwsIk1FTUNBQ0hFX0hPU1QiOiIxMC42Ni4yNy41OToxMTIxMSIsIk1FTUNBQ0hFX1BPT0xTSVpFIjo1MiwiTUVNQ0FDSEVfRlJFU0hfRk9SIjoxMCwiTUVNQ0FDSEVfVElNRU9VVCI6MTAwMCwiU0VOVFJZX0RTTiI6Imh0dHBzOlwvXC9lMWQ0MDQ5MWMzNzU0Y2U4YTVlNzU2ZTgyZTEzNGQ1YkBzZW50cnkucG9zdGltZWVzLmVlXC84IiwiU0VOVFJZX0RTTl9DTElFTlQiOiJodHRwczpcL1wvZWRmZmU5YTcxZGZlNDYwMmE3N2Q2NDhmMDVkMmUxODlAc2VudHJ5LnBvc3RpbWVlcy5lZVwvMTQiLCJTRU5UUllfVFJBQ0VfU0FNUExFX1JBVEUiOiIwLjEiLCJTRU5UUllfVFJBQ0VfU0FNUExFX1JBVEVfQ0xJRU5UIjoiMC4xIiwiUElBTk9fVVJMIjoiaHR0cHM6XC9cL2V4cGVyaWVuY2UtZXUucGlhbm8uaW8ifQ==eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWUsImlzQXBwIjpmYWxzZX0=eyJpc"
    };</script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setPianoIdUrl", 'https://id-eu.piano.io']);
      tp.push(["setAid", "dcNaXs4tpe"]);
      tp.push(["setCxenseSiteId", "2478443492441614116"]);
      tp.push(["setEndpoint", 'https://experience-eu.piano.io/api/v3']);
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-9f8794150fc9846cc1bb.js"></script></head><body class="section-933 subsection-4887 article-7597909"><script>if (document.cookie.indexOf(`gravity=off`) >= 0) document.documentElement.classList.add('dark-theme');
  else document.documentElement.classList.add('light-theme');</script><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "ru";
  window.secureUrl = "https://russecure.postimees.ee";</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://rus.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>Сб, 3.09.2022</span><div class="menu-item--container"><a href="https://prognoz.postimees.ee" class="menu-item">Погода</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee/horoscope/" class="menu-item">Гороскоп</a></div></div><div class="header__top--right flex"><div class="menu-item--container"><a href="https://limon.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div class="menu-item--container"><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div class="menu-item--container"><a href="https://russecure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div class="menu-item--container"><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://rus.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a href="https://limon.postimees.ee" class="header-logo header-logo--large" style="--width: 168.75px; --height: 36px"><img src="https://f.pmo.ee/logos/933/18d7ec6e5114c2b9db82b3fde470e410.svg" height="100%" alt="Limon"></a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://rus.postimees.ee/section/5829" target="_self" rel="noopener" class="menu-item">Украина</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div class="menu-item--container menu-item--active"><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee/section/5909" target="_self" rel="noopener" class="menu-item">Она</a></div><div class="menu-item--container"><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div class="menu-item--container"><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Ещё<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://prognoz.postimees.ee/" target="_self" rel="noopener" class="menu-item menu-item--important">Погода</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/horoscope/" target="_self" rel="noopener" class="menu-item menu-item--important">Гороскоп</a></div><div class="menu-item--container"><a href="https://igra.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Игра</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://russecure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Подпишитесь на рассылку</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/hint" target="_self" rel="noopener" class="menu-item">Пришли новoсть</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://limon.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Искать</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar><dark-mode-button eager></dark-mode-button></div></div></div></header><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://limon.postimees.ee/hint" target="_self" rel="noopener" class="menu-item menu-item--important">Cообщи</a></div></div><div class="flex menu-items__right"><div class="menu-item--container"><a href="https://limon.postimees.ee/section/4746" target="_self" rel="noopener" class="menu-item">Куда пойти?</a></div><div class="menu-item--container menu-item--active"><a href="https://limon.postimees.ee/section/4887" target="_self" rel="noopener" class="menu-item">ТОП</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee/section/935" target="_self" rel="noopener" class="menu-item">Звезды</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee/section/936" target="_self" rel="noopener" class="menu-item">TВ</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee/section/4673" target="_self" rel="noopener" class="menu-item">Кинозал</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee/section/2311" target="_self" rel="noopener" class="menu-item">Эксклюзив</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee/section/939" target="_self" rel="noopener" class="menu-item">Party</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee/section/944" target="_self" rel="noopener" class="menu-item">Жизнь</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee/section/946" target="_self" rel="noopener" class="menu-item">Cмотри</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee/section/1466" target="_self" rel="noopener" class="menu-item">Розыгрыш</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee/section/5909" target="_self" rel="noopener" class="menu-item">Она</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee/section/2117" target="_self" rel="noopener" class="menu-item">Он</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="piano-product-offer-fullscreen-desktop"></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="piano-product-offer-desktop-bottom-strip"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat" data-sizes="sitehat" data-show-close="true"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7597909"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://limon.postimees.ee">Limon</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://limon.postimees.ee/section/4887">ТОП</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name"><span class="article__headline--exclamation">ТАКОГО ВЫ ТОЧНО НЕ ОЖИДАЛИ! &#10217; </span>Limon.ee снял новую версию клипа на песню «3 сентября» в Таллинне</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://rus.postimees.ee/author/71336"><img alt="Limon.ee" src="//f11.pmo.ee/kM6MUPEJu7DUSu7jrBV_ftUEBgo=/112x112/nginx/o/2020/02/06/12919076t1hc0fe.png" itemprop="image" width="56" height="56"> </a><a class="author__image" href="https://rus.postimees.ee/author/161699"><img alt="Диана Ляленкова" src="//f9.pmo.ee/rp81froQXbaNJsW4OluXr5S3W4Y=/112x112/nginx/o/2022/06/20/14642849t1h573b.jpg" itemprop="image" width="56" height="56"> </a><a class="author__image" href="https://rus.postimees.ee/author/115436"><img alt="Константин Седнев" src="//f8.pmo.ee/9IepjPpgp__fKho93IM1eVUkV-Q=/112x112/filters:focal(442x196:3246x3030)/nginx/o/2018/01/19/7499241t1h93f5.jpg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://rus.postimees.ee/author/71336" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Limon.ee</span></a>, <a href="https://rus.postimees.ee/author/161699" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Диана Ляленкова</span></a>, <a href="https://rus.postimees.ee/author/115436" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Константин Седнев</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-09-03T16:59:31+03:00">3 сентября 2022, 16:59</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Limon.ee снял новую версию клипа на песню «3 сентября» в Таллинне</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Facebook',
        },
      ]);" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/7597909/takogo-vy-tochno-ne-ozhidali-limon-ee-snyal-novuyu-versiyu-klipa-na-pesnyu-3-sentyabrya-v-tallinne%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7597909" class="article-share__item" data-sharing-method="Facebook"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://limon.postimees.ee/7597909/takogo-vy-tochno-ne-ozhidali-limon-ee-snyal-novuyu-versiyu-klipa-na-pesnyu-3-sentyabrya-v-tallinne%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7597909&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://limon.postimees.ee/7597909/takogo-vy-tochno-ne-ozhidali-limon-ee-snyal-novuyu-versiyu-klipa-na-pesnyu-3-sentyabrya-v-tallinne" data-sharing-method="FB Messenger"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Limon.ee%20%D1%81%D0%BD%D1%8F%D0%BB%20%D0%BD%D0%BE%D0%B2%D1%83%D1%8E%20%D0%B2%D0%B5%D1%80%D1%81%D0%B8%D1%8E%20%D0%BA%D0%BB%D0%B8%D0%BF%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D0%B5%D1%81%D0%BD%D1%8E%20%C2%AB3%20%D1%81%D0%B5%D0%BD%D1%82%D1%8F%D0%B1%D1%80%D1%8F%C2%BB%20%D0%B2%20%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5&url=https://limon.postimees.ee/7597909/takogo-vy-tochno-ne-ozhidali-limon-ee-snyal-novuyu-versiyu-klipa-na-pesnyu-3-sentyabrya-v-tallinne%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7597909" data-sharing-method="LinkedIn"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://connect.ok.ru/offer?url=https://limon.postimees.ee/7597909/takogo-vy-tochno-ne-ozhidali-limon-ee-snyal-novuyu-versiyu-klipa-na-pesnyu-3-sentyabrya-v-tallinne%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7597909" data-sharing-method="OK"><svg viewBox="0 0 24 24" width="24" height="24"><title>OK</title><path fill="currentColor" d="M10.57 8.78a1.43 1.43 0 1 1 2.86 0 1.43 1.43 0 0 1-2.86 0zM22 12c0 5.52-4.48 10-10 10S2 17.52 2 12 6.48 2 12 2s10 4.48 10 10zM8.56 8.78a3.44 3.44 0 1 0 6.88 0 3.44 3.44 0 0 0-6.88 0zm7.14 4.05c-.29-.47-.92-.62-1.39-.33 0 0-.01 0-.02.01-1.41.89-3.21.89-4.63 0a.993.993 0 0 0-1.39.29.993.993 0 0 0 .31 1.4c.62.39 1.29.66 1.99.82l-1.91 1.93c-.39.4-.39 1.03 0 1.43.4.39 1.04.39 1.43 0l1.89-1.9 1.89 1.89c.4.39 1.04.39 1.43 0 .39-.4.39-1.04 0-1.43l-1.93-1.9h.01c.7-.16 1.38-.44 1.99-.82.47-.29.62-.92.33-1.39z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://t.me/share/url?url=https://limon.postimees.ee/7597909/takogo-vy-tochno-ne-ozhidali-limon-ee-snyal-novuyu-versiyu-klipa-na-pesnyu-3-sentyabrya-v-tallinne&text=Limon.ee%20%D1%81%D0%BD%D1%8F%D0%BB%20%D0%BD%D0%BE%D0%B2%D1%83%D1%8E%20%D0%B2%D0%B5%D1%80%D1%81%D0%B8%D1%8E%20%D0%BA%D0%BB%D0%B8%D0%BF%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D0%B5%D1%81%D0%BD%D1%8E%20%C2%AB3%20%D1%81%D0%B5%D0%BD%D1%82%D1%8F%D0%B1%D1%80%D1%8F%C2%BB%20%D0%B2%20%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7597909" data-sharing-method="Telegram"><svg viewBox="0 0 24 24" width="24" height="24"><title>Telegram</title><path fill="currentColor" style="opacity:.15" d="M14.86 9.24c-.12.41-4.49 4.29-4.49 4.29s-.02.02-.03.05h-.01L10.1 16s-.03.23.07.3c-.13-.07-.23-.28-.23-.28L8.8 12.86c.03 0 .08 0 .1-.01.56-.35 5.59-3.53 5.88-3.63.05-.03.09-.01.08.02z"></path><path fill="currentColor" style="opacity:.3" d="M12.04 14.82c-.25.21-.76.65-1.28 1.17-.74.74-.65 0-.65 0l.23-2.42h.01c-.01.01-.01.03-.01.04.01.03.01.05.05.07.25.19.93.64 1.65 1.14z"></path><path fill="currentColor" d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM8.79 12.85zm8.15-4.79c0 .06-.01.12-.01.21-.06.93-1.78 7.87-1.78 7.87s-.1.41-.47.42c-.13.01-.3-.02-.49-.19-.36-.31-1.49-1.1-2.13-1.55-.25.21-.76.65-1.28 1.17-.25.25-.4.33-.5.33-.02 0-.04 0-.05-.01h-.01l-.01-.01c-.13-.07-.23-.28-.23-.28l-1.14-3.16h-.02l-2.44-.8s-.29-.12-.2-.39c.02-.06.06-.1.17-.18.52-.38 9.99-3.79 9.99-3.79s.27-.09.43-.03c.07.03.12.06.16.17 0 .04.01.13.01.22z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Limon.ee%20%D1%81%D0%BD%D1%8F%D0%BB%20%D0%BD%D0%BE%D0%B2%D1%83%D1%8E%20%D0%B2%D0%B5%D1%80%D1%81%D0%B8%D1%8E%20%D0%BA%D0%BB%D0%B8%D0%BF%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D0%B5%D1%81%D0%BD%D1%8E%20%C2%AB3%20%D1%81%D0%B5%D0%BD%D1%82%D1%8F%D0%B1%D1%80%D1%8F%C2%BB%20%D0%B2%20%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5&url=https://limon.postimees.ee/7597909/takogo-vy-tochno-ne-ozhidali-limon-ee-snyal-novuyu-versiyu-klipa-na-pesnyu-3-sentyabrya-v-tallinne%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7597909" data-sharing-method="Twitter"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://limon.postimees.ee/7597909/takogo-vy-tochno-ne-ozhidali-limon-ee-snyal-novuyu-versiyu-klipa-na-pesnyu-3-sentyabrya-v-tallinne/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Для добавления закладки авторизуйтесь." data-article-id="7597909"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--video article-body__item--lead"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6562859&quot;}, {&quot;term&quot;: &quot;сентябрь,таллинн,михаил шуфутинский&quot;}]" data-sizes="[[685, 50], [768, 50]]"></div></div><div class="article-video" itemprop="video"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:6562859,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;&quot;,&quot;headline_ru&quot;:&quot;Третье сентября от Limon.ee&quot;,&quot;headline_en&quot;:&quot;&quot;,&quot;headline_lv&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-09-03T16:21:52+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-09-03T16:21:52+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14807521,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-09-03T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/I8asBMsCGk_bcWjCJGvn9LrRk_w=\/50x50\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/JEP4zBQ_POQPPyfPjJBIpPQ1Eq0=\/155x155\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/MwRaQts9rS5319TLwFQdBVOubUI=\/650x650\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/Ke3Rd7CIIHsPD9QYbqBjmKft9YQ=\/1080x1080\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/gm4Kk05dt9bDkjrwSYwJq5brcDA=\/270x480\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/EniEX0oC4fsX8FI3Xx-h6ie6kTs=\/540x960\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/n2h7zxs6UXd7qPG7-Ilfe9J6H-w=\/1080x1920\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/QBVpBTcw94HRSl-Byu6bixZhqkY=\/1080x0\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/5I9-tKvPJDpEkWFqdolS-qdY-_o=\/0x50\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/OEjdvwl15eqMmFqxtrGFQWS6YmM=\/0x155\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/JmftpCVzUVnzOuScmQ8gXG5YXPQ=\/480x270\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/Snz93yH67SS15hboDuByMHz5kW8=\/960x540\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/eX5Ln1novPZWNiv5lMGtU7Yggxw=\/1920x1080\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/TRIwYhVZaPnpByk_iHfOPI0_MW4=\/0x60\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/Q9yKnaYIHsRrW92b0qyFFKtLPcA=\/140x93\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/y3nSE94nPKnCfTEvWp8l4iXfKKU=\/538x422\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:218821,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2022\/09\/03\/kostja_3_september_kunst_limon_v1_furCzcNA\/play_hd.smil\/playlist.m3u8?t=rest-api3009467baec9198aa56fd1c2ec4be32d&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2022\/09\/03\/kostja_3_september_kunst_limon_v1_furCzcNA\/play_hd.smil\/manifest.mpd?t=rest-api3009467baec9198aa56fd1c2ec4be32d&quot;},&quot;autoStart&quot;:true,&quot;isLead&quot;:true,&quot;isLeadMedia&quot;:true}" :opts="{&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;limon.postimees.ee&quot;,&quot;path&quot;:&quot;\/7597909\/takogo-vy-tochno-ne-ozhidali-limon-ee-snyal-novuyu-versiyu-klipa-na-pesnyu-3-sentyabrya-v-tallinne&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;mainDomain&quot;:&quot;postimees&quot;,&quot;topLevelDomainUrl&quot;:&quot;https:\/\/www.postimees.ee&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/limon.postimees.ee\/7597909\/takogo-vy-tochno-ne-ozhidali-limon-ee-snyal-novuyu-versiyu-klipa-na-pesnyu-3-sentyabrya-v-tallinne&quot;,&quot;fullURL&quot;:&quot;https:\/\/limon.postimees.ee\/7597909\/takogo-vy-tochno-ne-ozhidali-limon-ee-snyal-novuyu-versiyu-klipa-na-pesnyu-3-sentyabrya-v-tallinne&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7597909,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-09-03T16:34:16+03:00&quot;,&quot;dateModified&quot;:&quot;2022-09-03T16:59:31+03:00&quot;,&quot;slug&quot;:&quot;takogo-vy-tochno-ne-ozhidali-limon-ee-snyal-novuyu-versiyu-klipa-na-pesnyu-3-sentyabrya-v-tallinne&quot;,&quot;datePublished&quot;:&quot;2022-09-03T16:59:31+03:00&quot;,&quot;headline&quot;:&quot;Limon.ee снял новую версию клипа на песню «3 сентября» в Таллинне&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;exclamation&quot;:&quot;ТАКОГО ВЫ ТОЧНО НЕ ОЖИДАЛИ!&quot;,&quot;actualPublishTime&quot;:&quot;2022-09-03T16:59:31+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:0,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:122,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;1v1FL68m.TtvFIV42vsG_KdD76Egw6bWti0ECLUgvcj.e7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;gemiusInApp&quot;:&quot;AfU6FqMVbv4_VD8pBo7IonZ3j35BMtr0GsNJ4o5xOx7.B7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/services.postimees.ee\/stats\/article\/7597909.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Limon.ee;Константин Седнев;Диана Ляленкова&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:122,&quot;articleLanguage&quot;:&quot;ru&quot;,&quot;articleId&quot;:7597909,&quot;articleTitle&quot;:&quot;Limon.ee снял новую версию клипа на песню «3 сентября» в Таллинне&quot;,&quot;domain&quot;:&quot;limon.postimees.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;longRead&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:14807521,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-09-03T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/I8asBMsCGk_bcWjCJGvn9LrRk_w=\/50x50\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/JEP4zBQ_POQPPyfPjJBIpPQ1Eq0=\/155x155\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/MwRaQts9rS5319TLwFQdBVOubUI=\/650x650\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/Ke3Rd7CIIHsPD9QYbqBjmKft9YQ=\/1080x1080\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/gm4Kk05dt9bDkjrwSYwJq5brcDA=\/270x480\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/EniEX0oC4fsX8FI3Xx-h6ie6kTs=\/540x960\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/n2h7zxs6UXd7qPG7-Ilfe9J6H-w=\/1080x1920\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/QBVpBTcw94HRSl-Byu6bixZhqkY=\/1080x0\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/5I9-tKvPJDpEkWFqdolS-qdY-_o=\/0x50\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/OEjdvwl15eqMmFqxtrGFQWS6YmM=\/0x155\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/JmftpCVzUVnzOuScmQ8gXG5YXPQ=\/480x270\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/Snz93yH67SS15hboDuByMHz5kW8=\/960x540\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/eX5Ln1novPZWNiv5lMGtU7Yggxw=\/1920x1080\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/TRIwYhVZaPnpByk_iHfOPI0_MW4=\/0x60\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/Q9yKnaYIHsRrW92b0qyFFKtLPcA=\/140x93\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/y3nSE94nPKnCfTEvWp8l4iXfKKU=\/538x422\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;}}},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6562859,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;&quot;,&quot;headline_ru&quot;:&quot;Третье сентября от Limon.ee&quot;,&quot;headline_en&quot;:&quot;&quot;,&quot;headline_lv&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-09-03T16:21:52+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-09-03T16:21:52+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14807521,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-09-03T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/I8asBMsCGk_bcWjCJGvn9LrRk_w=\/50x50\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/JEP4zBQ_POQPPyfPjJBIpPQ1Eq0=\/155x155\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/MwRaQts9rS5319TLwFQdBVOubUI=\/650x650\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/Ke3Rd7CIIHsPD9QYbqBjmKft9YQ=\/1080x1080\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/gm4Kk05dt9bDkjrwSYwJq5brcDA=\/270x480\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/EniEX0oC4fsX8FI3Xx-h6ie6kTs=\/540x960\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/n2h7zxs6UXd7qPG7-Ilfe9J6H-w=\/1080x1920\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/QBVpBTcw94HRSl-Byu6bixZhqkY=\/1080x0\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/5I9-tKvPJDpEkWFqdolS-qdY-_o=\/0x50\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/OEjdvwl15eqMmFqxtrGFQWS6YmM=\/0x155\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/JmftpCVzUVnzOuScmQ8gXG5YXPQ=\/480x270\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/Snz93yH67SS15hboDuByMHz5kW8=\/960x540\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/eX5Ln1novPZWNiv5lMGtU7Yggxw=\/1920x1080\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/TRIwYhVZaPnpByk_iHfOPI0_MW4=\/0x60\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/Q9yKnaYIHsRrW92b0qyFFKtLPcA=\/140x93\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/y3nSE94nPKnCfTEvWp8l4iXfKKU=\/538x422\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:218821,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2022\/09\/03\/kostja_3_september_kunst_limon_v1_furCzcNA\/play_hd.smil\/playlist.m3u8?t=rest-api3009467baec9198aa56fd1c2ec4be32d&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2022\/09\/03\/kostja_3_september_kunst_limon_v1_furCzcNA\/play_hd.smil\/manifest.mpd?t=rest-api3009467baec9198aa56fd1c2ec4be32d&quot;},&quot;autoStart&quot;:true,&quot;isLead&quot;:true,&quot;isLeadMedia&quot;:true}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Сегодня 3 сентября – день, о котором поет в уже ставшей легендарной песне известный шансонье Михаил Шуфутинский.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:15,&quot;isLead&quot;:true}],&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Именно в этот день портал Limon.ee решил провести небольшой интересный эксперимент: наши репортеры Диана и Кристина с колонкой устроились на одной из скамеек на мосту Линдакиви, на котором сейчас можно увидеть выставку рисунков ребят, участвовавших в летнем лагере Ласнамяэской школы по интересам, и включили хит Шуфутинского, чтобы посмотреть на реакцию прохожих.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:52},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Стоит отметить, что многие с интересом оглядывались на девушек, кто-то снимал их на телефон, одна милая женщина даже показала девушкам большой палец в знак одобрения, а компания молодых людей сначала прошла мимо, но затем вернулась и включила ту же песню. Наверняка никто из прохожих не ушел с моста с плохим настроением.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:51},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Как вам такой эксперимент?&lt;\/p&gt;&quot;,&quot;wordCount&quot;:4}],&quot;authors&quot;:[{&quot;id&quot;:71336,&quot;email&quot;:&quot;info@limon.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Limon.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12919076,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;limon.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/9vtM6ko80PX2As6PBAY3zEHrbQ8=\/50x50\/smart\/nginx\/o\/2020\/02\/06\/12919076t1hc0fe.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/ahWKpvzXeuXefbT77AsLkcVK7hY=\/155x155\/smart\/nginx\/o\/2020\/02\/06\/12919076t1hc0fe.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/Pf7bR6LTHRN2Rce5E5QPKXp0RYg=\/650x650\/smart\/nginx\/o\/2020\/02\/06\/12919076t1hc0fe.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/8NP3hHtLNsb08aXrQ5E5EjFKJ1s=\/1080x1080\/smart\/nginx\/o\/2020\/02\/06\/12919076t1hc0fe.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/XZhaTJGoE_O181djxbpnLJGHFJg=\/270x480\/smart\/nginx\/o\/2020\/02\/06\/12919076t1hc0fe.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/l1enGFAdo8SvfWGpHAbbAH6MqZ8=\/540x960\/smart\/nginx\/o\/2020\/02\/06\/12919076t1hc0fe.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/x9yUX_O0C4kvKM5sz-kghXvbl8o=\/1080x1920\/smart\/nginx\/o\/2020\/02\/06\/12919076t1hc0fe.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/NZm45MryGW7HFedzeWLrncc8riw=\/1080x0\/smart\/nginx\/o\/2020\/02\/06\/12919076t1hc0fe.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/-asMBwBgqNlNBvBU5ew3bIK7VTQ=\/0x50\/smart\/nginx\/o\/2020\/02\/06\/12919076t1hc0fe.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/lUcfc55eA5GZDs4deA49Pl67RKQ=\/0x155\/smart\/nginx\/o\/2020\/02\/06\/12919076t1hc0fe.png&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/SUHgv9qutbmbBGWUXkZNUI7pvGI=\/480x270\/smart\/nginx\/o\/2020\/02\/06\/12919076t1hc0fe.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/KVerVNS0N37E1auzMYnN3TNd_tk=\/960x540\/smart\/nginx\/o\/2020\/02\/06\/12919076t1hc0fe.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/4aUU55nV8WPPcHHMvPw2tthHRGk=\/1920x1080\/smart\/nginx\/o\/2020\/02\/06\/12919076t1hc0fe.png&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/9iOjUarnhzbW4ehPa6ifD_W90mQ=\/0x60\/smart\/nginx\/o\/2020\/02\/06\/12919076t1hc0fe.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/DyXOtGefItd-x1pxrW2lYGttjnQ=\/140x93\/smart\/nginx\/o\/2020\/02\/06\/12919076t1hc0fe.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/anYlu7U0glovwE_-V80LWi3LejI=\/538x422\/smart\/nginx\/o\/2020\/02\/06\/12919076t1hc0fe.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/02\/06\/12919076t1hc0fe.png&quot;}},&quot;type&quot;:&quot;person&quot;},{&quot;id&quot;:161699,&quot;email&quot;:&quot;diana.ljalenkova@postimeesgrupp.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Диана Ляленкова&quot;,&quot;position&quot;:&quot;летний репортер&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14642849,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-06-20T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;личный архив&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/8WJNVIoXTyOnla8Ll9mV_iZKldY=\/50x50\/smart\/nginx\/o\/2022\/06\/20\/14642849t1h573b.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/taVPlHK_lMlsczjDjep8YtE0m7I=\/155x155\/smart\/nginx\/o\/2022\/06\/20\/14642849t1h573b.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/QaIXuU7aW5vcCb25GkGGI4OxvaE=\/650x650\/smart\/nginx\/o\/2022\/06\/20\/14642849t1h573b.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/hs7N5w5tDI60daXI9p3lZ3c38_s=\/1080x1080\/smart\/nginx\/o\/2022\/06\/20\/14642849t1h573b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/hcjBiCO4uzXKuIypmrc5FyZZrnM=\/270x480\/smart\/nginx\/o\/2022\/06\/20\/14642849t1h573b.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/GS9yBRC1y3cCzJb4vz33hYjNupI=\/540x960\/smart\/nginx\/o\/2022\/06\/20\/14642849t1h573b.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/uCbgQweKa2E-tZQvC-9xE7qJf3g=\/1080x1920\/smart\/nginx\/o\/2022\/06\/20\/14642849t1h573b.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/mUJPibtz50c0LOT6nz-gfK4i45M=\/1080x0\/smart\/nginx\/o\/2022\/06\/20\/14642849t1h573b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/iK5eVfCYPHDb0044M4GSsJoBufY=\/0x50\/smart\/nginx\/o\/2022\/06\/20\/14642849t1h573b.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/34jCuUI2idCU0TnO7yeAJOSdrPM=\/0x155\/smart\/nginx\/o\/2022\/06\/20\/14642849t1h573b.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/6ElXa2rH2VjdEriGD89WfalgH_E=\/480x270\/smart\/nginx\/o\/2022\/06\/20\/14642849t1h573b.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/oU5854XE4VLTsIpOMEPwCNHVEO0=\/960x540\/smart\/nginx\/o\/2022\/06\/20\/14642849t1h573b.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/4uwlEun3csyD28AeugqFNusSD8c=\/1920x1080\/smart\/nginx\/o\/2022\/06\/20\/14642849t1h573b.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/s5Ic1bGuEDqtd8gPLi5fqHSlOxI=\/0x60\/smart\/nginx\/o\/2022\/06\/20\/14642849t1h573b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/D_jvK9mhzU8a_02YhFB9VpSrEbA=\/140x93\/smart\/nginx\/o\/2022\/06\/20\/14642849t1h573b.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/WSggL9Yw29vZwVRt43ZpY3uN1ro=\/538x422\/smart\/nginx\/o\/2022\/06\/20\/14642849t1h573b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Диана Ляленкова.&quot;,&quot;ru&quot;:&quot;Диана Ляленкова.&quot;,&quot;en&quot;:&quot;Диана Ляленкова.&quot;,&quot;lv&quot;:&quot;Диана Ляленкова.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/06\/20\/14642849t1h573b.jpg&quot;}},&quot;type&quot;:&quot;person&quot;},{&quot;id&quot;:115436,&quot;email&quot;:&quot;konstantin.sednev@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Константин Седнев&quot;,&quot;position&quot;:&quot;фото и видео&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:7499241,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2018-01-19T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;LIIS TREIMANN\/PM\/SCANPIX BALTICS&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/bBcvfleaieGpR4lUvshusp_SoZA=\/50x50\/filters:focal(442x196:3246x3030)\/nginx\/o\/2018\/01\/19\/7499241t1h93f5.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/8XoBGjY7eCTIAMwRJpmKVh-cxvY=\/155x155\/filters:focal(442x196:3246x3030)\/nginx\/o\/2018\/01\/19\/7499241t1h93f5.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/4ZJv0Mc-MnJfjgeyuNwD2oYYWTs=\/650x650\/filters:focal(442x196:3246x3030)\/nginx\/o\/2018\/01\/19\/7499241t1h93f5.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/S-IRw3kODcP2zi9AuCqu6ZB4nY4=\/1080x1080\/filters:focal(442x196:3246x3030)\/nginx\/o\/2018\/01\/19\/7499241t1h93f5.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/6V7EkLhN517SeLlY5nRxmgWtvh4=\/270x480\/filters:focal(442x196:3246x3030)\/nginx\/o\/2018\/01\/19\/7499241t1h93f5.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/X_UrJSnrRWy5J0kDOT6ayY2Owh4=\/540x960\/filters:focal(442x196:3246x3030)\/nginx\/o\/2018\/01\/19\/7499241t1h93f5.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/cBYoIbnRpb1uLGGmanzWtMu_aOw=\/1080x1920\/filters:focal(442x196:3246x3030)\/nginx\/o\/2018\/01\/19\/7499241t1h93f5.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/bhAWxG5sJnUNxUeix-4yzgGrKag=\/1080x0\/filters:focal(442x196:3246x3030)\/nginx\/o\/2018\/01\/19\/7499241t1h93f5.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/IPX0B9lYcrrSmwT3VTDVmqU4LnU=\/0x50\/filters:focal(442x196:3246x3030)\/nginx\/o\/2018\/01\/19\/7499241t1h93f5.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/lpNtW6Uz1YIqJxwzYQCKkAz4cz0=\/0x155\/filters:focal(442x196:3246x3030)\/nginx\/o\/2018\/01\/19\/7499241t1h93f5.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/VqrLQg8ORMiveOA2ytKEIWOiL50=\/480x270\/filters:focal(442x196:3246x3030)\/nginx\/o\/2018\/01\/19\/7499241t1h93f5.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/WFxC8QzGqrI01eiz_IQqvoOoLB0=\/960x540\/filters:focal(442x196:3246x3030)\/nginx\/o\/2018\/01\/19\/7499241t1h93f5.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/32psOJ0Ipln8MaMEVQIpag1ZaC0=\/1920x1080\/filters:focal(442x196:3246x3030)\/nginx\/o\/2018\/01\/19\/7499241t1h93f5.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/-R3GsUeuNPzfC_NsNw2AJAJnS74=\/0x60\/filters:focal(442x196:3246x3030)\/nginx\/o\/2018\/01\/19\/7499241t1h93f5.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/RXKIeM9cAu5NaAcioiA2LSTpj5w=\/140x93\/filters:focal(442x196:3246x3030)\/nginx\/o\/2018\/01\/19\/7499241t1h93f5.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/3JvDiRn08oj36tSgaUs_HRsIjSs=\/538x422\/filters:focal(442x196:3246x3030)\/nginx\/o\/2018\/01\/19\/7499241t1h93f5.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;: KONSTANTIN SEDNEV, EESTI MEEDIA TÖÖTAJA : TALLINN, EESTI : 01NOV17\r\rPildil on Eesti Meedia töötaja Konstantin Sednev. \r\rlt\/: Foto: LIIS TREIMANN&quot;,&quot;ru&quot;:&quot;: KONSTANTIN SEDNEV, EESTI MEEDIA TÖÖTAJA : TALLINN, EESTI : 01NOV17\r\rPildil on Eesti Meedia töötaja Konstantin Sednev. \r\rlt\/: Foto: LIIS TREIMANN&quot;,&quot;en&quot;:&quot;: KONSTANTIN SEDNEV, EESTI MEEDIA TÖÖTAJA : TALLINN, EESTI : 01NOV17\r\rPildil on Eesti Meedia töötaja Konstantin Sednev. \r\rlt\/: Foto: LIIS TREIMANN&quot;,&quot;lv&quot;:&quot;: KONSTANTIN SEDNEV, EESTI MEEDIA TÖÖTAJA : TALLINN, EESTI : 01NOV17\r\rPildil on Eesti Meedia töötaja Konstantin Sednev. \r\rlt\/: Foto: LIIS TREIMANN&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2018\/01\/19\/7499241t1h93f5.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:442,&quot;topLeftY&quot;:196,&quot;bottomRightX&quot;:3246,&quot;bottomRightY&quot;:3030}]}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:66860,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;сентябрь&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sentyabr&quot;},{&quot;id&quot;:71241,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;таллинн&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tallinn&quot;},{&quot;id&quot;:450587,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;михаил шуфутинский&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;mihail-shufutinskiy&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:933,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Limon&quot;,&quot;description&quot;:&quot;Limon.ee – развлекательный портал с главными новостями о светской и культурной жизни Эстонии и зарубежных стран. У нас вы быстрее всех найдете галереи с вечеринок, видеорепортажи с развлекательных мероприятий по всей стране. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;limon&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;limon.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#f3187f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Limon&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Limon&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;25&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;2&quot;}}},&quot;titleBar&quot;:&quot;Limon&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Limon-220709157958132\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/limon_ee\/&quot;,&quot;vkontakte&quot;:&quot;https:\/\/vk.com\/limon.postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/146&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#FE960E&quot;,&quot;color2&quot;:&quot;#FCB31B&quot;,&quot;color3&quot;:&quot;#ffffff&quot;,&quot;color4&quot;:&quot;#FE960E&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1f74d705b35a6298b5defcc9a74198b9gqrwpS4HNlLyDzMV1\/72CS2\/kvtDOaOjbYOtoz69i19Q6kkNYAhey+F6a2FsjIsl&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:30,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/933\/882419f8db271f97788b8f0f38cd717f.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/933\/2c911930a04f905ede7c54e8a9a1a169.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/933\/699376c074b4469b7cccd69abed9bb3f.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/933\/7581ed4393b332d187221ea713cebc81.png&quot;,&quot;width&quot;:1399,&quot;height&quot;:301},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/933\/a6938f365432d3a82e66c8a1d556d07c.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/933\/18d7ec6e5114c2b9db82b3fde470e410.svg&quot;,&quot;width&quot;:150,&quot;height&quot;:32},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/933\/ab3c505123a23b10c9220d8bcffb0cd9.svg&quot;,&quot;width&quot;:221,&quot;height&quot;:47}}}},{&quot;id&quot;:4887,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;ТОП&quot;,&quot;description&quot;:&quot;Limon.ee – развлекательный портал с главными новостями о светской и культурной жизни Эстонии и зарубежных стран. У нас вы быстрее всех найдете галереи с вечеринок, видеорепортажи с развлекательных мероприятий по всей стране. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;limon\/top&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;limon.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#f3187f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Limon&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Limon&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;25&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;2&quot;}}},&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Limon-220709157958132\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/limon_ee\/&quot;,&quot;vkontakte&quot;:&quot;https:\/\/vk.com\/limon.postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/146&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#FE960E&quot;,&quot;color2&quot;:&quot;#FCB31B&quot;,&quot;color3&quot;:&quot;#ffffff&quot;,&quot;color4&quot;:&quot;#FE960E&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;fa9c696f662f820461ba94d60b716c77ir6CLKDvFrZNGwFY4Bqkgettp8PNawXFcRzQh6V1WCTX1a4P8V+RzVuaY4qMOawK&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;ТОП&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/933\/882419f8db271f97788b8f0f38cd717f.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/933\/2c911930a04f905ede7c54e8a9a1a169.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/933\/699376c074b4469b7cccd69abed9bb3f.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/933\/7581ed4393b332d187221ea713cebc81.png&quot;,&quot;width&quot;:1399,&quot;height&quot;:301},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/933\/a6938f365432d3a82e66c8a1d556d07c.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/933\/18d7ec6e5114c2b9db82b3fde470e410.svg&quot;,&quot;width&quot;:150,&quot;height&quot;:32},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/933\/ab3c505123a23b10c9220d8bcffb0cd9.svg&quot;,&quot;width&quot;:221,&quot;height&quot;:47}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;ef3556b10c321ec8239e0d8df17509cf&quot;,&quot;desktopSectionFeedId&quot;:&quot;36d264d3adaa8f8b3364e126cb84a1a8&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;8b8a33d6925e0e665bc59db6a3ac1000&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:944,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Жизнь&quot;,&quot;description&quot;:&quot;Рубрика портала Лимон: Жизнь. Читай последние новости здесь &quot;,&quot;slug&quot;:&quot;limon\/zhizn&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;limon.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#f3187f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Limon&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Limon&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;25&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;2&quot;}}},&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Limon-220709157958132\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/limon_ee\/&quot;,&quot;vkontakte&quot;:&quot;https:\/\/vk.com\/limon.postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/146&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#FE960E&quot;,&quot;color2&quot;:&quot;#FCB31B&quot;,&quot;color3&quot;:&quot;#ffffff&quot;,&quot;color4&quot;:&quot;#FE960E&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a2ba2904cbf37f6e983827358fe0ebacKXmlqJ483NxEFS\/XkTJdKVJuzGyaKGrsgeRMc2nUpUhl+PmPozAbNWqdEqRJMItq&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Жизнь&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:946,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Cмотри&quot;,&quot;description&quot;:&quot;Рубрика портала Лимон: Cмотри. Ознакомься с фото и видео поближе здесь&quot;,&quot;slug&quot;:&quot;limon\/cmotri&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;limon.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#f3187f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Limon&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Limon&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;25&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;2&quot;}}},&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Limon-220709157958132\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/limon_ee\/&quot;,&quot;vkontakte&quot;:&quot;https:\/\/vk.com\/limon.postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/146&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#FE960E&quot;,&quot;color2&quot;:&quot;#FCB31B&quot;,&quot;color3&quot;:&quot;#ffffff&quot;,&quot;color4&quot;:&quot;#FE960E&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6d0c371847504b1e4080de6be8fb7781zFm9Xy0X57FBkX4lmkgDb+Lt6E3WYNiZY9doc3aaljFhFSom+w522nLGs1Y3MfZf&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Cмотри&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4887,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;ТОП&quot;,&quot;description&quot;:&quot;Limon.ee – развлекательный портал с главными новостями о светской и культурной жизни Эстонии и зарубежных стран. У нас вы быстрее всех найдете галереи с вечеринок, видеорепортажи с развлекательных мероприятий по всей стране. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;limon\/top&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;limon.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#f3187f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Limon&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Limon&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;25&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;2&quot;}}},&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Limon-220709157958132\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/limon_ee\/&quot;,&quot;vkontakte&quot;:&quot;https:\/\/vk.com\/limon.postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/146&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#FE960E&quot;,&quot;color2&quot;:&quot;#FCB31B&quot;,&quot;color3&quot;:&quot;#ffffff&quot;,&quot;color4&quot;:&quot;#FE960E&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;398f7ca8bea9cede46285608d9eb9941VRONteMPvsMLTMcDB9kzijyJ0Zbk5GrQhLyn0JWo9dxlC1YJoMziOApOc21pYh0k&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;ТОП&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14807521,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-09-03T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/I8asBMsCGk_bcWjCJGvn9LrRk_w=\/50x50\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/JEP4zBQ_POQPPyfPjJBIpPQ1Eq0=\/155x155\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/MwRaQts9rS5319TLwFQdBVOubUI=\/650x650\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/Ke3Rd7CIIHsPD9QYbqBjmKft9YQ=\/1080x1080\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/gm4Kk05dt9bDkjrwSYwJq5brcDA=\/270x480\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/EniEX0oC4fsX8FI3Xx-h6ie6kTs=\/540x960\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/n2h7zxs6UXd7qPG7-Ilfe9J6H-w=\/1080x1920\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/QBVpBTcw94HRSl-Byu6bixZhqkY=\/1080x0\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/5I9-tKvPJDpEkWFqdolS-qdY-_o=\/0x50\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/OEjdvwl15eqMmFqxtrGFQWS6YmM=\/0x155\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/JmftpCVzUVnzOuScmQ8gXG5YXPQ=\/480x270\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/Snz93yH67SS15hboDuByMHz5kW8=\/960x540\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/eX5Ln1novPZWNiv5lMGtU7Yggxw=\/1920x1080\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/TRIwYhVZaPnpByk_iHfOPI0_MW4=\/0x60\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/Q9yKnaYIHsRrW92b0qyFFKtLPcA=\/140x93\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/y3nSE94nPKnCfTEvWp8l4iXfKKU=\/538x422\/smart\/nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/09\/03\/14807521t1h6cc2.jpg&quot;}},&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;},&quot;firstVideoStart&quot;:true,&quot;isArchived&quot;:false},&quot;progressColor&quot;:&quot;#FE960E&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true,&quot;isApp&quot;:false}}" :autostart="true" :recommendations="{section: 933, exclude: [7597909]}" progress-color="#FE960E" title="Limon.ee снял новую версию клипа на песню «3 сентября» в Таллинне" publish-time="2022-09-03T16:59:31+03:00"></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Сегодня 3 сентября – день, о котором поет в уже ставшей легендарной песне известный шансонье Михаил Шуфутинский.</p></div></div><cookie-paywall eager article-id="7597909"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false" class="flex--equal-width replacement-top-articles"><div data-sticky=""><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-03T18:21:00+03:00"><meta itemprop="dateModified" content="2022-09-03T16:59:49+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://limon.postimees.ee/7597891/stalo-izvestno-kto-sygraet-keyt-middlton-i-princa-uilyama-v-shestom-sezone-seriala-korona" itemprop="url"><div class="top-article__section">Кинозал</div><div class="top-article__headline">Стало известно, кто сыграет Кейт Миддлтон и принца Уильяма в шестом сезоне сериала «Корона»</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-03T17:43:00+03:00"><meta itemprop="dateModified" content="2022-09-03T13:44:47+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://limon.postimees.ee/7597836/goroskop-na-nedelyu-s-5-po-11-sentyabrya-2022-goda" itemprop="url"><div class="top-article__section">Жизнь</div><div class="top-article__headline">Гороскоп на неделю с 5 по 11 сентября 2022 года</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-03T16:59:31+03:00"><meta itemprop="dateModified" content="2022-09-03T16:59:31+03:00"><meta itemprop="author" content="Limon.ee, Диана Ляленкова, Константин Седнев"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://limon.postimees.ee/7597909/takogo-vy-tochno-ne-ozhidali-limon-ee-snyal-novuyu-versiyu-klipa-na-pesnyu-3-sentyabrya-v-tallinne" itemprop="url"><div class="top-article__section">ТОП</div><div class="top-article__headline"><span class="top-article__headline--exclamation">ТАКОГО ВЫ ТОЧНО НЕ ОЖИДАЛИ!</span>Limon.ee снял новую версию клипа на песню «3 сентября» в Таллинне</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-03T16:18:00+03:00"><meta itemprop="dateModified" content="2022-09-03T14:22:14+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://limon.postimees.ee/7597804/boginya-tayurskaya-iz-little-big-srazila-appetitnymi-formami-v-cherno-belom-bikini" itemprop="url"><div class="top-article__section">Звезды</div><div class="top-article__headline">«Богиня»: Таюрская из Little Big сразила аппетитными формами в черно-белом бикини</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-03T15:34:00+03:00"><meta itemprop="dateModified" content="2022-09-03T13:34:31+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://limon.postimees.ee/7597826/sem-opasnyh-zvonochkov-chto-vas-sglazili-proklyali-ili-naveli-porchu" itemprop="url"><div class="top-article__section">Жизнь</div><div class="top-article__headline">Семь опасных звоночков, что вас сглазили, прокляли или навели порчу</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-03T14:51:00+03:00"><meta itemprop="dateModified" content="2022-09-03T14:21:51+03:00"><meta itemprop="author" content="Крислин Метсанурм"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://limon.postimees.ee/7597843/neozhidannoe-dopolnenie-k-schetu-za-strahovku-vladelec-toyota-nikto-ne-sprosil-mogu-li-ya-oplatit-schet" itemprop="url"><div class="top-article__section">ТОП</div><div class="top-article__headline"><span class="top-article__headline--exclamation">НЕОЖИДАННОЕ ДОПОЛНЕНИЕ К СЧЕТУ ЗА СТРАХОВКУ</span>Владелец Toyota: никто не спросил, могу ли я оплатить счет</div></a></article></section></div></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o20fiyus82" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="article-body__item flex--equal-width piano-subscribe-newsletter-after-lead"></div></div><commercial-block-with-ad-block-detection :section-id="2269"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1ku59krlfw" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;short&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--4"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Именно в этот день портал Limon.ee решил провести небольшой интересный эксперимент: наши репортеры Диана и Кристина с колонкой устроились на одной из скамеек на мосту Линдакиви, на котором сейчас можно увидеть выставку рисунков ребят, участвовавших в летнем лагере Ласнамяэской школы по интересам, и включили хит Шуфутинского, чтобы посмотреть на реакцию прохожих.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Стоит отметить, что многие с интересом оглядывались на девушек, кто-то снимал их на телефон, одна милая женщина даже показала девушкам большой палец в знак одобрения, а компания молодых людей сначала прошла мимо, но затем вернулась и включила ту же песню. Наверняка никто из прохожих не ушел с моста с плохим настроением.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Как вам такой эксперимент?</p></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0b5h13wsil" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-article-end"></div></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Ключевые слова</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://limon.postimees.ee/term/66860/sentyabr">сентябрь</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://limon.postimees.ee/term/71241/tallinn">таллинн</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://limon.postimees.ee/term/450587/mihail-shufutinskiy">михаил шуфутинский</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-xksk4w89by" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7597909" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="piano-recommended-articles-article-end"></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7597909" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2269" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="social-media-container root"><div class="social-media-container__title">Следите за новостями Limon.ee в социальных сетях:</div><div class="social-media-container__buttons flex flex--align-items-center flex--justify-content-center"><a href="https://www.instagram.com/limon_ee/" target="_blank" class="flex flex--justify-content-center flex--align-items-center" style=""><div><svg viewBox="0 0 24 24" width="24px" height="24px"><path fill="currentColor" d="M16.2 2H7.8C4.6 2 2 4.6 2 7.8v8.4C2 19.4 4.6 22 7.8 22h8.4c3.2 0 5.8-2.6 5.8-5.8V7.8C22 4.6 19.4 2 16.2 2zM20 16.2c0 2.1-1.7 3.8-3.8 3.8H7.8C5.7 20 4 18.3 4 16.2V7.8C4 5.7 5.7 4 7.8 4h8.4C18.3 4 20 5.7 20 7.8v8.4zM12 7c-2.76 0-5 2.24-5 5s2.24 5 5 5 5-2.24 5-5-2.24-5-5-5zm0 8c-1.65 0-3-1.35-3-3s1.35-3 3-3 3 1.35 3 3-1.35 3-3 3zm6.5-8.25a1.25 1.25 0 1 1-2.5 0 1.25 1.25 0 0 1 2.5 0z"></path></svg></div><div class="space--s"></div><span style="text-transform: capitalize;">instagram</span> </a><a href="https://t.me/limonest" target="_blank" class="flex flex--justify-content-center flex--align-items-center" style=""><div><svg viewBox="0 0 24 24" width="24px" height="24px"><path fill="currentColor" d="M14.86 9.24c-.12.41-4.49 4.29-4.49 4.29s-.02.02-.03.05h-.01L10.1 16s-.03.23.07.3c-.13-.07-.23-.28-.23-.28L8.8 12.86c.03 0 .08 0 .1-.01.56-.35 5.59-3.53 5.88-3.63.05-.03.09-.01.08.02z"></path><path fill="currentColor" d="M12.04 14.82c-.25.21-.76.65-1.28 1.17-.74.74-.65 0-.65 0l.23-2.42h.01c-.01.01-.01.03-.01.04.01.03.01.05.05.07.25.19.93.64 1.65 1.14z"></path><path fill="currentColor" d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM8.79 12.85zm8.15-4.79c0 .06-.01.12-.01.21-.06.93-1.78 7.87-1.78 7.87s-.1.41-.47.42c-.13.01-.3-.02-.49-.19-.36-.31-1.49-1.1-2.13-1.55-.25.21-.76.65-1.28 1.17-.25.25-.4.33-.5.33-.02 0-.04 0-.05-.01h-.01l-.01-.01c-.13-.07-.23-.28-.23-.28l-1.14-3.16h-.02l-2.44-.8s-.29-.12-.2-.39c.02-.06.06-.1.17-.18.52-.38 9.99-3.79 9.99-3.79s.27-.09.43-.03c.07.03.12.06.16.17 0 .04.01.13.01.22z"></path></svg></div><div class="space--s"></div><span style="text-transform: capitalize;">telegram</span> </a><a href="https://www.facebook.com/limonest" target="_blank" class="flex flex--justify-content-center flex--align-items-center" style=""><div><svg viewBox="0 0 24 24" width="24px" height="24px"><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg></div><div class="space--s"></div><span style="text-transform: capitalize;">facebook</span> </a><a href="https://www.tiktok.com/@novostilimon.ee" target="_blank" class="flex flex--justify-content-center flex--align-items-center" style=""><div><svg viewBox="0 0 24 24" width="24px" height="24px"><path fill="currentColor" d="M21 7c-2.8 0-5-2.2-5-5h-3.5v13.5c0 1.7-1.3 3-3 3s-3-1.3-3-3 1.3-3 3-3c.4 0 .7.1 1 .2V9.1c-.3-.1-.7-.1-1-.1C5.9 9 3 11.9 3 15.5S5.9 22 9.5 22s6.5-2.9 6.5-6.5V8.9c1.4 1 3.1 1.6 5 1.6V7z"></path></svg></div><div class="space--s"></div><span style="text-transform: capitalize;">tikTok</span> </a><a href="https://twitter.com/rusPostimees" target="_blank" class="flex flex--justify-content-center flex--align-items-center" style=""><div><svg viewBox="0 0 24 24" width="24px" height="24px"><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></div><div class="space--s"></div><span style="text-transform: capitalize;">twitter</span></a></div></div><commercial-block-with-ad-block-detection :section-id="2269"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k7fhu4u73" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div></div><div></div><div></div></div></div><div class="scroll-top"><span class="scroll-top__text">Наверх</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Редактор дня</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f9.pmo.ee/6K4x64Ynl8ggItqf4glVWU-1JHg=/152x152/filters:focal(2932x1262:3016x1360)/nginx/o/2022/07/27/14722373t1h6cdb.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Edgar Gergel</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:edgar.gergel@limon.ee">edgar.gergel@limon.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">КОНТАКТ</div><div class="site-footer__top-group">Поделиться новостью:<br><a href="mailto:info@limon.ee">info@limon.ee</a></div><div class="site-footer__top-group">Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">РЕКЛАМА</div><div class="site-footer__top-group">Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a></div><div class="site-footer__top-group">Реклама в онлайне: (+372) 666 2230</div><div class="site-footer__top-group">Объявления: (+372) 739 0397</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Следите за нами</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="https://www.instagram.com/limon_ee/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M12.5401 5.1H7.4501C6.82765 5.10263 6.23145 5.35106 5.79131 5.7912C5.35116 6.23134 5.10273 6.82755 5.1001 7.45V12.55C5.10273 13.1724 5.35116 13.7686 5.79131 14.2088C6.23145 14.6489 6.82765 14.8974 7.4501 14.9H12.5401C12.8521 14.9053 13.1619 14.8485 13.4517 14.7327C13.7414 14.617 14.0052 14.4448 14.2277 14.226C14.4502 14.0073 14.6269 13.7464 14.7475 13.4586C14.8681 13.1709 14.9301 12.862 14.9301 12.55V7.45C14.9301 7.138 14.8681 6.82911 14.7475 6.54136C14.6269 6.2536 14.4502 5.99274 14.2277 5.77399C14.0052 5.55524 13.7414 5.38299 13.4517 5.26727C13.1619 5.15155 12.8521 5.09468 12.5401 5.1ZM10.0001 13.03C9.40676 13.03 8.82674 12.854 8.33339 12.5244C7.84004 12.1948 7.45553 11.7262 7.22846 11.178C7.0014 10.6299 6.94199 10.0267 7.05774 9.44472C7.1735 8.86278 7.45922 8.32824 7.87878 7.90868C8.29834 7.48912 8.83289 7.20339 9.41483 7.08764C9.99677 6.97188 10.6 7.0313 11.1482 7.25837C11.6963 7.48543 12.1649 7.86994 12.4945 8.36329C12.8242 8.85663 13.0001 9.43666 13.0001 10.03C13.0001 10.8257 12.684 11.5887 12.1214 12.1513C11.5588 12.7139 10.7957 13.03 10.0001 13.03ZM13.1501 7.53C13.0057 7.53 12.8646 7.48719 12.7445 7.40697C12.6245 7.32676 12.5309 7.21274 12.4757 7.07935C12.4204 6.94596 12.406 6.79919 12.4341 6.65758C12.4623 6.51598 12.5318 6.3859 12.6339 6.2838C12.736 6.18171 12.8661 6.11219 13.0077 6.08402C13.1493 6.05585 13.2961 6.07032 13.4295 6.12557C13.5628 6.18082 13.6769 6.27438 13.7571 6.39443C13.8373 6.51448 13.8801 6.65561 13.8801 6.79999C13.8801 6.9936 13.8032 7.17928 13.6663 7.31618C13.5294 7.45308 13.3437 7.53 13.1501 7.53Z" style="fill: currentColor"/><path d="M10 0C8.02219 0 6.08879 0.586489 4.4443 1.6853C2.79981 2.78412 1.51809 4.3459 0.761209 6.17316C0.00433284 8.00043 -0.193701 10.0111 0.192152 11.9509C0.578004 13.8907 1.53041 15.6725 2.92894 17.0711C4.32746 18.4696 6.10929 19.422 8.0491 19.8079C9.98891 20.1937 11.9996 19.9957 13.8268 19.2388C15.6541 18.4819 17.2159 17.2002 18.3147 15.5557C19.4135 13.9112 20 11.9778 20 10C20 7.34784 18.9464 4.8043 17.0711 2.92893C15.1957 1.05357 12.6522 0 10 0ZM15.93 12.55C15.9274 13.442 15.5711 14.2967 14.9394 14.9265C14.3077 15.5563 13.4521 15.91 12.56 15.91H7.45001C6.55969 15.9074 5.70659 15.5525 5.07704 14.923C4.44749 14.2934 4.09264 13.4403 4.09001 12.55V7.45C4.09264 6.55969 4.44749 5.70659 5.07704 5.07703C5.70659 4.44748 6.55969 4.09264 7.45001 4.09H12.54C12.9834 4.08737 13.423 4.17226 13.8335 4.33981C14.244 4.50737 14.6174 4.75429 14.9324 5.06642C15.2473 5.37856 15.4975 5.74977 15.6687 6.15879C15.8399 6.56781 15.9287 7.0066 15.93 7.45V12.55Z" style="fill: currentColor"/><path d="M10 7.98999C9.60444 7.98999 9.21776 8.10729 8.88886 8.32706C8.55996 8.54682 8.30362 8.85917 8.15224 9.22462C8.00087 9.59008 7.96126 9.99221 8.03843 10.3802C8.1156 10.7681 8.30608 11.1245 8.58579 11.4042C8.86549 11.6839 9.22186 11.8744 9.60982 11.9516C9.99778 12.0287 10.3999 11.9891 10.7654 11.8378C11.1308 11.6864 11.4432 11.43 11.6629 11.1011C11.8827 10.7722 12 10.3856 12 9.98999C12 9.45956 11.7893 8.95085 11.4142 8.57578C11.0391 8.2007 10.5304 7.98999 10 7.98999Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Технические проблемы и предложения:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="https://limon.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></div></footer><login eager></login><cookie-notification-banner eager></cookie-notification-banner><a href="https://rus.postimees.ee/cookies" class="sticky-cookie" aria-label="Настроить параметры куки"></a> <svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-b88d1d1dd943bde63a5b.js" async></script></body></html>