<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#22396d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/qIdI71y1XxpNd-8VvwL4YVW0Gwo=/16x16/https://f.pmo.ee/logos/933/192b2fa664dae82a550831dc1a91271d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/OUISp18vUSYkI5w897AmUt7C49s=/32x32/https://f.pmo.ee/logos/933/192b2fa664dae82a550831dc1a91271d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/EClbqrNcRu0DxmYIQ0lZ0FSLD74=/192x192/https://f.pmo.ee/logos/933/192b2fa664dae82a550831dc1a91271d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/VEw40FrRDz_ADly3gVVl6LCn9hU=/256x256/https://f.pmo.ee/logos/933/192b2fa664dae82a550831dc1a91271d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/MF2ku96VevML6hkaQJNvzSDMDE0=/180x180/https://f.pmo.ee/logos/933/192b2fa664dae82a550831dc1a91271d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/LPc4-_Rz_mJ4V86H4QiSUFeBycE=/1200x630/smart/nginx/o/2021/11/12/14198100t1h30d3.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/LPc4-_Rz_mJ4V86H4QiSUFeBycE=/1200x630/smart/nginx/o/2021/11/12/14198100t1h30d3.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Они стали легендами, а дети продолжили их путь — карьеристы из Эстонии"><meta property="twitter:title" content="Они стали легендами, а дети продолжили их путь — карьеристы из Эстонии"><meta property="og:url" content="https://limon.postimees.ee/7385012/oni-stali-legendami-a-deti-prodolzhili-ih-put-kareristy-iz-estonii"><meta property="twitter:url" content="https://limon.postimees.ee/7385012/oni-stali-legendami-a-deti-prodolzhili-ih-put-kareristy-iz-estonii"><meta property="og:site_name" content="Limon"><meta property="og:description" content="Говорят, что яблоко от яблони недалеко падает. Только в определенных случаях, это высказывание исключительно в положительном ключе. Ко Дню отца мы составили список из известных эстонцев, которые пошли по стопам своих отцов. Некоторые из них любезно поделились с нами и рассказали, насколько сильно повлияла на жизненный путь карьера их отца."><meta property="twitter:description" content="Говорят, что яблоко от яблони недалеко падает. Только в определенных случаях, это высказывание исключительно в положительном ключе. Ко Дню отца мы составили список из известных эстонцев, которые пошли по стопам своих отцов. Некоторые из них любезно поделились с нами и рассказали, насколько сильно повлияла на жизненный путь карьера их отца."><meta property="og:type" content="article"><meta property="article:section" content="Жизнь"><meta property="article:tag" content="индрек таранд"><meta property="article:tag" content="сийм каллас"><meta property="article:tag" content="дети"><meta property="article:tag" content="день отца"><meta property="article:tag" content="андрес таранд"><meta property="article:tag" content="март хельме"><meta property="article:tag" content="райво ярви"><meta property="article:tag" content="мартин хельме"><meta property="article:tag" content="тынис оя"><meta property="article:tag" content="неэме ярви"><meta property="article:tag" content="иво линна"><meta property="article:tag" content="кая каллас"><meta property="article:tag" content="дэйв бентон"><meta property="article:tag" content="дейв бентон"><meta property="article:tag" content="отт кийвикас"><meta property="article:tag" content="Кристьян Ярви"><meta property="article:tag" content="sissi"><meta property="article:tag" content="по стопам"><meta name="article:published_time" content="2021-11-13T17:40:00+02:00"><meta name="article:modified_time" content="2021-11-17T10:44:02+02:00"><meta name="description" content="Говорят, что яблоко от яблони недалеко падает. Только в определенных случаях, это высказывание исключительно в положительном ключе. Ко Дню отца мы составили список из известных эстонцев, которые пошли по стопам своих отцов. Некоторые из них любезно поделились с нами и рассказали, насколько сильно повлияла на жизненный путь карьера их отца."><meta name="keywords" content="индрек таранд, сийм каллас, дети, день отца, андрес таранд, март хельме, райво ярви, мартин хельме, тынис оя, неэме ярви, иво линна, кая каллас, дэйв бентон, дейв бентон, отт кийвикас, Кристьян Ярви, sissi, по стопам"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://limon.postimees.ee/7385012/oni-stali-legendami-a-deti-prodolzhili-ih-put-kareristy-iz-estonii"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://limon.postimees.ee/rss"><title>Они стали легендами, а дети продолжили их путь — карьеристы из Эстонии - Жизнь - Limon</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-0a73e4556f3da7860781.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #22396d;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #22396d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #22396d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #22396d;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #22396d 0%, #22396d 100%);
    color: #22396d;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #22396d 0%, #22396d 100%);
    color: #22396d;
  }

  .list-article__feed-label {
    background-color: #22396d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(34, 57, 109, 0.10);
  }

  .section-color-fill {
    fill: #22396d;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #22396d 0%, rgb(-6, 17, 69) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-6, 17, 69);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Limon.ee;Хейди Рууль;Геттер Трумси';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-933 article-7385012 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "ru";
  window.secureUrl = "https://russecure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://limon.postimees.ee/search" rel="noopener">Ср, 17.11.2021</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://gazeta.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Газета</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 188.08510638297872;"><img width="100%" src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Limon</a></div><div><a href="https://rus.postimees.ee/section/5748" target="_self" rel="noopener" class="menu-item">KinoFF</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--933"><div class="menu-items menu-items--sub"><a href="https://limon.postimees.ee/section/944" class="submenu-section section-font-color flex flex--align-items-center">Жизнь</a><div><a href="https://limon.postimees.ee/section/4746" target="_self" rel="noopener" class="menu-item">Куда пойти?</a></div><div><a href="https://limon.postimees.ee/section/4887" target="_self" rel="noopener" class="menu-item">ТОП</a></div><div><a href="https://limon.postimees.ee/section/935" target="_self" rel="noopener" class="menu-item">Звезды</a></div><div><a href="https://limon.postimees.ee/section/936" target="_self" rel="noopener" class="menu-item">TВ</a></div><div><a href="https://limon.postimees.ee/section/937" target="_self" rel="noopener" class="menu-item">Музыка</a></div><div><a href="https://limon.postimees.ee/section/4673" target="_self" rel="noopener" class="menu-item">Кинозал</a></div><div><a href="https://limon.postimees.ee/section/2311" target="_self" rel="noopener" class="menu-item">Эксклюзив</a></div><div><a href="https://limon.postimees.ee/section/939" target="_self" rel="noopener" class="menu-item">Party</a></div><div><a href="https://limon.postimees.ee/section/944" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Жизнь</a></div><div><a href="https://limon.postimees.ee/section/946" target="_self" rel="noopener" class="menu-item">Cмотри</a></div><div><a href="https://limon.postimees.ee/section/958" target="_self" rel="noopener" class="menu-item">Секс</a></div><div><a href="https://limon.postimees.ee/section/960" target="_self" rel="noopener" class="menu-item">Курьез</a></div><div><a href="https://limon.postimees.ee/section/1466" target="_self" rel="noopener" class="menu-item">Розыгрыш</a></div><div><a href="https://limon.postimees.ee/section/2117" target="_self" rel="noopener" class="menu-item">Мужской клуб</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Чтобы добавить закладку, вы должны войти в свой аккаунт на</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees.</span> <span class="bookmarks-teaser__text"></span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Flimon.postimees.ee%2F7385012%2Foni-stali-legendami-a-deti-prodolzhili-ih-put-kareristy-iz-estonii" class="tanane-leht-button">Войти</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>У вас нет аккаунта?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Flimon.postimees.ee%2F7385012%2Foni-stali-legendami-a-deti-prodolzhili-ih-put-kareristy-iz-estonii">Создать аккаунт на Postimees</a></div></div></div><div class="root"><div class="root__spacer"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="root js-single-article selected-article darkblue-header" data-article-id="7385012"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee">Limon</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee/section/944">Жизнь</a></li><li class="breadcrumb-item">Они стали легендами, а дети продолжили их путь — карьеристы из Эстонии</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/7385012/oni-stali-legendami-a-deti-prodolzhili-ih-put-kareristy-iz-estonii%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7385012" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://limon.postimees.ee/7385012/oni-stali-legendami-a-deti-prodolzhili-ih-put-kareristy-iz-estonii%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7385012"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9E%D0%BD%D0%B8%20%D1%81%D1%82%D0%B0%D0%BB%D0%B8%20%D0%BB%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%D0%BC%D0%B8%2C%20%D0%B0%20%D0%B4%D0%B5%D1%82%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D0%B8%D0%BB%D0%B8%20%D0%B8%D1%85%20%D0%BF%D1%83%D1%82%D1%8C%20%E2%80%94%20%D0%BA%D0%B0%D1%80%D1%8C%D0%B5%D1%80%D0%B8%D1%81%D1%82%D1%8B%20%D0%B8%D0%B7%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8&url=https://limon.postimees.ee/7385012/oni-stali-legendami-a-deti-prodolzhili-ih-put-kareristy-iz-estonii%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7385012"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9E%D0%BD%D0%B8%20%D1%81%D1%82%D0%B0%D0%BB%D0%B8%20%D0%BB%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%D0%BC%D0%B8%2C%20%D0%B0%20%D0%B4%D0%B5%D1%82%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D0%B8%D0%BB%D0%B8%20%D0%B8%D1%85%20%D0%BF%D1%83%D1%82%D1%8C%20%E2%80%94%20%D0%BA%D0%B0%D1%80%D1%8C%D0%B5%D1%80%D0%B8%D1%81%D1%82%D1%8B%20%D0%B8%D0%B7%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8&url=https://limon.postimees.ee/7385012/oni-stali-legendami-a-deti-prodolzhili-ih-put-kareristy-iz-estonii%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7385012"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://limon.postimees.ee/7385012/oni-stali-legendami-a-deti-prodolzhili-ih-put-kareristy-iz-estonii/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt> </span><span class="article-share__item--count">1</span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-11-17T10:44:02+02:00">17 ноября 2021, 10:44</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7385012"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name">Они стали легендами, а дети продолжили их путь — карьеристы из Эстонии</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/148465" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/b13cQL8BcrkFdxZp3HwPmU9xM5c=/40x40/filters:focal(462x292:959x1197)/nginx/o/2020/11/14/13475546t1hd096.jpg" srcset="//f9.pmo.ee/b13cQL8BcrkFdxZp3HwPmU9xM5c=/40x40/filters:focal(462x292:959x1197)/nginx/o/2020/11/14/13475546t1hd096.jpg, //f9.pmo.ee/Btn0MG8fmbSf0b3M_KVsqavyuSo=/80x80/filters:focal(462x292:959x1197)/nginx/o/2020/11/14/13475546t1hd096.jpg 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Геттер Трумси</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div><div class="article-authors__author"><a href="https://rus.postimees.ee/author/147160" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/5q2_7WPvrdr4bCmDq81WmxMKEKo=/40x40/smart/nginx/o/2021/01/26/13596633t1hfed6.jpg" srcset="//f7.pmo.ee/5q2_7WPvrdr4bCmDq81WmxMKEKo=/40x40/smart/nginx/o/2021/01/26/13596633t1hfed6.jpg, //f7.pmo.ee/gFa0qZaR7y39Ex1SVcZ21YCmutc=/80x80/smart/nginx/o/2021/01/26/13596633t1hfed6.jpg 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Хейди Рууль</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div><div class="article-authors__author"><a href="https://rus.postimees.ee/author/71336" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5RhJwKvvGB46F9Yy9vgp3eJmE6U=/40x40/smart/nginx/o/2020/02/06/12919076t1hc0fe.png" srcset="//f11.pmo.ee/5RhJwKvvGB46F9Yy9vgp3eJmE6U=/40x40/smart/nginx/o/2020/02/06/12919076t1hc0fe.png, //f11.pmo.ee/qt9N1pvOb6H2JnQWPxzBuG9CzuA=/80x80/smart/nginx/o/2020/02/06/12919076t1hc0fe.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Limon.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/bUDNWVbeYCoUX0LKmxCHmv58_DU=/1370x820/smart/nginx/o/2021/11/12/14198100t1h30d3.jpg"><figure-fullscreen eager :image-id="14198100" image-url="//f8.pmo.ee/eujAKMfQqKvcAis6R-zF2m38y90=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/11/12/14198100t1h30d3.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14198100)" src="//f8.pmo.ee/bUDNWVbeYCoUX0LKmxCHmv58_DU=/1370x820/smart/nginx/o/2021/11/12/14198100t1h30d3.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Head isadepäeva! <span class="figure__caption--name">ФОТО: Remo Tõnismäe/Konstantin Sednev/Postimees/Siim Kinnas (Christin-Amani Kiivikas)/Shutterstock/Elu24 kollaaž</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Говорят, что яблоко от яблони недалеко падает. Только в определенных случаях, это высказывание исключительно в положительном ключе. Ко Дню отца мы составили список из известных эстонцев, которые пошли по стопам своих отцов. Некоторые из них любезно поделились с нами и рассказали, насколько сильно повлияла на жизненный путь карьера их отца. </p></div></div><cookie-paywall article-id="7385012"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ntmzrw9xhl" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-laysryl6ew" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gzr3bi0xbk" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>ДЭЙВ БЕНТОН И СИССИ БЕНИТА</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Дэйв Бентон</strong>, которому в этом году исполнилось 70 лет, родился в Арубе и работает в Эстонии с конца 1990-х годов. В 2001 году вместе с Танелем Падаром он выиграл конкурс песни «Евровидение» с песней «Everybody». Это пока единственная победа, которую Эстония привезла с конкурса певцов. Дэйв по-прежнему остается единственным чернокожим, выигравшим Евровидение, сообщает <a href="https://wiwibloggs.com/2020/06/03/editorial-black-lives-matter-and-so-do-black-artists-at-eurovision/255057/" target="_blank">wiwibloggs.com</a>.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-full-width" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/AEBkgEriRvE75rjGMkUP0wRK4j8=/1920x0/smart/nginx/o/2021/11/12/14197429t1h8ab6.jpg"><figure-fullscreen eager :image-id="14197429" image-url="//f12.pmo.ee/_9VtsooV4uoUl4hCnE0RhmgxPmU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/11/12/14197429t1h8ab6.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14197429)" src="//f12.pmo.ee/AEBkgEriRvE75rjGMkUP0wRK4j8=/1920x0/smart/nginx/o/2021/11/12/14197429t1h8ab6.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Sissi ja Dave Benton armastavad mõlemad muusikat. <span class="figure__caption--name">ФОТО: Konstantin Sednev</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Как и отец, <strong>певица Сисси Нилия Бенита</strong> занимается музыкой. Она заняла второе место в седьмом сезоне телепередачи «Эстония ищет суперзвезду», уступив Уудо Сеппу. 1999 года рождения Сисси тоже рвется на сцену Евровидения. Она дважды участвовала в Конкурсе эстонской песни (Eesti Laul), где занимала четвертое и второе места.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>ТЫНУ И ПЯЭРУ ОЯ</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>63-летний <strong>Тыну Оя</strong> окончил факультет исполнительских искусств в 1980 году. Свою актерскую карьеру он начал в Таллиннском городском театре, несколько лет работал фрилансером, а с 2003 года <a href="http://www.draamateater.ee/inimesed/tonu-oja" target="_blank">работает</a> в Эстонском драматическом театре. Помимо театральной сцены, Тыну играл в телевизионных постановках и фильмах. Например, в 1990 году он сыграл в популярном детском сериале «Пяту».</p></div><div class="article-body__item article-body__item--htmlElement"><p>У Тыну двое сыновей: <strong>Каарел</strong> и <strong>Пяэру</strong> <strong>Оя</strong>. Каарел, как и отец, является театральным деятелем и женат на Урсуле Ратасепп, актрисе Городского театра. Однако Пяэру, следуя по стопам отца, вышел на международную арену. Пяэру, который в 2011 году снялся в короткометражном фильме «Второе ограбление пирога» («Teine pirukarööv»), последние десять лет снимался как в фильмах, так и в сериалах. Однако в следующем году Пяэру можно будет увидеть в сериале Netflix «Викинги: Валгалла», который является продолжением популярного сериала «Викинги».</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-full-width" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/cOFF6yLER0W2uXKQvKCG_gmHcwM=/1920x0/smart/nginx/o/2021/11/12/14197450t1h9582.png"><figure-fullscreen eager :image-id="14197450" image-url="//f7.pmo.ee/d49EXWKsdZxVC5sHGNCY-EJQZ8M=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/11/12/14197450t1h9582.png"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14197450)" src="//f7.pmo.ee/cOFF6yLER0W2uXKQvKCG_gmHcwM=/1920x0/smart/nginx/o/2021/11/12/14197450t1h9582.png" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Tõnu ja Pääru Oja on mõlemad valinud näitleja kutse. <span class="figure__caption--name">ФОТО: Imago/ScanPix/ Peeter Langovits</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><strong>НЕЭМЕ И КРИСТЬЯН ЯРВИ</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Любимый дирижер Неэме Ярви начал работать в 1963 году главным дирижером Симфонического оркестра Государственного комитета телевидения и радио Эстонской ССР. Одновременно он был назначен главным дирижером Эстонского театра. Неэме уже был хорошо известен за пределами Эстонии в 1960-х годах, когда он регулярно выступал с Симфоническим оркестром Ленинградской филармонии и другими российскими оркестрами на территории бывшего Советского Союза и Восточной Европы.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Он вышел на международную музыкальную сцену в 1971 году после победы в Национальной академии искусств Санта-Чечилия в Риме. За этим событием последовали приглашения дирижировать многими элитными оркестрами и известными оперными театрами. В 1980 году Неэме вместе с семьей покинул Эстонию и поселился в США. Маэстро Ярви также является первым приглашенным дирижером Японской филармонии и дирижером Королевского шотландского национального оркестра. Под его руководством выпущено около 500 компакт-дисков.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Эстонский и американский композитор, продюсер и дирижер Кристьян Ярви говорит, что никогда не думал, что будет работать, как его отец. «Я стоял на сцене Hollywood Bowl в Лос-Анджелесе и помню, как сказал себе: вот и я, делаю то, что никогда не думал, что буду делать, - это и была работа моего отца. Мне тогда было около 27 лет. Это не было осознанным решением, просто одно привело к другому, и все произошло только потому, что я не боялся попробовать то, что делал мой отец », - вспоминает всемирно известный дирижер.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n14klr1xd1" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-oxuypy9unz" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--3"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure figure--align-full-width" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/D9ZNTJzXsbAZ8SaD8tdWy7K7Ars=/1920x0/smart/nginx/o/2021/11/12/14197531t1h2cb4.png"><figure-fullscreen eager :image-id="14197531" image-url="//f7.pmo.ee/xUmb-axH7rVjRkXDt7w61juLiV4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/11/12/14197531t1h2cb4.png"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14197531)" src="//f7.pmo.ee/D9ZNTJzXsbAZ8SaD8tdWy7K7Ars=/1920x0/smart/nginx/o/2021/11/12/14197531t1h2cb4.png" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Neeme ja Kristjan Järvi tegelevad mõlemad maailmatasemel dirigeerimisega. <span class="figure__caption--name">ФОТО: Mihkel Maripuu/ Mariliis Ollino</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><strong>СИЙМ И КАЯ КАЛЛАС</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>73-летний<strong> Сийм Каллас</strong> пришел в политику в 1994 году. Однако, еще во времена Эстонской ССР он активно принимал участие в рядах коммунистической партии. В 1995 году его назначили министром иностранных дел Эстонии, а в 2002 году он стал премьер-министром. С 2004 года он был вице-президентом Европейской комиссии в течение десяти лет, а в с 2017 по 2019 он был старейшиной Виймси.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-full-width" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/Z50d6xH0UZVPN0DPjxLxjaWKC6k=/1920x0/smart/nginx/o/2021/11/12/14197536t1h4459.jpg"><figure-fullscreen eager :image-id="14197536" image-url="//f11.pmo.ee/hleLJ2IRxhV4qnBN8THhBsnilZg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/11/12/14197536t1h4459.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14197536)" src="//f11.pmo.ee/Z50d6xH0UZVPN0DPjxLxjaWKC6k=/1920x0/smart/nginx/o/2021/11/12/14197536t1h4459.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Kallased on mõlemad tegevad poliitikas. <span class="figure__caption--name">ФОТО: Tairo Lutter</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>У бывшего премьер-министра двое детей - сын и дочь. Дочь <strong>Кая Каллас</strong>, 1977 года рождения, пошла по стопам отца и тоже выбрала политическую карьеру. Кая, изучавшая право, пришла в политику в 2010 году и входит в состав Рийгикогу. В начале 2021 года Кая стала первой женщиной-премьер-министром Эстонии.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>ИВО И РОБЕРТ ЛИННА</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Иво Линна </strong>родился в Курессааре и стал известен как солист групп «Апельсин» и «Рок-отель». Увлекался музыкой с детства и начал петь и играть на гитаре пока жил на Курессааре, в ансамбле «Мюстикуд». Затем последовало участие в таких группах, как System и снова Müstikud, только в Тарту. После службы в Советской Армии Иво стал солистом таллинской бар-эстрады, а затем и других шоу-программ. Иво также пел в ансамбле Олава Эхала, в 1975 году - в оркестре Vana Toomas, за всем этим последовали Apelsin и Rock Hotel. Конечно, нельзя не заметить, что в 1996 году он представляла Эстонию на конкурсе песни «Евровидение», исполнив песню «The Voice of the Necklace» вместе с Маарья-Лийс Илус, которая заняла высокое пятое место.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Первое яркое воспоминание о работе отца напоминает мне концерт в легендарном Горхолле. Я помню, как родители привели меня за кулисы, и я просто смотрел на все это. Помню, мы шли по залу, люди метались взад и вперед, в воздухе витало предконцертное возбуждение. И я помню, как заглянул в раздевалку - все эти костюмы и зеркала в рамах с лампочками. Все это произвело на меня неизгладимое впечатление, и я до сих пор наслаждаюсь этим. Я чувствую себя там как дома », - говорит <strong>Роберт Линна</strong>, сын музыканта Иво Линны.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-full-width" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/WgJXKHZzndsbbo3eC8RjwZsyvOQ=/1920x0/smart/nginx/o/2021/11/12/14197539t1h739f.jpg"><figure-fullscreen eager :image-id="14197539" image-url="//f12.pmo.ee/9-bJYNSHH--yTNeJd8cC3-VguZE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/11/12/14197539t1h739f.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14197539)" src="//f12.pmo.ee/WgJXKHZzndsbbo3eC8RjwZsyvOQ=/1920x0/smart/nginx/o/2021/11/12/14197539t1h739f.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Ivo ja Robert Linna on korduvalt koos laval üles astunud. <span class="figure__caption--name">ФОТО: Mihkel Maripuu</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><strong>АНДРЕС И ИНДРЕК ТАРАНД</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Андрес Таранд</strong>, известный как политик, добился больших успехов как в качестве премьер-министра Эстонии, так и в качестве члена Европейского парламента. Помимо политики, ему близки география и климатология. У Андреса Таранда два сына: <strong>Индрек</strong> и <strong>Каарел Таранд</strong>.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-full-width" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/WKghkUMf2Ec2iEe6Qh9qjs6rzVY=/1920x0/smart/nginx/o/2021/11/12/14197543t1hfbb2.jpg"><figure-fullscreen eager :image-id="14197543" image-url="//f11.pmo.ee/JxDJft4cczFbMF2xN-lQ6X06z_Q=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/11/12/14197543t1hfbb2.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14197543)" src="//f11.pmo.ee/WKghkUMf2Ec2iEe6Qh9qjs6rzVY=/1920x0/smart/nginx/o/2021/11/12/14197543t1hfbb2.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Andres ja Indrek Tarand 2009. aastal. <span class="figure__caption--name">ФОТО: Peeter Langovits</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Индрек Таранд </strong>пошел по пути своего отца: он политический деятель Эстонии и Евросоюза, государственный служащий и дипломат. В 2011 году Индрек избирался на пост президента Эстонии. Он был единственным оппонентом Тоомаса Хендрика Ильвеса, и его кандидатуру выдвинула фракция Центристской партии Рийгикогу. В ходе тайного голосования, проведенного 29 августа 2011 года, он получил 25 голосов в Рийгикогу и не был избран. Ильвес получил 73 голоса и был избран президентом на второй срок. С августа этого года Индрек Таранд занимал дипломатическую должность в Управлении сотрудничества в отделе развития и гуманитарной помощи Министерства иностранных дел.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uzxqnu7mmh" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0o6s501gb3" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--4"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>МАРТИН ПАРМАС И АМАНДА РЕБЕКА ПАДАР</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>37-летний <strong>Мартин Пармас</strong> - эстонский танцор на соревнованиях и девятикратный чемпион Эстонии. Его профессиональная танцевальная карьера началась в 2005 году. Уже через год он участвовал в программе «Танцы со звездами», где его партнершей была певица Герли Падар (сестра Танеля Падара). Они заняли второе место, но нашли друг друга в шоу и до сих пор вместе.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В их семье две дочери, старшая из которых - <strong>Аманда Ребека Падар</strong>, 2004 года рождения, также является танцовщицей. Аманда Ребека начала участвовать в танцевальных соревнованиях в 2015 году. Девушка уже много лет показывает хорошие результаты в латиноамериканских танцах. Согласно сайту Всемирной федерации танцевального спорта, Аманда Ребека занимает второе место среди молодежи в категории латиноамериканских танцев вместе со своим партнером Робертом Вейдегом.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-full-width" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/uDq7c41J0ibOfbU6rjujMi6RtfE=/1920x0/smart/nginx/o/2021/11/12/14197551t1h103e.jpg"><figure-fullscreen eager :image-id="14197551" image-url="//f9.pmo.ee/Gb26er02k9MqHbyCYe5tKCtfb6s=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/11/12/14197551t1h103e.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14197551)" src="//f9.pmo.ee/uDq7c41J0ibOfbU6rjujMi6RtfE=/1920x0/smart/nginx/o/2021/11/12/14197551t1h103e.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Vasakult Amanda Rebeca Padar, Martin Parmas ja Camilla Miranda Parmas. <span class="figure__caption--name">ФОТО: Mihkel Maripuu</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><strong>МАРТ И МАРТИН ХЕЛЬМЕ</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Март Хельме, которому в конце октября исполнилось 72 года, занялся политикой в ​​начале 1990-х годов. У него и его жены Хелле-Муника Хельм шестеро детей. Его сын Мартин Хельме работает в политике, как и его отец.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Хотя Мартин Хельме, только недавно занявший пост председателя EKRE после Марта Хельме, в некоторой степени идет по стопам своего отца, именно сын подтолкнул Марта идти в политику.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Я должен сказать, что именно я втянул моего отца в политику. По стопам отца я шел только в 90-е, когда он работал в МИД-е. Март пришел на дипломатическую службу в начале 1990-х годов и стал послом в 1995 году. Долгое время проработал в качестве посла в Москве. Я был очень впечатлен всем этим, и поэтому решил исследовать, есть ли какая-нибудь работа, которую я мог бы делать для МИД-а", - говорит Мартин.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Мне удалось устроиться в консульский отдел Министерства иностранных дел в связи с уходом из жизни Мярта Пийскопа. Моей основной задачей было оформлять визы для эстонских дипломатов, когда они выезжают за границу. Чуть позже я поступил в университет и перешел в отдел планирования политики, которым я занимался неполный рабочий день наряду с университетом до его окончания».</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-full-width" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/I7ugXUReLkWxmOS8l8em37Uupjs=/1920x0/smart/nginx/o/2021/11/12/14197573t1hc8a5.jpg"><figure-fullscreen eager :image-id="14197573" image-url="//f8.pmo.ee/V1mX_XZuj6Ix7zKPRFTyD3cpF-8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/11/12/14197573t1hc8a5.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14197573)" src="//f8.pmo.ee/I7ugXUReLkWxmOS8l8em37Uupjs=/1920x0/smart/nginx/o/2021/11/12/14197573t1hc8a5.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Mart Helme ja Martin Helme on mõlemad tegevad poliitikas. <span class="figure__caption--name">ФОТО: Mihkel Maripuu</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Первое воспоминание о политической карьере отца, которое вспоминает Мартин, связано с общим делом. «В 2001 году мы вместе начали предвыборную кампанию Матти Пятса и совершили поездку по всей Эстонии. Это было очень интересное и поучительное время, тогда мы многое узнали о том, как мы вести партию».</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>МАРТ И МАРКУС ПУМ</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Март Поом</strong>, получивший известность как вратарь в футболе, родился в Таллинне. С 1992 по 2009 год он был вратарём и капитаном сборной Эстонии по футболу и за это время принял участие в 120 играх. После восстановления независимости Эстонии Поом стал первым эстонцем, подписавшим трудовой договор с клубом высшей лиги Европы, и стал самым известным эстонским футболистом. Март получил международную известность в английской Премьер-лиге, где играл в «Дерби Каунти», «Сандерленд» и «Арсенал». В мае 2007 года он вышел в финал Лиги чемпионов УЕФА с «Арсеналом». Март объявил о завершении своей карьеры 2 июня 2009 года и сыграл против Португалии 10 июня 2009 года. В настоящее время он работает тренером вратарей национальной сборной Эстонии по футболу. В семье Марта Поома трое сыновей: Маркус, Андреас и Патрик.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g09r3unekf" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qjkuwocnz4" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--5"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure figure--align-full-width" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/F5z0JMsv3XxCmujNLPohMXg7-IU=/1920x0/smart/nginx/o/2021/11/12/14197614t1hfa6a.png"><figure-fullscreen eager :image-id="14197614" image-url="//f8.pmo.ee/UhaejbgxjzwljExwBWoJPV_Bi90=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/11/12/14197614t1hfa6a.png"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14197614)" src="//f8.pmo.ee/F5z0JMsv3XxCmujNLPohMXg7-IU=/1920x0/smart/nginx/o/2021/11/12/14197614t1hfa6a.png" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Mart ja Markus Poom armastavad jalgpalli. <span class="figure__caption--name">ФОТО: Reuters/ Sander Ilvest/ Scanpix</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Маркус Поом </strong>родился в 1999 году в Дерби, Англия. Выступает за клуб Эстонской Премиальной лиги Tallinn FC Flora. Маркус дебютировал в команде А в товарищеском матче против Финляндии 11 января 2019 года. Он сыграл в 124 матчах и забил 17 голов.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>ОТТ И КРИСТИН-АМАНИ КИЙВИКАС</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Отт Кийвикас</strong> родился в Вильянди и в молодости учился на строителя в профессионально-техническом училище. Бодибилдингом он начал заниматься с 16 лет. Отт, окунувшись в мир бодибилдинга в начале 90-х, принял участие с 1998 по 2010 гг. в более чем 20 титульных соревнованиях. В 2005 году он завоевал серебро в категории до 95 килограммов на чемпионате Европы, а четыре года спустя он также выиграл серебряную медаль в весовой категории до 90 килограммов на Всемирных играх. Он 24 раза становился чемпионом Эстонии, а в 2010 году также стал чемпионом Латвии, передает EE.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Дочь <strong>Кристин-Амани Кийвикас</strong>, как и ее отец, выбрала карьеру в мире фитнеса. «Первое воспоминание, которое хорошо помню, это когда мы были с моей бабушкой в ​​Вильянди, и мой отец проводил конкурсы в Театре Угала. Не помню, был ли это чемпионат Эстонии или нет, но помню, как я наблюдала, сидя в зале. А потом, когда церемония награждения закончилась, я побежала на сцену, чтобы поздравить отца», - вспоминает Кристин-Амани свое первое воспоминание об отце и своей нынешней работе.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Поскольку работа стала образом жизни отца, я была привита к этому с детства, но тогда я была еще маленькой, поэтому мало что помню».</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-full-width" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/vJ_Vb_SaXuj6q-A8XjdZAnRBENY=/1920x0/smart/nginx/o/2019/11/02/12710069t1haa4b.jpg"><figure-fullscreen eager :image-id="12710069" image-url="//f10.pmo.ee/WTSPxYPEL_HNTJjGZA8CGbDXur8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/11/02/12710069t1haa4b.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 12710069)" src="//f10.pmo.ee/vJ_Vb_SaXuj6q-A8XjdZAnRBENY=/1920x0/smart/nginx/o/2019/11/02/12710069t1haa4b.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Ott Kiivikas ja tütar Christin-Amani Kiivikas. <span class="figure__caption--name">ФОТО: Kristjan Teedema</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Юной девушке было ясно, что она когда-нибудь пойдет по стопам своего отца. «Это было где-то, когда мне было 12-13 лет. Я помню, как твердо сказала маме, что, когда мне будет 16, я тоже хочу участвовать в соревнованиях по бодибилдингу». Она отметила, что именно в это время категория фитнес бикини стала потихоньку становиться популярной: «А мой интерес к ней только рос!»<br><br><strong>А вы пошли по стопам своего отца? Пишите свои истории в комментариях! </strong></p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/7385012/oni-stali-legendami-a-deti-prodolzhili-ih-put-kareristy-iz-estonii%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7385012" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://limon.postimees.ee/7385012/oni-stali-legendami-a-deti-prodolzhili-ih-put-kareristy-iz-estonii%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7385012"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9E%D0%BD%D0%B8%20%D1%81%D1%82%D0%B0%D0%BB%D0%B8%20%D0%BB%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%D0%BC%D0%B8%2C%20%D0%B0%20%D0%B4%D0%B5%D1%82%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D0%B8%D0%BB%D0%B8%20%D0%B8%D1%85%20%D0%BF%D1%83%D1%82%D1%8C%20%E2%80%94%20%D0%BA%D0%B0%D1%80%D1%8C%D0%B5%D1%80%D0%B8%D1%81%D1%82%D1%8B%20%D0%B8%D0%B7%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8&url=https://limon.postimees.ee/7385012/oni-stali-legendami-a-deti-prodolzhili-ih-put-kareristy-iz-estonii%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7385012"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9E%D0%BD%D0%B8%20%D1%81%D1%82%D0%B0%D0%BB%D0%B8%20%D0%BB%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%D0%BC%D0%B8%2C%20%D0%B0%20%D0%B4%D0%B5%D1%82%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D0%B8%D0%BB%D0%B8%20%D0%B8%D1%85%20%D0%BF%D1%83%D1%82%D1%8C%20%E2%80%94%20%D0%BA%D0%B0%D1%80%D1%8C%D0%B5%D1%80%D0%B8%D1%81%D1%82%D1%8B%20%D0%B8%D0%B7%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8&url=https://limon.postimees.ee/7385012/oni-stali-legendami-a-deti-prodolzhili-ih-put-kareristy-iz-estonii%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7385012"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://limon.postimees.ee/7385012/oni-stali-legendami-a-deti-prodolzhili-ih-put-kareristy-iz-estonii/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt> </span><span class="article-share__item--count">1</span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-886rq96yq7" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-gz0eq24b7s" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7385012" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7385012" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2269" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sig9hwcqhc" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://www.instagram.com/limon_ee/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a> <a href="https://vk.com/limon.postimees" target="_blank" rel="noopener" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-a84dbd09d99df04d9cca.js" async></script></body></html>