<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#22396d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PA24a4PXDU0H5cj8V7f8-aBW6S8=/16x16/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/tqsGgGoFe8Gf1XfC-yMC7g5dTTE=/32x32/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/rGRapSDTD2SxyKprjjfr36NWgdE=/192x192/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Srow0YiY56k9R5g_WApcCSso8Hc=/256x256/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/aqveKK1MFYFPJvZTCA8kOBahdM0=/180x180/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/bKoaL7c8QoT-m2GZn0ZnFmROjSI=/1200x630/filters:focal(412x120:763x502)/nginx/o/2019/10/21/12674851t1h90cf.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/bKoaL7c8QoT-m2GZn0ZnFmROjSI=/1200x630/filters:focal(412x120:763x502)/nginx/o/2019/10/21/12674851t1h90cf.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Невеста Тимати влезает в старые джинсы спустя три недели после родов"><meta property="twitter:title" content="Невеста Тимати влезает в старые джинсы спустя три недели после родов"><meta property="og:url" content="https://limon.postimees.ee/6819438/nevesta-timati-vlezaet-v-starye-dzhinsy-spustya-tri-nedeli-posle-rodov"><meta property="twitter:url" content="https://limon.postimees.ee/6819438/nevesta-timati-vlezaet-v-starye-dzhinsy-spustya-tri-nedeli-posle-rodov"><meta property="og:site_name" content="Limon"><meta property="og:description" content="Анастасия Решетова активно худеет после родов, пишет Eg.ru."><meta property="twitter:description" content="Анастасия Решетова активно худеет после родов, пишет Eg.ru."><meta property="og:type" content="article"><meta property="article:section" content="Звезды"><meta property="article:tag" content="Анастасия Решетова"><meta property="article:tag" content="роды"><meta property="article:tag" content="тимати"><meta name="article:published_time" content="2019-11-06T14:05:23+02:00"><meta name="article:modified_time" content="2019-11-06T13:02:55+02:00"><meta name="description" content="Анастасия Решетова активно худеет после родов, пишет Eg.ru."><meta name="keywords" content="Анастасия Решетова, роды, тимати"><link rel="canonical" href="https://limon.postimees.ee/6819438/nevesta-timati-vlezaet-v-starye-dzhinsy-spustya-tri-nedeli-posle-rodov"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://limon.postimees.ee/rss"><title>Невеста Тимати влезает в старые джинсы спустя три недели после родов - Звезды - Limon</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-d9ee5e4588feade0ab81.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #22396d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #22396d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #22396d;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #22396d 0%, #22396d 100%);
    color: #22396d;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #22396d 0%, #22396d 100%);
    color: #22396d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #22396d;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-933 article-6819438"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://limon.postimees.ee/search">Ср, 6.11.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/limon_ee/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/limon.postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="50" width="235" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://limon.postimees.ee/6818878/foto-biznesmen-urmas-syyrumaa-pomog-anu-saagim-snyat-napryazhenie-u-vseh-na-glazah" class="quote__text">ФОТО: бизнесмен Урмас Сыырумаа помог Ану Саагим снять напряжение у всех на глазах </a><a href="https://limon.postimees.ee/6818878/foto-biznesmen-urmas-syyrumaa-pomog-anu-saagim-snyat-napryazhenie-u-vseh-na-glazah" class="quote__author section-border-color"><span class="slab section-font-color">СМОТРИТЕ ПОДРОБНЕЕ&gt;</span></a></div><a href="https://limon.postimees.ee/6818878/foto-biznesmen-urmas-syyrumaa-pomog-anu-saagim-snyat-napryazhenie-u-vseh-na-glazah" class="quote__image"><img src="//f12.pmo.ee/YFwhDNCJndIaV9qCMkHbhSYyGPc=/72x72/filters:focal(1030x248:2474x1065)/nginx/o/2019/11/05/12716981t1hd3bd.jpg" srcset="//f12.pmo.ee/YFwhDNCJndIaV9qCMkHbhSYyGPc=/72x72/filters:focal(1030x248:2474x1065)/nginx/o/2019/11/05/12716981t1hd3bd.jpg, //f12.pmo.ee/RvFSGR9lQbSdXdVGXtfwDpqVtcA=/144x144/filters:focal(1030x248:2474x1065)/nginx/o/2019/11/05/12716981t1hd3bd.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="933" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="45" width="212" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://limon.postimees.ee/section/935" target="_self" class="menu-item section-font-color menu-item--active">Звезды</a></div><div><a href="https://limon.postimees.ee/section/936" target="_self" class="menu-item">TВ</a></div><div><a href="https://limon.postimees.ee/section/4567" target="_self" class="menu-item">Limon LIVE</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee/section/4746" target="_self" class="menu-item">Куда пойти?</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://limon.postimees.ee/section/4747" target="_self" class="section-bg-color-hover-with-opacity">Таллинн</a> <a href="https://limon.postimees.ee/section/4748" target="_self" class="section-bg-color-hover-with-opacity">Нарва</a> <a href="https://limon.postimees.ee/section/4749" target="_self" class="section-bg-color-hover-with-opacity">Вся Эстония</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://limon.postimees.ee/section/5028" target="_self" class="menu-item">Kuuuurija</a></div><div><a href="https://limon.postimees.ee/section/2311" target="_self" class="menu-item">Эксклюзив</a></div><div><a href="https://limon.postimees.ee/section/939" target="_self" class="menu-item">Party</a></div><div><a href="https://limon.postimees.ee/section/944" target="_self" class="menu-item">Жизнь</a></div><div><a href="https://limon.postimees.ee/section/946" target="_self" class="menu-item">Cмотри</a></div><div><a href="https://limon.postimees.ee/section/958" target="_self" class="menu-item">Секс</a></div><div><a href="https://limon.postimees.ee/section/960" target="_self" class="menu-item">Курьез</a></div><div><a href="https://limon.postimees.ee/section/1466" target="_self" class="menu-item">Розыгрыш</a></div><div><a href="https://limon.postimees.ee/section/2117" target="_self" class="menu-item">Мужской клуб</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6819438"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee">Limon</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee/section/935">Звезды</a></li><li class="breadcrumb-item">Невеста Тимати влезает в старые джинсы спустя три недели после родов</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/6819438/nevesta-timati-vlezaet-v-starye-dzhinsy-spustya-tri-nedeli-posle-rodov%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819438" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9D%D0%B5%D0%B2%D0%B5%D1%81%D1%82%D0%B0%20%D0%A2%D0%B8%D0%BC%D0%B0%D1%82%D0%B8%20%D0%B2%D0%BB%D0%B5%D0%B7%D0%B0%D0%B5%D1%82%20%D0%B2%20%D1%81%D1%82%D0%B0%D1%80%D1%8B%D0%B5%20%D0%B4%D0%B6%D0%B8%D0%BD%D1%81%D1%8B%20%D1%81%D0%BF%D1%83%D1%81%D1%82%D1%8F%20%D1%82%D1%80%D0%B8%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D1%80%D0%BE%D0%B4%D0%BE%D0%B2&url=https://limon.postimees.ee/6819438/nevesta-timati-vlezaet-v-starye-dzhinsy-spustya-tri-nedeli-posle-rodov%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819438"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://limon.postimees.ee/6819438/nevesta-timati-vlezaet-v-starye-dzhinsy-spustya-tri-nedeli-posle-rodov%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819438"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://limon.postimees.ee/6819438/nevesta-timati-vlezaet-v-starye-dzhinsy-spustya-tri-nedeli-posle-rodov%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819438"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B5%D0%B2%D0%B5%D1%81%D1%82%D0%B0%20%D0%A2%D0%B8%D0%BC%D0%B0%D1%82%D0%B8%20%D0%B2%D0%BB%D0%B5%D0%B7%D0%B0%D0%B5%D1%82%20%D0%B2%20%D1%81%D1%82%D0%B0%D1%80%D1%8B%D0%B5%20%D0%B4%D0%B6%D0%B8%D0%BD%D1%81%D1%8B%20%D1%81%D0%BF%D1%83%D1%81%D1%82%D1%8F%20%D1%82%D1%80%D0%B8%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D1%80%D0%BE%D0%B4%D0%BE%D0%B2&url=https://limon.postimees.ee/6819438/nevesta-timati-vlezaet-v-starye-dzhinsy-spustya-tri-nedeli-posle-rodov%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819438"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Невеста Тимати влезает в старые джинсы спустя три недели после родов&body=Приветствуем,%20читайте%20здесь%3A%20https://limon.postimees.ee/6819438/nevesta-timati-vlezaet-v-starye-dzhinsy-spustya-tri-nedeli-posle-rodov%3Futm_source%3Demail%26utm_content%3D6819438" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://limon.postimees.ee/6819438/nevesta-timati-vlezaet-v-starye-dzhinsy-spustya-tri-nedeli-posle-rodov/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-11-06T14:05:23+02:00">6 ноября 2019, 14:05</span></div><h1 class="article-headline" itemprop="headline name">Невеста Тимати влезает в старые джинсы спустя три недели после родов</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/71336" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png" srcset="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png, //f9.pmo.ee/rMnXe077cNnn2nrhMxxrY8kXZ6s=/80x80/smart/nginx/o/2016/11/23/6103875t1h2390.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Limon.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/0xNE1ZxNzNy2vGlVFe-Y6n4JiNk=/685x410/filters:focal(412x120:763x502)/nginx/o/2019/10/21/12674851t1h90cf.jpg"><figure-fullscreen eager :image-id="12674851" image-url="//f11.pmo.ee/wEogOyK_5vU7NUIDiPL53eSQ9u0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/10/21/12674851t1h90cf.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12674851)" src="//f11.pmo.ee/0xNE1ZxNzNy2vGlVFe-Y6n4JiNk=/685x410/filters:focal(412x120:763x502)/nginx/o/2019/10/21/12674851t1h90cf.jpg" srcset="//f11.pmo.ee/0xNE1ZxNzNy2vGlVFe-Y6n4JiNk=/685x410/filters:focal(412x120:763x502)/nginx/o/2019/10/21/12674851t1h90cf.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Анастасия Решетова.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Скриншот видео Youtube</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Анастасия Решетова активно худеет после родов, пишет <a href="https://www.eg.ru/showbusiness/801318-anastasiya-reshetova-vlezaet-v-starye-djinsy-spustya-tri-nedeli-posle-rodov/" target="_blank">Eg.ru</a>.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-qs5e5m1qpq" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-53y4r33v5b" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-809jby7w1j" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Анастасия Решетова впервые стала мамой 16 октября. С момента родов прошло три недели, а Анастасия успела начать работать. Некоторые подписчики уже начали критиковать Решетову за то, что она ежедневно оставляет ребенка одного, да и сама модель иногда чувствует себя плохой мамой, но и запираться дома с малышом не собирается.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Анастасия решила сразу начать восстанавливать фигуру после рождения первенца. Анастасия похудела довольно быстро, сейчас она по-прежнему носит специальный корсет, чтобы восстановить тонус.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Пока что Решетова не начала заниматься спортом, но она придерживается диеты кормящей мамы, так что вес у нее уходит быстро, да и грудное вскармливание помогает ей тратить много калорий.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Уже сейчас, по мнению поклонников, Анастасия выглядит так, словно и не рожала. Сама Решетова говорит о том, что у нее еще много лишних килограммов, но она смогла влезть в свои старые джинсы.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Я до сих пор ношу корсет, чтобы животик сдувался быстрее. И, кстати, я влезла в свои джинсы, которые носила еще до беременности. Но лишних килограммов еще достаточно», — делится Анастасия.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/6819438/nevesta-timati-vlezaet-v-starye-dzhinsy-spustya-tri-nedeli-posle-rodov%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819438" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9D%D0%B5%D0%B2%D0%B5%D1%81%D1%82%D0%B0%20%D0%A2%D0%B8%D0%BC%D0%B0%D1%82%D0%B8%20%D0%B2%D0%BB%D0%B5%D0%B7%D0%B0%D0%B5%D1%82%20%D0%B2%20%D1%81%D1%82%D0%B0%D1%80%D1%8B%D0%B5%20%D0%B4%D0%B6%D0%B8%D0%BD%D1%81%D1%8B%20%D1%81%D0%BF%D1%83%D1%81%D1%82%D1%8F%20%D1%82%D1%80%D0%B8%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D1%80%D0%BE%D0%B4%D0%BE%D0%B2&url=https://limon.postimees.ee/6819438/nevesta-timati-vlezaet-v-starye-dzhinsy-spustya-tri-nedeli-posle-rodov%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819438"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://limon.postimees.ee/6819438/nevesta-timati-vlezaet-v-starye-dzhinsy-spustya-tri-nedeli-posle-rodov%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819438"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://limon.postimees.ee/6819438/nevesta-timati-vlezaet-v-starye-dzhinsy-spustya-tri-nedeli-posle-rodov%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819438"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B5%D0%B2%D0%B5%D1%81%D1%82%D0%B0%20%D0%A2%D0%B8%D0%BC%D0%B0%D1%82%D0%B8%20%D0%B2%D0%BB%D0%B5%D0%B7%D0%B0%D0%B5%D1%82%20%D0%B2%20%D1%81%D1%82%D0%B0%D1%80%D1%8B%D0%B5%20%D0%B4%D0%B6%D0%B8%D0%BD%D1%81%D1%8B%20%D1%81%D0%BF%D1%83%D1%81%D1%82%D1%8F%20%D1%82%D1%80%D0%B8%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D1%80%D0%BE%D0%B4%D0%BE%D0%B2&url=https://limon.postimees.ee/6819438/nevesta-timati-vlezaet-v-starye-dzhinsy-spustya-tri-nedeli-posle-rodov%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819438"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Невеста Тимати влезает в старые джинсы спустя три недели после родов&body=Приветствуем,%20читайте%20здесь%3A%20https://limon.postimees.ee/6819438/nevesta-timati-vlezaet-v-starye-dzhinsy-spustya-tri-nedeli-posle-rodov%3Futm_source%3Demail%26utm_content%3D6819438" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://limon.postimees.ee/6819438/nevesta-timati-vlezaet-v-starye-dzhinsy-spustya-tri-nedeli-posle-rodov/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6819438" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6819438" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#22396d" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://limon.postimees.ee/term/554838/anastasiya-reshetova">Анастасия Решетова</a></li><li><a class="article-terms__term" href="https://limon.postimees.ee/term/87877/rody">роды</a></li><li><a class="article-terms__term" href="https://limon.postimees.ee/term/111467/timati">тимати</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-s7ie5ls2qw" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5xjdwts35v" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-935" data-section="935" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #22396d;"><a href="https://limon.postimees.ee/section/935">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T14:29:23+02:00"><meta itemprop="dateModified" content="2019-11-06T14:14:35+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6819552/natasha-koroleva-vpervye-rasskazala-kak-iz-za-skandala-s-pikantnymi-foto-ona-poteryala-rebenka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JCqaWWXzE0rWJelEbxToyucpJ9A=/1000x435/filters:focal(496x173:781x480)/nginx/o/2019/04/01/11914139t1hf451.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/JCqaWWXzE0rWJelEbxToyucpJ9A=/1000x435/filters:focal(496x173:781x480)/nginx/o/2019/04/01/11914139t1hf451.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a></div><a href="https://limon.postimees.ee/6819552/natasha-koroleva-vpervye-rasskazala-kak-iz-za-skandala-s-pikantnymi-foto-ona-poteryala-rebenka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Наташа Королева впервые рассказала, как из-за скандала с пикантными фото она потеряла ребенка </span></a><a href="https://limon.postimees.ee/6819552/natasha-koroleva-vpervye-rasskazala-kak-iz-za-skandala-s-pikantnymi-foto-ona-poteryala-rebenka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T14:11:17+02:00"><meta itemprop="dateModified" content="2019-11-06T14:53:03+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6819545/provedite-novyy-god-mechty-vmeste-s-seksualnoy-olgoy-seryabkinoy-v-klube-cathouse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TOxLcxVRTrJ2QFmLMs88XOSSNwU=/324x185/filters:focal(1440x1624:1621x1750)/nginx/o/2019/11/06/12718889t1hd5ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TOxLcxVRTrJ2QFmLMs88XOSSNwU=/324x185/filters:focal(1440x1624:1621x1750)/nginx/o/2019/11/06/12718889t1hd5ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://limon.postimees.ee/6819545/provedite-novyy-god-mechty-vmeste-s-seksualnoy-olgoy-seryabkinoy-v-klube-cathouse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Проведите Новый год мечты вместе с сексуальной Ольгой Серябкиной в клубе CatHouse </span></a><a href="https://limon.postimees.ee/6819545/provedite-novyy-god-mechty-vmeste-s-seksualnoy-olgoy-seryabkinoy-v-klube-cathouse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T13:59:07+02:00"><meta itemprop="dateModified" content="2019-11-06T13:59:07+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6819530/emu-bylo-vsego-lish-49-umer-izvestnyy-akter-iz-seriala-ulicy-razbityh-fonarey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2ce0ij3P1pGe4mmPCl-WGclpJS4=/324x185/filters:focal(199x18:532x424)/nginx/o/2019/11/06/12718862t1h4e70.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2ce0ij3P1pGe4mmPCl-WGclpJS4=/324x185/filters:focal(199x18:532x424)/nginx/o/2019/11/06/12718862t1h4e70.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a></div><a href="https://limon.postimees.ee/6819530/emu-bylo-vsego-lish-49-umer-izvestnyy-akter-iz-seriala-ulicy-razbityh-fonarey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ему было всего лишь 49: умер известный актер из сериала «Улицы разбитых фонарей» </span></a><a href="https://limon.postimees.ee/6819530/emu-bylo-vsego-lish-49-umer-izvestnyy-akter-iz-seriala-ulicy-razbityh-fonarey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T13:44:00+02:00"><meta itemprop="dateModified" content="2019-11-06T13:04:38+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6819445/video-siyayushchiy-edgar-savisaar-s-cvetami-poyavilsya-na-koncerte-v-tallinne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vhaizszWm_ZtWwGgVutJC9IFkGQ=/324x185/filters:focal(450x212:494x279)/nginx/o/2019/08/23/12493205t1h3b3c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vhaizszWm_ZtWwGgVutJC9IFkGQ=/324x185/filters:focal(450x212:494x279)/nginx/o/2019/08/23/12493205t1h3b3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6819445/video-siyayushchiy-edgar-savisaar-s-cvetami-poyavilsya-na-koncerte-v-tallinne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: сияющий Эдгар Сависаар с цветами появился на концерте в Таллинне <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6819445/video-siyayushchiy-edgar-savisaar-s-cvetami-poyavilsya-na-koncerte-v-tallinne/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6819445/video-siyayushchiy-edgar-savisaar-s-cvetami-poyavilsya-na-koncerte-v-tallinne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ek7kunhzc4" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T13:28:33+02:00"><meta itemprop="dateModified" content="2019-11-06T13:20:41+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6819468/volochkova-plachet-loboda-voshitila-podpischikov-rastyazhkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Q-_YZxckJX6JIXHBPocHYoIeQhQ=/1000x435/filters:focal(1403x278:2051x794)/nginx/o/2019/10/30/12700785t1h6bc2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Q-_YZxckJX6JIXHBPocHYoIeQhQ=/1000x435/filters:focal(1403x278:2051x794)/nginx/o/2019/10/30/12700785t1h6bc2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a></div><a href="https://limon.postimees.ee/6819468/volochkova-plachet-loboda-voshitila-podpischikov-rastyazhkoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Волочкова плачет: Лобода восхитила подписчиков растяжкой </span></a><a href="https://limon.postimees.ee/6819468/volochkova-plachet-loboda-voshitila-podpischikov-rastyazhkoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T13:27:05+02:00"><meta itemprop="dateModified" content="2019-11-06T13:27:05+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6819479/andzhelinu-dzholi-evakuirovali-so-semochnoy-ploshchadki-iz-za-miny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qajOgK9nHVKuu3YM7V4GwvxnpPs=/335x190/filters:focal(910x1148:2474x2615)/nginx/o/2019/11/06/12718741t1h405c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qajOgK9nHVKuu3YM7V4GwvxnpPs=/335x190/filters:focal(910x1148:2474x2615)/nginx/o/2019/11/06/12718741t1h405c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab">Кинозал</a></div><a href="https://limon.postimees.ee/6819479/andzhelinu-dzholi-evakuirovali-so-semochnoy-ploshchadki-iz-za-miny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Анджелину Джоли эвакуировали со съемочной площадки из-за мины </span></a><a href="https://limon.postimees.ee/6819479/andzhelinu-dzholi-evakuirovali-so-semochnoy-ploshchadki-iz-za-miny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T12:49:37+02:00"><meta itemprop="dateModified" content="2019-11-06T13:07:28+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6819406/estonskie-poklonnicy-rasslabtes-mnogodetnyy-otec-evgeniy-cyganov-zhenilsya-pered-poezdkoy-v-tallinn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OOGw96bwBqU8oG8jROlRdRgGQew=/335x190/filters:focal(700x603:1359x1334)/nginx/o/2019/10/30/12700026t1h4445.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OOGw96bwBqU8oG8jROlRdRgGQew=/335x190/filters:focal(700x603:1359x1334)/nginx/o/2019/10/30/12700026t1h4445.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a></div><a href="https://limon.postimees.ee/6819406/estonskie-poklonnicy-rasslabtes-mnogodetnyy-otec-evgeniy-cyganov-zhenilsya-pered-poezdkoy-v-tallinn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонские поклонницы, расслабьтесь! Многодетный отец Евгений Цыганов женился перед поездкой в Таллинн! </span></a><a href="https://limon.postimees.ee/6819406/estonskie-poklonnicy-rasslabtes-mnogodetnyy-otec-evgeniy-cyganov-zhenilsya-pered-poezdkoy-v-tallinn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T12:30:50+02:00"><meta itemprop="dateModified" content="2019-11-06T12:15:14+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6819400/glyukoza-opublikovala-goryachee-foto-na-plyazhe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/StaHl5qdyIdUeBb_UymEIKVwxvI=/685x410/smart/nginx/o/2014/10/01/3393623t1h41ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/StaHl5qdyIdUeBb_UymEIKVwxvI=/685x410/smart/nginx/o/2014/10/01/3393623t1h41ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a></div><a href="https://limon.postimees.ee/6819400/glyukoza-opublikovala-goryachee-foto-na-plyazhe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Глюкоза опубликовала горячее фото на пляже </span></a><a href="https://limon.postimees.ee/6819400/glyukoza-opublikovala-goryachee-foto-na-plyazhe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T12:23:05+02:00"><meta itemprop="dateModified" content="2019-11-06T12:23:05+02:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6819284/byvshaya-model-playboy-iz-estonii-pokazala-kak-kormit-rebenka-grudyu-na-prirode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7VOb20mshn2nJzbT6xFFEUr-NRg=/335x190/filters:focal(593x276:1534x1753)/nginx/o/2019/10/19/12670775t1h6ad4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7VOb20mshn2nJzbT6xFFEUr-NRg=/335x190/filters:focal(593x276:1534x1753)/nginx/o/2019/10/19/12670775t1h6ad4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://limon.postimees.ee/6819284/byvshaya-model-playboy-iz-estonii-pokazala-kak-kormit-rebenka-grudyu-na-prirode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бывшая модель Playboy из Эстонии показала, как кормит ребенка грудью на природе</span><div class="list-article__additional-headline">ФОТО!</div></a><a href="https://limon.postimees.ee/6819284/byvshaya-model-playboy-iz-estonii-pokazala-kak-kormit-rebenka-grudyu-na-prirode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T12:07:27+02:00"><meta itemprop="dateModified" content="2019-11-06T12:07:36+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6819088/bravo-velikiy-v-tallinne-proshel-chumovoy-koncert-ddt-galereya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tEhfYKikwSdee-_Ja-Kq56vOfSg=/335x190/smart/nginx/o/2019/11/05/12717630t1hf140.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tEhfYKikwSdee-_Ja-Kq56vOfSg=/335x190/smart/nginx/o/2019/11/05/12717630t1hf140.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">74 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/2311" class="list-article__section-label slab">Эксклюзив</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://limon.postimees.ee/6819088/bravo-velikiy-v-tallinne-proshel-chumovoy-koncert-ddt-galereya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Браво, Великий!»: в Таллинне прошел чумовой концерт ДДТ (ГАЛЕРЕЯ) </span></a><a href="https://limon.postimees.ee/6819088/bravo-velikiy-v-tallinne-proshel-chumovoy-koncert-ddt-galereya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T11:29:20+02:00"><meta itemprop="dateModified" content="2019-11-06T10:59:52+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6819283/leto-v-dushe-samaya-seksapilnaya-blondinka-estonii-pohvastalas-snimkom-v-trusah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/f95LdJqrnMRk6agcJMFasDr3lnM=/685x410/filters:focal(267x380:433x555)/nginx/o/2019/10/02/12618991t1hc592.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/f95LdJqrnMRk6agcJMFasDr3lnM=/685x410/filters:focal(267x380:433x555)/nginx/o/2019/10/02/12618991t1hc592.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://limon.postimees.ee/6819283/leto-v-dushe-samaya-seksapilnaya-blondinka-estonii-pohvastalas-snimkom-v-trusah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лето в душе! Самая сексапильная блондинка Эстонии похвасталась снимком в трусах </span></a><a href="https://limon.postimees.ee/6819283/leto-v-dushe-samaya-seksapilnaya-blondinka-estonii-pohvastalas-snimkom-v-trusah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nm1uep282l" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-kinozal group-branding--spaced"><a href="https://kinozal.postimees.ee"><img src="/v5/img/group-branding/logos/kinozal.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4673" data-section="4673" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T14:09:59+02:00"><meta itemprop="dateModified" content="2019-11-06T14:11:27+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6819425/katrin-denev-ekstrenno-gospitalizirovali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kdOKr6hyXCFHT3F-RjXVaX0KeZQ=/324x222/smart/nginx/o/2019/11/06/12718918t1h7deb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kdOKr6hyXCFHT3F-RjXVaX0KeZQ=/324x222/smart/nginx/o/2019/11/06/12718918t1h7deb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab">Кинозал</a></div><a href="https://limon.postimees.ee/6819425/katrin-denev-ekstrenno-gospitalizirovali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Катрин Денев экстренно госпитализировали </span></a><a href="https://limon.postimees.ee/6819425/katrin-denev-ekstrenno-gospitalizirovali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T13:52:44+02:00"><meta itemprop="dateModified" content="2019-11-06T13:52:44+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6819520/netflix-ishchet-v-pribaltike-akterov-neobhodimo-znat-russkiy-yazyk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/W9Vwbdolucme6930Wofe79ebxCk=/324x222/smart/nginx/o/2019/07/09/12347090t1h2220.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/W9Vwbdolucme6930Wofe79ebxCk=/324x222/smart/nginx/o/2019/07/09/12347090t1h2220.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab">Кинозал</a></div><a href="https://limon.postimees.ee/6819520/netflix-ishchet-v-pribaltike-akterov-neobhodimo-znat-russkiy-yazyk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Netflix ищет в Прибалтике актеров. Необходимо знать русский язык! </span></a><a href="https://limon.postimees.ee/6819520/netflix-ishchet-v-pribaltike-akterov-neobhodimo-znat-russkiy-yazyk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T13:47:41+02:00"><meta itemprop="dateModified" content="2019-11-06T13:47:41+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6819515/na-just-film-pokazhut-tematicheskoe-kino-o-pravah-rebenka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MudRequAyOp164C4iIStjlQwJpg=/324x222/smart/nginx/o/2019/10/14/12653923t1h77c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MudRequAyOp164C4iIStjlQwJpg=/324x222/smart/nginx/o/2019/10/14/12653923t1h77c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://limon.postimees.ee/6819515/na-just-film-pokazhut-tematicheskoe-kino-o-pravah-rebenka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Just Film покажут тематическое кино о правах ребенка </span></a><a href="https://limon.postimees.ee/6819515/na-just-film-pokazhut-tematicheskoe-kino-o-pravah-rebenka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T13:27:05+02:00"><meta itemprop="dateModified" content="2019-11-06T13:27:05+02:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6819479/andzhelinu-dzholi-evakuirovali-so-semochnoy-ploshchadki-iz-za-miny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/88d71blFWv06m5KDDOgIYRqXq6M=/324x222/filters:focal(910x1148:2474x2615)/nginx/o/2019/11/06/12718741t1h405c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/88d71blFWv06m5KDDOgIYRqXq6M=/324x222/filters:focal(910x1148:2474x2615)/nginx/o/2019/11/06/12718741t1h405c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab">Кинозал</a></div><a href="https://limon.postimees.ee/6819479/andzhelinu-dzholi-evakuirovali-so-semochnoy-ploshchadki-iz-za-miny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Анджелину Джоли эвакуировали со съемочной площадки из-за мины </span></a><a href="https://limon.postimees.ee/6819479/andzhelinu-dzholi-evakuirovali-so-semochnoy-ploshchadki-iz-za-miny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#22396d" :show-article-publish-time="false"></coma-block><div id="section-933" data-section="933" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://limon.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T14:11:17+02:00"><meta itemprop="dateModified" content="2019-11-06T14:53:03+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6819545/provedite-novyy-god-mechty-vmeste-s-seksualnoy-olgoy-seryabkinoy-v-klube-cathouse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TgfpL3YOrW5vA-jCJhLASIVpmuI=/1000x435/filters:focal(129x46:217x171)/nginx/o/2019/03/15/11867644t1h9fd6.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TgfpL3YOrW5vA-jCJhLASIVpmuI=/1000x435/filters:focal(129x46:217x171)/nginx/o/2019/03/15/11867644t1h9fd6.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://limon.postimees.ee/6819545/provedite-novyy-god-mechty-vmeste-s-seksualnoy-olgoy-seryabkinoy-v-klube-cathouse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Проведите Новый год мечты вместе с сексуальной Ольгой Серябкиной в клубе CatHouse </span></a><a href="https://limon.postimees.ee/6819545/provedite-novyy-god-mechty-vmeste-s-seksualnoy-olgoy-seryabkinoy-v-klube-cathouse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T14:29:23+02:00"><meta itemprop="dateModified" content="2019-11-06T14:14:35+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6819552/natasha-koroleva-vpervye-rasskazala-kak-iz-za-skandala-s-pikantnymi-foto-ona-poteryala-rebenka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vlHQ5KyMVCkC7KVs8VfadbUOUzA=/335x190/filters:focal(496x173:781x480)/nginx/o/2019/04/01/11914139t1hf451.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vlHQ5KyMVCkC7KVs8VfadbUOUzA=/335x190/filters:focal(496x173:781x480)/nginx/o/2019/04/01/11914139t1hf451.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a></div><a href="https://limon.postimees.ee/6819552/natasha-koroleva-vpervye-rasskazala-kak-iz-za-skandala-s-pikantnymi-foto-ona-poteryala-rebenka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Наташа Королева впервые рассказала, как из-за скандала с пикантными фото она потеряла ребенка </span></a><a href="https://limon.postimees.ee/6819552/natasha-koroleva-vpervye-rasskazala-kak-iz-za-skandala-s-pikantnymi-foto-ona-poteryala-rebenka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T13:59:07+02:00"><meta itemprop="dateModified" content="2019-11-06T13:59:07+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6819530/emu-bylo-vsego-lish-49-umer-izvestnyy-akter-iz-seriala-ulicy-razbityh-fonarey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6QYKmbi3nUqNn-x-mYMPvv610IM=/335x190/filters:focal(199x18:532x424)/nginx/o/2019/11/06/12718862t1h4e70.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6QYKmbi3nUqNn-x-mYMPvv610IM=/335x190/filters:focal(199x18:532x424)/nginx/o/2019/11/06/12718862t1h4e70.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a></div><a href="https://limon.postimees.ee/6819530/emu-bylo-vsego-lish-49-umer-izvestnyy-akter-iz-seriala-ulicy-razbityh-fonarey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ему было всего лишь 49: умер известный актер из сериала «Улицы разбитых фонарей» </span></a><a href="https://limon.postimees.ee/6819530/emu-bylo-vsego-lish-49-umer-izvestnyy-akter-iz-seriala-ulicy-razbityh-fonarey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T13:44:00+02:00"><meta itemprop="dateModified" content="2019-11-06T13:04:38+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6819445/video-siyayushchiy-edgar-savisaar-s-cvetami-poyavilsya-na-koncerte-v-tallinne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-UMRcz0BMZDhaBirasohgVJuKXY=/685x410/filters:focal(450x212:494x279)/nginx/o/2019/08/23/12493205t1h3b3c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-UMRcz0BMZDhaBirasohgVJuKXY=/685x410/filters:focal(450x212:494x279)/nginx/o/2019/08/23/12493205t1h3b3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6819445/video-siyayushchiy-edgar-savisaar-s-cvetami-poyavilsya-na-koncerte-v-tallinne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: сияющий Эдгар Сависаар с цветами появился на концерте в Таллинне <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6819445/video-siyayushchiy-edgar-savisaar-s-cvetami-poyavilsya-na-koncerte-v-tallinne/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6819445/video-siyayushchiy-edgar-savisaar-s-cvetami-poyavilsya-na-koncerte-v-tallinne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T12:07:27+02:00"><meta itemprop="dateModified" content="2019-11-06T12:07:36+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6819088/bravo-velikiy-v-tallinne-proshel-chumovoy-koncert-ddt-galereya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SFSytYNqcGsjX4qY5gTazTxR9sY=/335x190/smart/nginx/o/2019/11/05/12717624t1haaad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SFSytYNqcGsjX4qY5gTazTxR9sY=/335x190/smart/nginx/o/2019/11/05/12717624t1haaad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">74 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/2311" class="list-article__section-label slab">Эксклюзив</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://limon.postimees.ee/6819088/bravo-velikiy-v-tallinne-proshel-chumovoy-koncert-ddt-galereya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Браво, Великий!»: в Таллинне прошел чумовой концерт ДДТ (ГАЛЕРЕЯ) </span></a><a href="https://limon.postimees.ee/6819088/bravo-velikiy-v-tallinne-proshel-chumovoy-koncert-ddt-galereya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T12:49:37+02:00"><meta itemprop="dateModified" content="2019-11-06T13:07:28+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6819406/estonskie-poklonnicy-rasslabtes-mnogodetnyy-otec-evgeniy-cyganov-zhenilsya-pered-poezdkoy-v-tallinn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OOGw96bwBqU8oG8jROlRdRgGQew=/335x190/filters:focal(700x603:1359x1334)/nginx/o/2019/10/30/12700026t1h4445.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OOGw96bwBqU8oG8jROlRdRgGQew=/335x190/filters:focal(700x603:1359x1334)/nginx/o/2019/10/30/12700026t1h4445.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a></div><a href="https://limon.postimees.ee/6819406/estonskie-poklonnicy-rasslabtes-mnogodetnyy-otec-evgeniy-cyganov-zhenilsya-pered-poezdkoy-v-tallinn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонские поклонницы, расслабьтесь! Многодетный отец Евгений Цыганов женился перед поездкой в Таллинн! </span></a><a href="https://limon.postimees.ee/6819406/estonskie-poklonnicy-rasslabtes-mnogodetnyy-otec-evgeniy-cyganov-zhenilsya-pered-poezdkoy-v-tallinn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T13:14:00+02:00"><meta itemprop="dateModified" content="2019-11-06T10:23:44+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6819251/uspet-do-zimy-chto-kazhdomu-znaku-zodiaka-nuzhno-sdelat-v-noyabre-2019-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/s53dEsFxk6ypUIQj82IyWExGoMA=/685x410/smart/nginx/o/2019/11/06/12718027t1hdc06.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/s53dEsFxk6ypUIQj82IyWExGoMA=/685x410/smart/nginx/o/2019/11/06/12718027t1hdc06.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a></div><a href="https://limon.postimees.ee/6819251/uspet-do-zimy-chto-kazhdomu-znaku-zodiaka-nuzhno-sdelat-v-noyabre-2019-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Успеть до зимы: что каждому знаку Зодиака нужно сделать в ноябре 2019 года </span></a><a href="https://limon.postimees.ee/6819251/uspet-do-zimy-chto-kazhdomu-znaku-zodiaka-nuzhno-sdelat-v-noyabre-2019-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T12:23:05+02:00"><meta itemprop="dateModified" content="2019-11-06T12:23:05+02:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6819284/byvshaya-model-playboy-iz-estonii-pokazala-kak-kormit-rebenka-grudyu-na-prirode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7VOb20mshn2nJzbT6xFFEUr-NRg=/335x190/filters:focal(593x276:1534x1753)/nginx/o/2019/10/19/12670775t1h6ad4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7VOb20mshn2nJzbT6xFFEUr-NRg=/335x190/filters:focal(593x276:1534x1753)/nginx/o/2019/10/19/12670775t1h6ad4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://limon.postimees.ee/6819284/byvshaya-model-playboy-iz-estonii-pokazala-kak-kormit-rebenka-grudyu-na-prirode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бывшая модель Playboy из Эстонии показала, как кормит ребенка грудью на природе</span><div class="list-article__additional-headline">ФОТО!</div></a><a href="https://limon.postimees.ee/6819284/byvshaya-model-playboy-iz-estonii-pokazala-kak-kormit-rebenka-grudyu-na-prirode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T11:29:20+02:00"><meta itemprop="dateModified" content="2019-11-06T10:59:52+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6819283/leto-v-dushe-samaya-seksapilnaya-blondinka-estonii-pohvastalas-snimkom-v-trusah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KnLjWn8sejfxzpJX2_od-YHxACI=/335x190/filters:focal(267x380:433x555)/nginx/o/2019/10/02/12618991t1hc592.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/KnLjWn8sejfxzpJX2_od-YHxACI=/335x190/filters:focal(267x380:433x555)/nginx/o/2019/10/02/12618991t1hc592.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://limon.postimees.ee/6819283/leto-v-dushe-samaya-seksapilnaya-blondinka-estonii-pohvastalas-snimkom-v-trusah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лето в душе! Самая сексапильная блондинка Эстонии похвасталась снимком в трусах </span></a><a href="https://limon.postimees.ee/6819283/leto-v-dushe-samaya-seksapilnaya-blondinka-estonii-pohvastalas-snimkom-v-trusah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T07:30:00+02:00"><meta itemprop="dateModified" content="2019-11-06T08:24:13+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6818105/shokiruyushchie-kadry-stariki-zazhivo-gniyut-v-stolichnom-centre-sestrinskogo-uhoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RE3zPDjYj8z8iAt8sQC6KeHnDM4=/685x410/filters:focal(321x113:1148x816)/nginx/o/2019/11/04/12715596t1h6aad.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RE3zPDjYj8z8iAt8sQC6KeHnDM4=/685x410/filters:focal(321x113:1148x816)/nginx/o/2019/11/04/12715596t1h6aad.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">41:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/5028" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6818105/shokiruyushchie-kadry-stariki-zazhivo-gniyut-v-stolichnom-centre-sestrinskogo-uhoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шокирующие кадры: старики гниют заживо в столичном центре сестринского ухода <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6818105/shokiruyushchie-kadry-stariki-zazhivo-gniyut-v-stolichnom-centre-sestrinskogo-uhoda/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Kuuuurija</div></a><a href="https://limon.postimees.ee/6818105/shokiruyushchie-kadry-stariki-zazhivo-gniyut-v-stolichnom-centre-sestrinskogo-uhoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-v0jmeq8i94" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lbw6buiwy8" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T16:58:31+02:00"><meta itemprop="dateModified" content="2019-11-05T14:52:11+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6818693/astrologi-nazvali-pyat-znakov-zodiaka-kotorye-sposobny-ubit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8E1aUF8IVM3riPYEIZLdtFrbfDA=/1000x435/filters:focal(516x545:2428x2239)/nginx/o/2019/11/05/12716694t1hb343.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8E1aUF8IVM3riPYEIZLdtFrbfDA=/1000x435/filters:focal(516x545:2428x2239)/nginx/o/2019/11/05/12716694t1hb343.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://limon.postimees.ee/6818693/astrologi-nazvali-pyat-znakov-zodiaka-kotorye-sposobny-ubit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Астрологи назвали пять знаков Зодиака, которые способны убить </span></a><a href="https://limon.postimees.ee/6818693/astrologi-nazvali-pyat-znakov-zodiaka-kotorye-sposobny-ubit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T16:12:33+02:00"><meta itemprop="dateModified" content="2019-11-05T16:21:48+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6818314/propavshiy-v-maardu-15-letniy-stanislav-nayden-mertvym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tv0rSnteeOEH9XAoOyCYt4yLUPI=/335x190/filters:focal(313x1112:1553x2140)/nginx/o/2019/02/22/11809877t1h8e49.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tv0rSnteeOEH9XAoOyCYt4yLUPI=/335x190/filters:focal(313x1112:1553x2140)/nginx/o/2019/02/22/11809877t1h8e49.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2293</span></div></div><a href="https://limon.postimees.ee/6818314/propavshiy-v-maardu-15-letniy-stanislav-nayden-mertvym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пропавший в Маарду 15-летний Станислав найден мертвым <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6818314/propavshiy-v-maardu-15-letniy-stanislav-nayden-mertvym/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://limon.postimees.ee/6818314/propavshiy-v-maardu-15-letniy-stanislav-nayden-mertvym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T09:49:52+02:00"><meta itemprop="dateModified" content="2019-11-06T09:49:52+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6818727/chto-nikogda-nelzya-delat-posle-edy-i-pochemu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GBwrzoVSmBrmNVoXkF8X29DEgMA=/335x190/filters:focal(1341x526:3015x2762)/nginx/o/2019/11/05/12716815t1h4f93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GBwrzoVSmBrmNVoXkF8X29DEgMA=/335x190/filters:focal(1341x526:3015x2762)/nginx/o/2019/11/05/12716815t1h4f93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://limon.postimees.ee/6818727/chto-nikogda-nelzya-delat-posle-edy-i-pochemu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что никогда нельзя делать после еды и почему? </span></a><a href="https://limon.postimees.ee/6818727/chto-nikogda-nelzya-delat-posle-edy-i-pochemu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T09:16:06+02:00"><meta itemprop="dateModified" content="2019-11-05T09:47:15+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6818273/astrolog-globa-nazvala-tri-znaka-zodiaka-glavnyh-vezunchikov-noyabrya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/92lJ0nxaV3xjiu3tJf99YAiDY-Y=/685x410/smart/nginx/o/2019/11/05/12715923t1h5bd7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/92lJ0nxaV3xjiu3tJf99YAiDY-Y=/685x410/smart/nginx/o/2019/11/05/12715923t1h5bd7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6818273/astrolog-globa-nazvala-tri-znaka-zodiaka-glavnyh-vezunchikov-noyabrya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Астролог Глоба назвала три знака Зодиака - главных везунчиков ноября </span></a><a href="https://limon.postimees.ee/6818273/astrolog-globa-nazvala-tri-znaka-zodiaka-glavnyh-vezunchikov-noyabrya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T11:39:15+02:00"><meta itemprop="dateModified" content="2019-11-05T10:29:21+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6818331/znaki-zodiaka-kotorym-suzhdeno-byt-vmeste" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mdX9O6NI3Bk6gnqhKRme5nc1FBo=/335x190/smart/nginx/o/2019/11/05/12715999t1h975b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mdX9O6NI3Bk6gnqhKRme5nc1FBo=/335x190/smart/nginx/o/2019/11/05/12715999t1h975b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a></div><a href="https://limon.postimees.ee/6818331/znaki-zodiaka-kotorym-suzhdeno-byt-vmeste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Знаки Зодиака, которым суждено быть вместе </span></a><a href="https://limon.postimees.ee/6818331/znaki-zodiaka-kotorym-suzhdeno-byt-vmeste" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T08:01:58+02:00"><meta itemprop="dateModified" content="2019-11-06T08:59:11+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6818995/goroskop-na-6-noyabrya-u-rakov-budut-udachnymi-lyubye-nachinaniya-a-kozerogi-zahotyat-pogovorit-po-dusham" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2ZaqRF1s8uGIknUClJvv6VRZoM4=/335x190/smart/nginx/o/2019/11/05/12717379t1ha767.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/2ZaqRF1s8uGIknUClJvv6VRZoM4=/335x190/smart/nginx/o/2019/11/05/12717379t1ha767.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://limon.postimees.ee/6818995/goroskop-na-6-noyabrya-u-rakov-budut-udachnymi-lyubye-nachinaniya-a-kozerogi-zahotyat-pogovorit-po-dusham" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гороскоп на 6 ноября: у Раков будут удачными любые начинания, а Козероги захотят поговорить по душам </span></a><a href="https://limon.postimees.ee/6818995/goroskop-na-6-noyabrya-u-rakov-budut-udachnymi-lyubye-nachinaniya-a-kozerogi-zahotyat-pogovorit-po-dusham" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T17:57:56+02:00"><meta itemprop="dateModified" content="2019-11-05T17:57:56+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6818584/policiya-nashla-trup-propavshego-28-letnego-muzhchiny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/o5BamyGdDydSUh4GI6dUPTDGhrA=/685x410/smart/nginx/o/2016/04/04/5227441t1he5d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/o5BamyGdDydSUh4GI6dUPTDGhrA=/685x410/smart/nginx/o/2016/04/04/5227441t1he5d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>467</span></div></div><a href="https://limon.postimees.ee/6818584/policiya-nashla-trup-propavshego-28-letnego-muzhchiny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция нашла труп пропавшего 28-летнего мужчины <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6818584/policiya-nashla-trup-propavshego-28-letnego-muzhchiny/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6818584/policiya-nashla-trup-propavshego-28-letnego-muzhchiny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T19:39:05+02:00"><meta itemprop="dateModified" content="2019-11-05T19:57:36+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6818977/v-lasnamyae-na-stroyke-pogib-rabochiy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qXteq9T2QfADkbpqKwZmVJ8owDk=/335x190/filters:focal(252x1543:1707x2707)/nginx/o/2019/11/05/12717330t1h4c6f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qXteq9T2QfADkbpqKwZmVJ8owDk=/335x190/filters:focal(252x1543:1707x2707)/nginx/o/2019/11/05/12717330t1h4c6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>432</span></div></div><a href="https://limon.postimees.ee/6818977/v-lasnamyae-na-stroyke-pogib-rabochiy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Ласнамяэ на стройке погиб рабочий <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6818977/v-lasnamyae-na-stroyke-pogib-rabochiy/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://limon.postimees.ee/6818977/v-lasnamyae-na-stroyke-pogib-rabochiy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T13:50:00+02:00"><meta itemprop="dateModified" content="2019-11-05T13:36:48+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6818594/styuardessa-rasskazyvaet-blagodarya-etomu-tryuku-k-vam-budut-otnositsya-kak-k-vip-passazhiru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HzWfUFBwpCC5qW0f8DqQ36OSOpk=/335x190/filters:focal(3874x914:4220x1191)/nginx/o/2019/11/05/12716510t1hfe46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HzWfUFBwpCC5qW0f8DqQ36OSOpk=/335x190/filters:focal(3874x914:4220x1191)/nginx/o/2019/11/05/12716510t1hfe46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://limon.postimees.ee/6818594/styuardessa-rasskazyvaet-blagodarya-etomu-tryuku-k-vam-budut-otnositsya-kak-k-vip-passazhiru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Стюардесса рассказывает: благодаря этому трюку к вам будут относиться как к VIP-пассажиру </span></a><a href="https://limon.postimees.ee/6818594/styuardessa-rasskazyvaet-blagodarya-etomu-tryuku-k-vam-budut-otnositsya-kak-k-vip-passazhiru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T16:34:03+02:00"><meta itemprop="dateModified" content="2019-10-31T13:32:57+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6814927/v-set-slili-video-skandalnoy-postelnoy-sceny-s-asmus-iz-filma-tekst" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GY0ey5sB4Oe2vuz2n0Z_ytUSKJ4=/685x410/filters:focal(134x99:206x171)/nginx/o/2019/01/26/11743205t1h0110.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GY0ey5sB4Oe2vuz2n0Z_ytUSKJ4=/685x410/filters:focal(134x99:206x171)/nginx/o/2019/01/26/11743205t1h0110.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a></div><a href="https://limon.postimees.ee/6814927/v-set-slili-video-skandalnoy-postelnoy-sceny-s-asmus-iz-filma-tekst" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Сеть слили видео скандальной постельной сцены с Асмус из фильма «Текст» <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6814927/v-set-slili-video-skandalnoy-postelnoy-sceny-s-asmus-iz-filma-tekst/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6814927/v-set-slili-video-skandalnoy-postelnoy-sceny-s-asmus-iz-filma-tekst" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d4o4g0cq15" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/jYU4fdXRkpw0Rhap8bCrJIYR2rY=/60x60/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg" data-lazy-src-x2="//f11.pmo.ee/W_RZ5CQqP6Bfc-O3ZSvbThGqOcY=/120x120/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg"><p class="site-footer__author-name">Edgar Gergel</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:edgar.gergel@limon.ee">edgar.gergel@limon.ee</a><p>666 2375</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/limon_ee/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/limon.postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-8b53d956c74e2e4ce06b.js" async></script></body></html>