<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#22396d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PA24a4PXDU0H5cj8V7f8-aBW6S8=/16x16/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/tqsGgGoFe8Gf1XfC-yMC7g5dTTE=/32x32/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/rGRapSDTD2SxyKprjjfr36NWgdE=/192x192/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Srow0YiY56k9R5g_WApcCSso8Hc=/256x256/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/aqveKK1MFYFPJvZTCA8kOBahdM0=/180x180/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/hCUif2y_kbvR6uN4H-Jfuou1eeA=/1200x630/filters:focal(931x795:1012x876)/nginx/o/2019/10/11/12644994t1h845f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/hCUif2y_kbvR6uN4H-Jfuou1eeA=/1200x630/filters:focal(931x795:1012x876)/nginx/o/2019/10/11/12644994t1h845f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ольга Серябкина высказалась о насилии из-за откровенной одежды"><meta property="twitter:title" content="Ольга Серябкина высказалась о насилии из-за откровенной одежды"><meta property="og:url" content="https://limon.postimees.ee/6799777/olga-seryabkina-vyskazalas-o-nasilii-iz-za-otkrovennoy-odezhdy"><meta property="twitter:url" content="https://limon.postimees.ee/6799777/olga-seryabkina-vyskazalas-o-nasilii-iz-za-otkrovennoy-odezhdy"><meta property="og:site_name" content="Limon"><meta property="og:description" content="Экс-солистка группы SEREBRO Ольга Серябкина призналась, что получает много сообщений от поклонников. Некоторые письма заставили знаменитость задуматься, пишет Dni.ru."><meta property="twitter:description" content="Экс-солистка группы SEREBRO Ольга Серябкина призналась, что получает много сообщений от поклонников. Некоторые письма заставили знаменитость задуматься, пишет Dni.ru."><meta property="og:type" content="article"><meta property="article:section" content="Звезды"><meta property="article:tag" content="музыка"><meta property="article:tag" content="музыканты"><meta property="article:tag" content="ольга серябкина"><meta property="article:tag" content="певица"><meta property="article:tag" content="секс"><meta property="article:tag" content="сексуальная"><meta property="article:tag" content="сексуальные"><meta property="article:tag" content="серебро"><meta name="article:published_time" content="2019-10-11T19:28:44+03:00"><meta name="article:modified_time" content="2019-10-11T19:28:44+03:00"><meta name="description" content="Экс-солистка группы SEREBRO Ольга Серябкина призналась, что получает много сообщений от поклонников. Некоторые письма заставили знаменитость задуматься, пишет Dni.ru."><meta name="keywords" content="музыка, музыканты, ольга серябкина, певица, секс, сексуальная, сексуальные, серебро"><link rel="canonical" href="https://limon.postimees.ee/6799777/olga-seryabkina-vyskazalas-o-nasilii-iz-za-otkrovennoy-odezhdy"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://limon.postimees.ee/rss"><title>Ольга Серябкина высказалась о насилии из-за откровенной одежды - Звезды - Limon</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-d7714ab473890055814d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #22396d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #22396d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #22396d;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #22396d 0%, #22396d 100%);
    color: #22396d;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #22396d 0%, #22396d 100%);
    color: #22396d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #22396d;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-933 article-6799777"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://limon.postimees.ee/search">Пт, 11.10.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/limon_ee/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/limon.postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="50" width="235" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://limon.postimees.ee/6796525/smotrite-chto-vytvoryayut-narvskaya-rok-gruppa-ustroila-bespredel-v-toyla-oru" class="quote__text">Смотрите, что вытворяют! Нарвская рок-группа устроила беспредел в Тойла-Ору </a><a href="https://limon.postimees.ee/6796525/smotrite-chto-vytvoryayut-narvskaya-rok-gruppa-ustroila-bespredel-v-toyla-oru" class="quote__author section-border-color"><span class="slab section-font-color">СМОТРИТЕ ПОДРОБНЕЕ&gt;</span></a></div><a href="https://limon.postimees.ee/6796525/smotrite-chto-vytvoryayut-narvskaya-rok-gruppa-ustroila-bespredel-v-toyla-oru" class="quote__image"><img src="//f10.pmo.ee/_FdKgWsxx-q7jd2Tptm9AaqOJS0=/72x72/smart/nginx/o/2019/10/08/12634819t1he8f8.png" srcset="//f10.pmo.ee/_FdKgWsxx-q7jd2Tptm9AaqOJS0=/72x72/smart/nginx/o/2019/10/08/12634819t1he8f8.png, //f10.pmo.ee/xIMGJAs5SA6O8NOglPTqojkhxcY=/144x144/smart/nginx/o/2019/10/08/12634819t1he8f8.png 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://limon.postimees.ee/section/935" target="_self" class="menu-item section-font-color menu-item--active">Звезды</a></div><div><a href="https://limon.postimees.ee/section/936" target="_self" class="menu-item">TВ</a></div><div><a href="https://limon.postimees.ee/section/4567" target="_self" class="menu-item">Limon LIVE</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee/section/4746" target="_self" class="menu-item">Куда пойти?</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://limon.postimees.ee/section/4747" target="_self" class="section-bg-color-hover-with-opacity">Таллинн</a> <a href="https://limon.postimees.ee/section/4748" target="_self" class="section-bg-color-hover-with-opacity">Нарва</a> <a href="https://limon.postimees.ee/section/4749" target="_self" class="section-bg-color-hover-with-opacity">Вся Эстония</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://limon.postimees.ee/section/5028" target="_self" class="menu-item">Kuuuurija</a></div><div><a href="https://limon.postimees.ee/section/2311" target="_self" class="menu-item">Эксклюзив</a></div><div><a href="https://limon.postimees.ee/section/939" target="_self" class="menu-item">Party</a></div><div><a href="https://limon.postimees.ee/section/944" target="_self" class="menu-item">Жизнь</a></div><div><a href="https://limon.postimees.ee/section/946" target="_self" class="menu-item">Cмотри</a></div><div><a href="https://limon.postimees.ee/section/958" target="_self" class="menu-item">Секс</a></div><div><a href="https://limon.postimees.ee/section/960" target="_self" class="menu-item">Курьез</a></div><div><a href="https://limon.postimees.ee/section/1466" target="_self" class="menu-item">Розыгрыш</a></div><div><a href="https://limon.postimees.ee/section/2117" target="_self" class="menu-item">Мужской клуб</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="933" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="45" width="212" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6799777"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee">Limon</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee/section/935">Звезды</a></li><li class="breadcrumb-item">Ольга Серябкина высказалась о насилии из-за откровенной одежды</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Ольга Серябкина высказалась о насилии из-за откровенной одежды</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/71336" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png" srcset="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png, //f9.pmo.ee/rMnXe077cNnn2nrhMxxrY8kXZ6s=/80x80/smart/nginx/o/2016/11/23/6103875t1h2390.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Limon.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/6799777/olga-seryabkina-vyskazalas-o-nasilii-iz-za-otkrovennoy-odezhdy%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6799777" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9E%D0%BB%D1%8C%D0%B3%D0%B0%20%D0%A1%D0%B5%D1%80%D1%8F%D0%B1%D0%BA%D0%B8%D0%BD%D0%B0%20%D0%B2%D1%8B%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D0%BE%20%D0%BD%D0%B0%D1%81%D0%B8%D0%BB%D0%B8%D0%B8%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D0%BE%D1%82%D0%BA%D1%80%D0%BE%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%BE%D0%B4%D0%B5%D0%B6%D0%B4%D1%8B&url=https://limon.postimees.ee/6799777/olga-seryabkina-vyskazalas-o-nasilii-iz-za-otkrovennoy-odezhdy%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6799777"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://limon.postimees.ee/6799777/olga-seryabkina-vyskazalas-o-nasilii-iz-za-otkrovennoy-odezhdy%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6799777"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://limon.postimees.ee/6799777/olga-seryabkina-vyskazalas-o-nasilii-iz-za-otkrovennoy-odezhdy%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6799777"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9E%D0%BB%D1%8C%D0%B3%D0%B0%20%D0%A1%D0%B5%D1%80%D1%8F%D0%B1%D0%BA%D0%B8%D0%BD%D0%B0%20%D0%B2%D1%8B%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D0%BE%20%D0%BD%D0%B0%D1%81%D0%B8%D0%BB%D0%B8%D0%B8%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D0%BE%D1%82%D0%BA%D1%80%D0%BE%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%BE%D0%B4%D0%B5%D0%B6%D0%B4%D1%8B&url=https://limon.postimees.ee/6799777/olga-seryabkina-vyskazalas-o-nasilii-iz-za-otkrovennoy-odezhdy%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6799777"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Ольга Серябкина высказалась о насилии из-за откровенной одежды&body=Приветствуем,%20читайте%20здесь%3A%20https://limon.postimees.ee/6799777/olga-seryabkina-vyskazalas-o-nasilii-iz-za-otkrovennoy-odezhdy%3Futm_source%3Demail%26utm_content%3D6799777" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://limon.postimees.ee/6799777/olga-seryabkina-vyskazalas-o-nasilii-iz-za-otkrovennoy-odezhdy/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">11 октября 2019, 19:28</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12644994" image-url="//f7.pmo.ee/SpVEmJWgbTN5ZQwNbAJ4ry2c1U4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/10/11/12644994t1h845f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12644994)" src="//f7.pmo.ee/CruR7ARB-un4x4Q48PdAz-ganp0=/685x410/filters:focal(931x795:1012x876)/nginx/o/2019/10/11/12644994t1h845f.jpg" srcset="//f7.pmo.ee/CruR7ARB-un4x4Q48PdAz-ganp0=/685x410/filters:focal(931x795:1012x876)/nginx/o/2019/10/11/12644994t1h845f.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Ольга Серябкина.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Ramil Sitdikov / RIA Novosti</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Экс-солистка группы SEREBRO Ольга Серябкина призналась, что получает много сообщений от поклонников. Некоторые письма заставили знаменитость задуматься, пишет <a href="https://dni.ru/showbiz/2019/10/11/434097.html" target="_blank">Dni.ru</a>.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ss8uqhdbtn" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dhxqako9le" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t1mze1ha71" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В личном Instagram артистка решила обсудить тему откровенности в одежде. По мнению Ольги Серябкиной, многие болезненно относятся к своей и чужой внешности.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Не секрет, что я сама часто выбираю смелые луки. Поэтому меня волнует момент, когда девушек, которые носят одежду, подчеркивающую фигуру, некоторые парни считают доступными. Так не должно быть… </p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>— отметила звезда.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Серябкина поведала, что знает много ужасных историй от фанаток. К девушкам приставали, говорили и делали с ними непозволительные вещи только лишь потому, что кому-то их наряд показался откровенным.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Такая проблема – другой уровень. Это не комментарии в соцсетях. За этим стоят психологические травмы, страхи и даже насилие. Самое страшное, что многие оправдывают действия мужчин. Некоторые люди считают, что девушки сами виноваты, потому что подобными действиями (уточняю – красивой внешностью и одеждой) провоцируют на такие поступки… </p></blockquote></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="рекомендуем" :article-id="6799777" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>— отметила знаменитость.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ольга подчеркнула, что к подобному нельзя относиться как к инстинкту, заложенному природой, этим нельзя оправдывать неприемлемое поведение. Артистка напомнила, что люди все же отличаются от животных.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Часть тех людей, которые могут сделать вам что-то плохое, сами имеют какие-то проблемы. От сложностей со здоровьем, до когда-то пережитого негативного опыта, который изменил их восприятие мира,</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>— заметила также вокалистка.  </p></div><div class="article-body__item article-body__item--htmlElement"><p>Ольга Серябкина добавила, что не призывает ходить в откровенной одежде. Наоборот, звезда напомнила поклонникам об осторожности.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Поэтому нужно быть внимательными. Анализировать, куда можно ярко накраситься и одеться, а куда лучше не стоит. Не ходить в открытых вещах по улицам одним, избегать безлюдных пространств. Беречь себя и своих близких,</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>— резюмировала Ольга Серябкина.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/6799777/olga-seryabkina-vyskazalas-o-nasilii-iz-za-otkrovennoy-odezhdy%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6799777" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9E%D0%BB%D1%8C%D0%B3%D0%B0%20%D0%A1%D0%B5%D1%80%D1%8F%D0%B1%D0%BA%D0%B8%D0%BD%D0%B0%20%D0%B2%D1%8B%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D0%BE%20%D0%BD%D0%B0%D1%81%D0%B8%D0%BB%D0%B8%D0%B8%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D0%BE%D1%82%D0%BA%D1%80%D0%BE%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%BE%D0%B4%D0%B5%D0%B6%D0%B4%D1%8B&url=https://limon.postimees.ee/6799777/olga-seryabkina-vyskazalas-o-nasilii-iz-za-otkrovennoy-odezhdy%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6799777"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://limon.postimees.ee/6799777/olga-seryabkina-vyskazalas-o-nasilii-iz-za-otkrovennoy-odezhdy%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6799777"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://limon.postimees.ee/6799777/olga-seryabkina-vyskazalas-o-nasilii-iz-za-otkrovennoy-odezhdy%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6799777"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9E%D0%BB%D1%8C%D0%B3%D0%B0%20%D0%A1%D0%B5%D1%80%D1%8F%D0%B1%D0%BA%D0%B8%D0%BD%D0%B0%20%D0%B2%D1%8B%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D0%BE%20%D0%BD%D0%B0%D1%81%D0%B8%D0%BB%D0%B8%D0%B8%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D0%BE%D1%82%D0%BA%D1%80%D0%BE%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%BE%D0%B4%D0%B5%D0%B6%D0%B4%D1%8B&url=https://limon.postimees.ee/6799777/olga-seryabkina-vyskazalas-o-nasilii-iz-za-otkrovennoy-odezhdy%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6799777"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Ольга Серябкина высказалась о насилии из-за откровенной одежды&body=Приветствуем,%20читайте%20здесь%3A%20https://limon.postimees.ee/6799777/olga-seryabkina-vyskazalas-o-nasilii-iz-za-otkrovennoy-odezhdy%3Futm_source%3Demail%26utm_content%3D6799777" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://limon.postimees.ee/6799777/olga-seryabkina-vyskazalas-o-nasilii-iz-za-otkrovennoy-odezhdy/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6799777" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6799777" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#22396d" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://limon.postimees.ee/term/101894/muzyka">музыка</a></li><li><a class="article-terms__term" href="https://limon.postimees.ee/term/128691/muzykanty">музыканты</a></li><li><a class="article-terms__term" href="https://limon.postimees.ee/term/548195/olga-seryabkina">ольга серябкина</a></li><li><a class="article-terms__term" href="https://limon.postimees.ee/term/225092/pevica">певица</a></li><li><a class="article-terms__term" href="https://limon.postimees.ee/term/54165/seks">секс</a></li><li><a class="article-terms__term" href="https://limon.postimees.ee/term/280822/seksualnaya">сексуальная</a></li><li><a class="article-terms__term" href="https://limon.postimees.ee/term/355558/seksualnye">сексуальные</a></li><li><a class="article-terms__term" href="https://limon.postimees.ee/term/86112/serebro">серебро</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-lokbidgpdr" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gyqc32y94a" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-935" data-section="935" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #22396d;"><a href="https://limon.postimees.ee/section/935">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6799781/dima-bilan-vzorvalsya-ot-voprosa-pro-lichnuyu-zhizn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/83CGhT36dPqwQ8Bw3i8WVapriJg=/1000x435/filters:focal(1223x391:1278x437)/nginx/o/2019/10/11/12644995t1he082.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a></div><a href="https://limon.postimees.ee/6799781/dima-bilan-vzorvalsya-ot-voprosa-pro-lichnuyu-zhizn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дима Билан взорвался от вопроса про личную жизнь </span></a><a href="https://limon.postimees.ee/6799781/dima-bilan-vzorvalsya-ot-voprosa-pro-lichnuyu-zhizn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6799733/stasa-mihaylova-nakazali-za-podderzhku-anastasii-zavorotnyuk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zE7CHktJ41UfUqvvcGqiYPHamMI=/324x185/filters:focal(821x594:949x697)/nginx/o/2019/10/11/12644746t1h1935.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a></div><a href="https://limon.postimees.ee/6799733/stasa-mihaylova-nakazali-za-podderzhku-anastasii-zavorotnyuk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Стаса Михайлова наказали за поддержку Анастасии Заворотнюк </span></a><a href="https://limon.postimees.ee/6799733/stasa-mihaylova-nakazali-za-podderzhku-anastasii-zavorotnyuk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6799707/diana-shurygina-poselilas-v-moskva-siti-s-lyubovnikom-millionerom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7TWp4SsBe9tko1W1_fbLbQGvSoU=/324x185/filters:focal(550x636:670x718)/nginx/o/2019/10/11/12644657t1h2382.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a></div><a href="https://limon.postimees.ee/6799707/diana-shurygina-poselilas-v-moskva-siti-s-lyubovnikom-millionerom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Диана Шурыгина поселилась в Москва-Сити с любовником-миллионером </span></a><a href="https://limon.postimees.ee/6799707/diana-shurygina-poselilas-v-moskva-siti-s-lyubovnikom-millionerom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6798723/limon-live-v-novom-formate-soglasitsya-li-pevica-nika-marula-na-provokacionnoe-zadanie-vedushchego" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/16-nTqtiouqCZw1TVykyM6ejw-w=/324x185/smart/nginx/o/2019/10/02/12616717t1h6133.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:50</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/4567" class="list-article__section-label slab">Limon LIVE</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6798723/limon-live-v-novom-formate-soglasitsya-li-pevica-nika-marula-na-provokacionnoe-zadanie-vedushchego" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Limon LIVE в новом формате: согласится ли певица Ника Марула на провокационное задание ведущего? </span></a><a href="https://limon.postimees.ee/6798723/limon-live-v-novom-formate-soglasitsya-li-pevica-nika-marula-na-provokacionnoe-zadanie-vedushchego" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c2e0gsdf9w" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6799650/posle-prodazhi-kvartiry-estonskiy-televedushchiy-boitsya-ostatsya-bez-zhilya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/i5r4pdDms8XV2sO9talrMzAdG54=/1000x435/filters:focal(359x102:1424x838)/nginx/o/2019/10/11/12644168t1hb48e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a></div><a href="https://limon.postimees.ee/6799650/posle-prodazhi-kvartiry-estonskiy-televedushchiy-boitsya-ostatsya-bez-zhilya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">После продажи квартиры эстонский телеведущий боится остаться без жилья </span></a><a href="https://limon.postimees.ee/6799650/posle-prodazhi-kvartiry-estonskiy-televedushchiy-boitsya-ostatsya-bez-zhilya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6799520/krivaya-plitka-i-vskipevshaya-voda-viktoriya-lopyreva-pereborshchila-s-fotoshopom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/79FcMpGkwmugYNJuuRRUdHrp8Gs=/335x190/smart/nginx/o/2019/08/13/12463657t1h7e4f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a></div><a href="https://limon.postimees.ee/6799520/krivaya-plitka-i-vskipevshaya-voda-viktoriya-lopyreva-pereborshchila-s-fotoshopom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кривая плитка и вскипевшая вода: Виктория Лопырева переборщила с фотошопом </span></a><a href="https://limon.postimees.ee/6799520/krivaya-plitka-i-vskipevshaya-voda-viktoriya-lopyreva-pereborshchila-s-fotoshopom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6799521/pomolodevshuyu-tatyanu-bulanovu-ne-uznali-fanaty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RQdT7yh5tq4VK7S8dbtBCS-kokY=/335x190/filters:focal(667x340:915x533)/nginx/o/2019/09/04/12529885t1h5862.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a></div><a href="https://limon.postimees.ee/6799521/pomolodevshuyu-tatyanu-bulanovu-ne-uznali-fanaty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Помолодевшую Татьяну Буланову не узнали фанаты </span></a><a href="https://limon.postimees.ee/6799521/pomolodevshuyu-tatyanu-bulanovu-ne-uznali-fanaty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6799590/my-prinyali-reshenie-semya-anastasii-zavorotnyuk-sdelala-oficialnoe-zayavlenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FYFWfYuvOKNKC4sqz3qswfbW850=/685x410/filters:focal(849x410:2558x2564)/nginx/o/2019/10/09/12636748t1hb4a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://limon.postimees.ee/6799590/my-prinyali-reshenie-semya-anastasii-zavorotnyuk-sdelala-oficialnoe-zayavlenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Мы приняли решение»: семья Анастасии Заворотнюк сделала официальное заявление <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6799590/my-prinyali-reshenie-semya-anastasii-zavorotnyuk-sdelala-oficialnoe-zayavlenie/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6799590/my-prinyali-reshenie-semya-anastasii-zavorotnyuk-sdelala-oficialnoe-zayavlenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6799514/nezhnaya-i-prekrasnaya-marina-aleksandrova-pokazala-kak-vyglyadit-bez-kosmetiki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zUHn3M2QQa6VgQHsGpQuRc9rhjs=/335x190/smart/nginx/o/2018/11/08/11557223t1h69d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://limon.postimees.ee/6799514/nezhnaya-i-prekrasnaya-marina-aleksandrova-pokazala-kak-vyglyadit-bez-kosmetiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Нежная и прекрасная»: Марина Александрова показала, как выглядит без косметики </span></a><a href="https://limon.postimees.ee/6799514/nezhnaya-i-prekrasnaya-marina-aleksandrova-pokazala-kak-vyglyadit-bez-kosmetiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6799477/v-kozhanoy-mini-yubke-pohudevshaya-nastya-kamenskih-pohvastalas-stroynymi-nogami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/haj890SSwtUNy3NL4l-M2HdBLPo=/335x190/filters:focal(343x168:365x228)/nginx/o/2019/08/15/12468422t1h24bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6799477/v-kozhanoy-mini-yubke-pohudevshaya-nastya-kamenskih-pohvastalas-stroynymi-nogami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В кожаной мини-юбке: похудевшая Настя Каменских похвасталась стройными ногами </span></a><a href="https://limon.postimees.ee/6799477/v-kozhanoy-mini-yubke-pohudevshaya-nastya-kamenskih-pohvastalas-stroynymi-nogami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6799253/krasavica-vdova-obyavila-o-popolnenii-v-seme-posle-smerti-hvorostovskogo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3Ry4OmRh-LofG8lOPHZRvNFoHy8=/685x410/smart/nginx/o/2017/10/20/7237135t1h62ea.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a></div><a href="https://limon.postimees.ee/6799253/krasavica-vdova-obyavila-o-popolnenii-v-seme-posle-smerti-hvorostovskogo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Красавица-вдова объявила о пополнении в семье после смерти Хворостовского </span></a><a href="https://limon.postimees.ee/6799253/krasavica-vdova-obyavila-o-popolnenii-v-seme-posle-smerti-hvorostovskogo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-leuo4m3hiz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-kinozal group-branding--spaced"><a href="https://kinozal.postimees.ee"><img src="/v5/img/group-branding/logos/kinozal.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4673" data-section="4673" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6799660/doktor-son-intriguet-zriteley-poyavilsya-atmosfernyy-poster-horrora" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/n3SAS0kfJve7lXyX-StBXhQZEvA=/324x222/filters:focal(1008x2965:1749x3537)/nginx/o/2019/10/11/12644343t1h9700.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab">Кинозал</a></div><a href="https://limon.postimees.ee/6799660/doktor-son-intriguet-zriteley-poyavilsya-atmosfernyy-poster-horrora" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Доктор Сон» интригует зрителей: появился атмосферный постер хоррора</span><div class="list-article__additional-headline">Продолжение легендарного «Сияния»!</div></a><a href="https://limon.postimees.ee/6799660/doktor-son-intriguet-zriteley-poyavilsya-atmosfernyy-poster-horrora" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6799656/video-dnya-aaron-pol-pereskazal-vo-vse-tyazhkie-za-dve-s-polovinoy-minuty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/i-Ya-6hJ8rtlQTijwdqDjG-kOPw=/324x222/filters:focal(1195x197:1528x545)/nginx/o/2017/07/26/6926529t1hde8f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab">Кинозал</a></div><a href="https://limon.postimees.ee/6799656/video-dnya-aaron-pol-pereskazal-vo-vse-tyazhkie-za-dve-s-polovinoy-minuty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео дня: Аарон Пол пересказал «Во все тяжкие» за две с половиной минуты </span></a><a href="https://limon.postimees.ee/6799656/video-dnya-aaron-pol-pereskazal-vo-vse-tyazhkie-za-dve-s-polovinoy-minuty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6799654/sluh-dnya-disney-hochet-vykupit-u-sony-cheloveka-pauka-za-5-milliardov-dollarov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eWyjpYSbsCOqGiT_gNOe3aeRvW8=/324x222/filters:focal(819x1527:1590x2410)/nginx/o/2019/07/09/12346443t1hd1ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab">Кинозал</a></div><a href="https://limon.postimees.ee/6799654/sluh-dnya-disney-hochet-vykupit-u-sony-cheloveka-pauka-za-5-milliardov-dollarov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Слух дня: Disney хочет выкупить у Sony «Человека-паука» за 5 миллиардов долларов </span></a><a href="https://limon.postimees.ee/6799654/sluh-dnya-disney-hochet-vykupit-u-sony-cheloveka-pauka-za-5-milliardov-dollarov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6799263/gluboko-beremennaya-enn-heteuey-vpervye-za-dolgoe-vremya-vyshla-v-svet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6ip1gLthvug47kcQO_q5wxWNh9c=/324x222/filters:focal(1073x556:1303x757)/nginx/o/2019/10/11/12643108t1h6616.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab">Кинозал</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6799263/gluboko-beremennaya-enn-heteuey-vpervye-za-dolgoe-vremya-vyshla-v-svet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Глубоко беременная Энн Хэтэуэй впервые за долгое время вышла в свет </span></a><a href="https://limon.postimees.ee/6799263/gluboko-beremennaya-enn-heteuey-vpervye-za-dolgoe-vremya-vyshla-v-svet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#22396d" :show-article-publish-time="false"></coma-block><div id="section-933" data-section="933" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://limon.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6799590/my-prinyali-reshenie-semya-anastasii-zavorotnyuk-sdelala-oficialnoe-zayavlenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PRKXbAO2pzozrpKlNJMhIH3nJ1M=/1000x435/filters:focal(849x410:2558x2564)/nginx/o/2019/10/09/12636748t1hb4a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://limon.postimees.ee/6799590/my-prinyali-reshenie-semya-anastasii-zavorotnyuk-sdelala-oficialnoe-zayavlenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Мы приняли решение»: семья Анастасии Заворотнюк сделала официальное заявление <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6799590/my-prinyali-reshenie-semya-anastasii-zavorotnyuk-sdelala-oficialnoe-zayavlenie/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6799590/my-prinyali-reshenie-semya-anastasii-zavorotnyuk-sdelala-oficialnoe-zayavlenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6797650/limon-ee-ishchet-zheniha-ili-nevestu-cdelay-idealnoe-predlozhenie-ruki-i-serdca-kotoroe-zapomnitsya-na-vsyu-zhizn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4n6LQIqw1xbJUVQjxteniQpIyzM=/335x190/filters:focal(474x36:759x228)/nginx/o/2019/10/09/12637880t1h6f29.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/2311" class="list-article__section-label slab">Эксклюзив</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6797650/limon-ee-ishchet-zheniha-ili-nevestu-cdelay-idealnoe-predlozhenie-ruki-i-serdca-kotoroe-zapomnitsya-na-vsyu-zhizn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Limon.ee ищет жениха или невесту! Cделай идеальное предложение руки и сердца, которое запомнится на всю жизнь</span><div class="list-article__additional-headline">НЕ УПУСТИ ШАНС!</div></a><a href="https://limon.postimees.ee/6797650/limon-ee-ishchet-zheniha-ili-nevestu-cdelay-idealnoe-predlozhenie-ruki-i-serdca-kotoroe-zapomnitsya-na-vsyu-zhizn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6799353/foto-roskoshnaya-estonskaya-myza-so-zloveshchey-istoriey-vystavlena-na-prodazhu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4YJ0pQUzbJNnKB9_DbbcuAuLszQ=/335x190/smart/nginx/o/2019/10/11/12642561t1had8e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6799353/foto-roskoshnaya-estonskaya-myza-so-zloveshchey-istoriey-vystavlena-na-prodazhu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: роскошная эстонская мыза со зловещей историей выставлена на продажу</span><div class="list-article__additional-headline">СМОТРИ, ЧТО НАХОДИТСЯ ВНУТРИ!</div></a><a href="https://limon.postimees.ee/6799353/foto-roskoshnaya-estonskaya-myza-so-zloveshchey-istoriey-vystavlena-na-prodazhu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6799543/nazvana-samaya-poleznaya-dlya-zdorovya-temperatura-v-dome" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/32FmautC6JpRQOevW1RUUoRtgYc=/685x410/smart/nginx/o/2019/10/11/12643862t1h4a00.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a></div><a href="https://limon.postimees.ee/6799543/nazvana-samaya-poleznaya-dlya-zdorovya-temperatura-v-dome" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Названа самая полезная для здоровья температура в доме </span></a><a href="https://limon.postimees.ee/6799543/nazvana-samaya-poleznaya-dlya-zdorovya-temperatura-v-dome" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6797759/konkurs-miss-narva-2019-prodolzhaetsya-podderzhite-samuyu-snogsshibatelnuyu-krasotku-galereya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/d2cd2bitf3ELeBjZGW4qAugbRkk=/335x190/smart/nginx/o/2019/10/09/12637254t1h44af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">53 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://limon.postimees.ee/6797759/konkurs-miss-narva-2019-prodolzhaetsya-podderzhite-samuyu-snogsshibatelnuyu-krasotku-galereya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Конкурс «Мисс Нарва-2019» продолжается: поддержите самую сногсшибательную красотку (ГАЛЕРЕЯ) <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6797759/konkurs-miss-narva-2019-prodolzhaetsya-podderzhite-samuyu-snogsshibatelnuyu-krasotku-galereya/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://limon.postimees.ee/6797759/konkurs-miss-narva-2019-prodolzhaetsya-podderzhite-samuyu-snogsshibatelnuyu-krasotku-galereya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6799613/neprikrytyy-seks-krasotki-v-nizhnem-bele-sveli-s-uma-muzhchin-v-tc-ulemiste" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lZBhIV56QfcebyrJDnGUHHS__nM=/335x190/filters:focal(1931x842:2836x1094)/nginx/o/2019/10/11/12643446t1h440a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab">Cмотри</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://limon.postimees.ee/6799613/neprikrytyy-seks-krasotki-v-nizhnem-bele-sveli-s-uma-muzhchin-v-tc-ulemiste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Неприкрытый секс! Красотки в нижнем белье свели с ума мужчин в ТЦ Ülemiste <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6799613/neprikrytyy-seks-krasotki-v-nizhnem-bele-sveli-s-uma-muzhchin-v-tc-ulemiste/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Эстонский бренд BonBon Lingerie отпраздновал 15-летие</div></a><a href="https://limon.postimees.ee/6799613/neprikrytyy-seks-krasotki-v-nizhnem-bele-sveli-s-uma-muzhchin-v-tc-ulemiste" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6799299/top-6-luchshih-obrazov-politika-nesravnennaya-mariya-yufereva-skuratovski-prazdnuet-yubiley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mrbTqDhpXMLtNGvwOZEm-ZPm5Zo=/685x410/smart/nginx/o/2019/10/11/12643129t1hd59d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/4887" class="list-article__section-label slab">ТОП</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://limon.postimees.ee/6799299/top-6-luchshih-obrazov-politika-nesravnennaya-mariya-yufereva-skuratovski-prazdnuet-yubiley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ТОП-6 лучших образов политика: несравненная Мария Юферева-Скуратовски празднует юбилей! </span></a><a href="https://limon.postimees.ee/6799299/top-6-luchshih-obrazov-politika-nesravnennaya-mariya-yufereva-skuratovski-prazdnuet-yubiley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6799521/pomolodevshuyu-tatyanu-bulanovu-ne-uznali-fanaty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RQdT7yh5tq4VK7S8dbtBCS-kokY=/335x190/filters:focal(667x340:915x533)/nginx/o/2019/09/04/12529885t1h5862.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a></div><a href="https://limon.postimees.ee/6799521/pomolodevshuyu-tatyanu-bulanovu-ne-uznali-fanaty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Помолодевшую Татьяну Буланову не узнали фанаты </span></a><a href="https://limon.postimees.ee/6799521/pomolodevshuyu-tatyanu-bulanovu-ne-uznali-fanaty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6799477/v-kozhanoy-mini-yubke-pohudevshaya-nastya-kamenskih-pohvastalas-stroynymi-nogami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/haj890SSwtUNy3NL4l-M2HdBLPo=/335x190/filters:focal(343x168:365x228)/nginx/o/2019/08/15/12468422t1h24bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6799477/v-kozhanoy-mini-yubke-pohudevshaya-nastya-kamenskih-pohvastalas-stroynymi-nogami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В кожаной мини-юбке: похудевшая Настя Каменских похвасталась стройными ногами </span></a><a href="https://limon.postimees.ee/6799477/v-kozhanoy-mini-yubke-pohudevshaya-nastya-kamenskih-pohvastalas-stroynymi-nogami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6799196/vragi-navsegda-nazvany-znaki-zodiaka-s-kotorymi-nevozmozhno-nayti-obshchiy-yazyk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WO-089NNoz8_0L_PbSUXkR4B-6M=/685x410/smart/nginx/o/2019/08/08/12446647t1hfbf8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a></div><a href="https://limon.postimees.ee/6799196/vragi-navsegda-nazvany-znaki-zodiaka-s-kotorymi-nevozmozhno-nayti-obshchiy-yazyk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Враги навсегда: названы знаки Зодиака, с которыми невозможно найти общий язык </span></a><a href="https://limon.postimees.ee/6799196/vragi-navsegda-nazvany-znaki-zodiaka-s-kotorymi-nevozmozhno-nayti-obshchiy-yazyk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gsz9237ct7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t6hzr3mxsy" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6797620/desyat-faktov-o-koshkah-posle-kotoryh-vy-polyubite-ih-eshche-silnee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QGTUunm9efo5LYbJhtvBO8GAPhI=/1000x435/filters:focal(1750x7:3011x1015)/nginx/o/2019/10/09/12637843t1h8b5d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://limon.postimees.ee/6797620/desyat-faktov-o-koshkah-posle-kotoryh-vy-polyubite-ih-eshche-silnee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Десять фактов о кошках, после которых вы полюбите их еще сильнее! </span></a><a href="https://limon.postimees.ee/6797620/desyat-faktov-o-koshkah-posle-kotoryh-vy-polyubite-ih-eshche-silnee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6798316/volna-trevog-i-omut-chuvstv-vasilisa-volodina-dala-prognoz-dlya-vseh-znakov-zodiaka-na-oktyabr-2019" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eLJkrNdz3-xrj9U_85hIc5wSGiU=/335x190/smart/nginx/o/2015/12/12/4791853t1hc83b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a></div><a href="https://limon.postimees.ee/6798316/volna-trevog-i-omut-chuvstv-vasilisa-volodina-dala-prognoz-dlya-vseh-znakov-zodiaka-na-oktyabr-2019" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Волна тревог и омут чувств: Василиса Володина дала прогноз для всех знаков Зодиака на октябрь 2019 </span></a><a href="https://limon.postimees.ee/6798316/volna-trevog-i-omut-chuvstv-vasilisa-volodina-dala-prognoz-dlya-vseh-znakov-zodiaka-na-oktyabr-2019" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6798222/chto-nelzya-delat-posle-trenirovki-chtoby-ot-nee-byl-rezultat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eMKbIrx9QKFePqJa7HVxEKVlpUE=/335x190/filters:focal(1584x180:3231x1361)/nginx/o/2019/10/10/12639622t1h8b3f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://limon.postimees.ee/6798222/chto-nelzya-delat-posle-trenirovki-chtoby-ot-nee-byl-rezultat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что нельзя делать после тренировки, чтобы от нее был результат </span></a><a href="https://limon.postimees.ee/6798222/chto-nelzya-delat-posle-trenirovki-chtoby-ot-nee-byl-rezultat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6798687/goroskop-na-11-oktyabrya-slozhnyy-den-dlya-skorpionov-i-romantika-u-kozerogov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mWpsV6eFpIO7rau2UG-XZjNjemA=/685x410/filters:focal(2412x1579:2765x1751)/nginx/o/2019/10/10/12640978t1h649e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://limon.postimees.ee/6798687/goroskop-na-11-oktyabrya-slozhnyy-den-dlya-skorpionov-i-romantika-u-kozerogov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гороскоп на 11 октября: сложный день для Скорпионов и романтика у Козерогов </span></a><a href="https://limon.postimees.ee/6798687/goroskop-na-11-oktyabrya-slozhnyy-den-dlya-skorpionov-i-romantika-u-kozerogov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6798107/astrolog-tamara-globa-nazvala-tri-znaka-zodiaka-kotorye-razbogateyut-v-2020-godu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gZzf8d0KKd9dIFqLrzakqIzvRPs=/335x190/smart/nginx/o/2019/06/21/12287424t1hdd75.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://limon.postimees.ee/6798107/astrolog-tamara-globa-nazvala-tri-znaka-zodiaka-kotorye-razbogateyut-v-2020-godu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Астролог Тамара Глоба назвала три знака Зодиака, которые разбогатеют в 2020 году </span></a><a href="https://limon.postimees.ee/6798107/astrolog-tamara-globa-nazvala-tri-znaka-zodiaka-kotorye-razbogateyut-v-2020-godu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6798453/eksperty-nazvali-tri-samyh-bespoleznyh-kashi-ot-kotoryh-nikakoy-polzy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-M7Nr8Q-8tn4VMDuTH1YZw3Jyec=/335x190/filters:focal(2124x177:3369x1505)/nginx/o/2019/05/29/12211061t1h4135.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://limon.postimees.ee/6798453/eksperty-nazvali-tri-samyh-bespoleznyh-kashi-ot-kotoryh-nikakoy-polzy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эксперты назвали три самых бесполезных каши, от которых никакой пользы </span></a><a href="https://limon.postimees.ee/6798453/eksperty-nazvali-tri-samyh-bespoleznyh-kashi-ot-kotoryh-nikakoy-polzy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6798337/spisok-ne-vzdumayte-otvechat-esli-vam-pozvonyat-s-etih-nomerov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oMtnkUkR9lu8n9X-ads9FvF9Z_E=/685x410/filters:focal(9x1017:3653x3682)/nginx/o/2019/10/10/12640007t1h35cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1214</span></div></div><a href="https://limon.postimees.ee/6798337/spisok-ne-vzdumayte-otvechat-esli-vam-pozvonyat-s-etih-nomerov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Список: не вздумайте отвечать, если вам позвонят с этих номеров <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6798337/spisok-ne-vzdumayte-otvechat-esli-vam-pozvonyat-s-etih-nomerov/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://limon.postimees.ee/6798337/spisok-ne-vzdumayte-otvechat-esli-vam-pozvonyat-s-etih-nomerov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6798383/eti-tri-znaka-zodiaka-sovsem-skoro-stanut-neveroyatno-schastlivymi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3pMFHg3pROxsSqKOVOBUzLSifoE=/335x190/filters:focal(1258x643:2295x1943)/nginx/o/2019/07/18/12377112t1h85cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://limon.postimees.ee/6798383/eti-tri-znaka-zodiaka-sovsem-skoro-stanut-neveroyatno-schastlivymi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эти три знака Зодиака совсем скоро станут невероятно счастливыми </span></a><a href="https://limon.postimees.ee/6798383/eti-tri-znaka-zodiaka-sovsem-skoro-stanut-neveroyatno-schastlivymi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6798364/numerologiya-sovmestimosti-po-date-rozhdeniya-prover-podhodite-li-vy-drug-drugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/T4AzopzrcaNSXI4SW5MvXf8l7A0=/335x190/filters:focal(2959x49:4932x2889)/nginx/o/2019/10/10/12640067t1h9cb5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://limon.postimees.ee/6798364/numerologiya-sovmestimosti-po-date-rozhdeniya-prover-podhodite-li-vy-drug-drugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нумерология совместимости по дате рождения. Проверь, подходите ли вы друг другу! </span></a><a href="https://limon.postimees.ee/6798364/numerologiya-sovmestimosti-po-date-rozhdeniya-prover-podhodite-li-vy-drug-drugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6798263/pridet-tot-kto-izmenit-vse-ozvucheno-prorochestvo-vangi-o-tretey-mirovoy-voyne-i-krahe-mirovoy-ekonomiki-v-2020-godu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ur8t3FXzx1CmrS4QgajTlrv6PTc=/685x410/filters:focal(361x598:1231x1310)/nginx/o/2019/10/10/12639759t1h318c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://limon.postimees.ee/6798263/pridet-tot-kto-izmenit-vse-ozvucheno-prorochestvo-vangi-o-tretey-mirovoy-voyne-i-krahe-mirovoy-ekonomiki-v-2020-godu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Придет тот, кто изменит все»: озвучено пророчество Ванги о третьей мировой войне и крахе мировой экономики в 2020 году </span></a><a href="https://limon.postimees.ee/6798263/pridet-tot-kto-izmenit-vse-ozvucheno-prorochestvo-vangi-o-tretey-mirovoy-voyne-i-krahe-mirovoy-ekonomiki-v-2020-godu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-eciqkoqoig" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/jYU4fdXRkpw0Rhap8bCrJIYR2rY=/60x60/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg" data-lazy-src-x2="//f11.pmo.ee/W_RZ5CQqP6Bfc-O3ZSvbThGqOcY=/120x120/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg"><p class="site-footer__author-name">Edgar Gergel</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:edgar.gergel@limon.ee">edgar.gergel@limon.ee</a><p>666 2375</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/limon_ee/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/limon.postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b35d00d7971b74902129.js" async></script></body></html>