<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#22396d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PA24a4PXDU0H5cj8V7f8-aBW6S8=/16x16/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/tqsGgGoFe8Gf1XfC-yMC7g5dTTE=/32x32/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/rGRapSDTD2SxyKprjjfr36NWgdE=/192x192/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Srow0YiY56k9R5g_WApcCSso8Hc=/256x256/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/aqveKK1MFYFPJvZTCA8kOBahdM0=/180x180/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/PYtMlZpfhNLdGj9iAvEjkpQwC4g=/1200x630/filters:focal(906x299:1355x752)/nginx/o/2019/09/04/12530147t1hd320.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/PYtMlZpfhNLdGj9iAvEjkpQwC4g=/1200x630/filters:focal(906x299:1355x752)/nginx/o/2019/09/04/12530147t1hd320.png"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Шокирующий ответ эстонской школьницы на вопрос журналиста: девочка пожелала людям смерти"><meta property="twitter:title" content="Шокирующий ответ эстонской школьницы на вопрос журналиста: девочка пожелала людям смерти"><meta property="og:url" content="https://limon.postimees.ee/6770128/shokiruyushchiy-otvet-estonskoy-shkolnicy-na-vopros-zhurnalista-devochka-pozhelala-lyudyam-smerti"><meta property="twitter:url" content="https://limon.postimees.ee/6770128/shokiruyushchiy-otvet-estonskoy-shkolnicy-na-vopros-zhurnalista-devochka-pozhelala-lyudyam-smerti"><meta property="og:site_name" content="Limon"><meta property="og:description" content="В социальных сетях молниеносно распространяется отрывок из видео, где школьница дает довольно шокирующий ответ на очень простой вопрос: «Есть ли что-то, что тебе приходится по душе в сегодняшнем мире?»"><meta property="twitter:description" content="В социальных сетях молниеносно распространяется отрывок из видео, где школьница дает довольно шокирующий ответ на очень простой вопрос: «Есть ли что-то, что тебе приходится по душе в сегодняшнем мире?»"><meta property="og:type" content="article"><meta property="article:section" content="Жизнь"><meta property="article:tag" content="смерть"><meta property="article:tag" content="социальная сеть"><meta property="article:tag" content="школьница"><meta name="article:published_time" content="2019-09-04T20:54:45+03:00"><meta name="article:modified_time" content="2019-09-04T20:58:26+03:00"><meta name="description" content="В социальных сетях молниеносно распространяется отрывок из видео, где школьница дает довольно шокирующий ответ на очень простой вопрос: «Есть ли что-то, что тебе приходится по душе в сегодняшнем мире?»"><meta name="keywords" content="смерть, социальная сеть, школьница"><link rel="canonical" href="https://limon.postimees.ee/6770128/shokiruyushchiy-otvet-estonskoy-shkolnicy-na-vopros-zhurnalista-devochka-pozhelala-lyudyam-smerti"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://limon.postimees.ee/rss"><title>Шокирующий ответ эстонской школьницы на вопрос журналиста: девочка пожелала людям смерти - Жизнь - Limon</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-0843de3614beb6d80c3c.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #22396d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #22396d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #22396d;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #22396d 0%, #22396d 100%);
    color: #22396d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #22396d;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-933 article-6770128"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://limon.postimees.ee/search">Ср, 4.09.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/limon_ee/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/limon.postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="50" width="235" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://limon.postimees.ee/6769482/neveroyatno-estonka-poshla-za-gribami-v-amerikanskiy-les-gde-ee-shvatila-policiya" class="quote__text">Невероятно: эстонка пошла за грибами в американский лес, где ее схватила полиция </a><a href="https://limon.postimees.ee/6769482/neveroyatno-estonka-poshla-za-gribami-v-amerikanskiy-les-gde-ee-shvatila-policiya" class="quote__author section-border-color"><span class="slab section-font-color">СМОТРИТЕ ПОДРОБНЕЕ&gt;</span></a></div><a href="https://limon.postimees.ee/6769482/neveroyatno-estonka-poshla-za-gribami-v-amerikanskiy-les-gde-ee-shvatila-policiya" class="quote__image"><img src="//f8.pmo.ee/0woS8WBury9B9t40TppzyPD1t3E=/72x72/filters:focal(0x350:501x674)/nginx/o/2019/09/04/12528099t1hb35a.png" srcset="//f8.pmo.ee/0woS8WBury9B9t40TppzyPD1t3E=/72x72/filters:focal(0x350:501x674)/nginx/o/2019/09/04/12528099t1hb35a.png, //f8.pmo.ee/5SpNR4dU4z2a5U5mknCibWDTA64=/144x144/filters:focal(0x350:501x674)/nginx/o/2019/09/04/12528099t1hb35a.png 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://limon.postimees.ee/section/935" target="_self" class="menu-item">Звезды</a></div><div><a href="https://limon.postimees.ee/section/936" target="_self" class="menu-item">TВ</a></div><div><a href="https://limon.postimees.ee/section/4567" target="_self" class="menu-item">Limon LIVE</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee/section/4746" target="_self" class="menu-item">Куда пойти?</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://limon.postimees.ee/section/4747" target="_self" class="section-bg-color-hover-with-opacity">Таллинн</a> <a href="https://limon.postimees.ee/section/4748" target="_self" class="section-bg-color-hover-with-opacity">Нарва</a> <a href="https://limon.postimees.ee/section/4749" target="_self" class="section-bg-color-hover-with-opacity">Вся Эстония</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://limon.postimees.ee/section/5028" target="_self" class="menu-item">Kuuuurija</a></div><div><a href="https://limon.postimees.ee/section/2311" target="_self" class="menu-item">Эксклюзив</a></div><div><a href="https://limon.postimees.ee/section/939" target="_self" class="menu-item">Party</a></div><div><a href="https://limon.postimees.ee/section/944" target="_self" class="menu-item section-font-color menu-item--active">Жизнь</a></div><div><a href="https://limon.postimees.ee/section/946" target="_self" class="menu-item">Cмотри</a></div><div><a href="https://limon.postimees.ee/section/958" target="_self" class="menu-item">Секс</a></div><div><a href="https://limon.postimees.ee/section/960" target="_self" class="menu-item">Курьез</a></div><div><a href="https://limon.postimees.ee/section/1466" target="_self" class="menu-item">Розыгрыш</a></div><div><a href="https://limon.postimees.ee/section/2117" target="_self" class="menu-item">Мужской клуб</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="933" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="45" width="212" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee">Limon</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee/section/944">Жизнь</a></li><li class="breadcrumb-item">Шокирующий ответ эстонской школьницы на вопрос журналиста: девочка пожелала людям смерти</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Шокирующий ответ эстонской школьницы на вопрос журналиста: девочка пожелала людям смерти</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/71336" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png" srcset="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png, //f9.pmo.ee/rMnXe077cNnn2nrhMxxrY8kXZ6s=/80x80/smart/nginx/o/2016/11/23/6103875t1h2390.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Limon.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/6770128/shokiruyushchiy-otvet-estonskoy-shkolnicy-na-vopros-zhurnalista-devochka-pozhelala-lyudyam-smerti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6770128" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">4</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A8%D0%BE%D0%BA%D0%B8%D1%80%D1%83%D1%8E%D1%89%D0%B8%D0%B9%20%D0%BE%D1%82%D0%B2%D0%B5%D1%82%20%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D1%88%D0%BA%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D1%8B%20%D0%BD%D0%B0%20%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%B0%3A%20%D0%B4%D0%B5%D0%B2%D0%BE%D1%87%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%B6%D0%B5%D0%BB%D0%B0%D0%BB%D0%B0%20%D0%BB%D1%8E%D0%B4%D1%8F%D0%BC%20%D1%81%D0%BC%D0%B5%D1%80%D1%82%D0%B8&url=https://limon.postimees.ee/6770128/shokiruyushchiy-otvet-estonskoy-shkolnicy-na-vopros-zhurnalista-devochka-pozhelala-lyudyam-smerti%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6770128"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://limon.postimees.ee/6770128/shokiruyushchiy-otvet-estonskoy-shkolnicy-na-vopros-zhurnalista-devochka-pozhelala-lyudyam-smerti%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6770128"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://limon.postimees.ee/6770128/shokiruyushchiy-otvet-estonskoy-shkolnicy-na-vopros-zhurnalista-devochka-pozhelala-lyudyam-smerti%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6770128"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A8%D0%BE%D0%BA%D0%B8%D1%80%D1%83%D1%8E%D1%89%D0%B8%D0%B9%20%D0%BE%D1%82%D0%B2%D0%B5%D1%82%20%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D1%88%D0%BA%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D1%8B%20%D0%BD%D0%B0%20%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%B0%3A%20%D0%B4%D0%B5%D0%B2%D0%BE%D1%87%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%B6%D0%B5%D0%BB%D0%B0%D0%BB%D0%B0%20%D0%BB%D1%8E%D0%B4%D1%8F%D0%BC%20%D1%81%D0%BC%D0%B5%D1%80%D1%82%D0%B8&url=https://limon.postimees.ee/6770128/shokiruyushchiy-otvet-estonskoy-shkolnicy-na-vopros-zhurnalista-devochka-pozhelala-lyudyam-smerti%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6770128"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Шокирующий ответ эстонской школьницы на вопрос журналиста: девочка пожелала людям смерти&body=Приветствуем,%20читайте%20здесь%3A%20https://limon.postimees.ee/6770128/shokiruyushchiy-otvet-estonskoy-shkolnicy-na-vopros-zhurnalista-devochka-pozhelala-lyudyam-smerti%3Futm_source%3Demail%26utm_content%3D6770128" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://limon.postimees.ee/6770128/shokiruyushchiy-otvet-estonskoy-shkolnicy-na-vopros-zhurnalista-devochka-pozhelala-lyudyam-smerti/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">4 сентября 2019, 20:54</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12530147" image-url="//f10.pmo.ee/3sTrvn-f5bSWm-z2eb4N73TtCdM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/09/04/12530147t1hd320.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12530147)" src="//f10.pmo.ee/JXv41UUuPUkJWu_XiBVR2b-2hb8=/685x410/filters:focal(906x299:1355x752)/nginx/o/2019/09/04/12530147t1hd320.png" srcset="//f10.pmo.ee/JXv41UUuPUkJWu_XiBVR2b-2hb8=/685x410/filters:focal(906x299:1355x752)/nginx/o/2019/09/04/12530147t1hd320.png"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Школьница отвечает на вопрос репортера.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Kuvatõmmis Facebooki videost</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В социальных сетях молниеносно распространяется отрывок из видео, где школьница дает довольно шокирующий ответ на очень простой вопрос: «Есть ли что-то, что тебе приходится по душе в сегодняшнем мире?»</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-elg3wcib7b" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nbhh6cszc7" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8chr89yoak" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Девочка отвечает на вопрос репортера Delfi TV конкретно и очень мрачно, а также объясняет, почему у нее нет позитивных взглядов в отношении мира и человечества.</p></div><div class="article-body__item article-body__item--htmlElement"><p>От видеоролика пришла в восторг даже противоречивая группа 5miinust, которая пообещала подарить девочке бесплатный билет на их концерт.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Смотри видео на портале <a href="https://elu24.postimees.ee/6770082/surmnaljakas-video-eesti-koolitudruku-masendav-vastus-lihtsale-kusimusele-kutab-internetis-kirgi" target="_blank">Elu24.ee</a>!</strong></p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/6770128/shokiruyushchiy-otvet-estonskoy-shkolnicy-na-vopros-zhurnalista-devochka-pozhelala-lyudyam-smerti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6770128" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">4</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A8%D0%BE%D0%BA%D0%B8%D1%80%D1%83%D1%8E%D1%89%D0%B8%D0%B9%20%D0%BE%D1%82%D0%B2%D0%B5%D1%82%20%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D1%88%D0%BA%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D1%8B%20%D0%BD%D0%B0%20%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%B0%3A%20%D0%B4%D0%B5%D0%B2%D0%BE%D1%87%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%B6%D0%B5%D0%BB%D0%B0%D0%BB%D0%B0%20%D0%BB%D1%8E%D0%B4%D1%8F%D0%BC%20%D1%81%D0%BC%D0%B5%D1%80%D1%82%D0%B8&url=https://limon.postimees.ee/6770128/shokiruyushchiy-otvet-estonskoy-shkolnicy-na-vopros-zhurnalista-devochka-pozhelala-lyudyam-smerti%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6770128"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://limon.postimees.ee/6770128/shokiruyushchiy-otvet-estonskoy-shkolnicy-na-vopros-zhurnalista-devochka-pozhelala-lyudyam-smerti%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6770128"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://limon.postimees.ee/6770128/shokiruyushchiy-otvet-estonskoy-shkolnicy-na-vopros-zhurnalista-devochka-pozhelala-lyudyam-smerti%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6770128"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A8%D0%BE%D0%BA%D0%B8%D1%80%D1%83%D1%8E%D1%89%D0%B8%D0%B9%20%D0%BE%D1%82%D0%B2%D0%B5%D1%82%20%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D1%88%D0%BA%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D1%8B%20%D0%BD%D0%B0%20%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%B0%3A%20%D0%B4%D0%B5%D0%B2%D0%BE%D1%87%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%B6%D0%B5%D0%BB%D0%B0%D0%BB%D0%B0%20%D0%BB%D1%8E%D0%B4%D1%8F%D0%BC%20%D1%81%D0%BC%D0%B5%D1%80%D1%82%D0%B8&url=https://limon.postimees.ee/6770128/shokiruyushchiy-otvet-estonskoy-shkolnicy-na-vopros-zhurnalista-devochka-pozhelala-lyudyam-smerti%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6770128"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Шокирующий ответ эстонской школьницы на вопрос журналиста: девочка пожелала людям смерти&body=Приветствуем,%20читайте%20здесь%3A%20https://limon.postimees.ee/6770128/shokiruyushchiy-otvet-estonskoy-shkolnicy-na-vopros-zhurnalista-devochka-pozhelala-lyudyam-smerti%3Futm_source%3Demail%26utm_content%3D6770128" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://limon.postimees.ee/6770128/shokiruyushchiy-otvet-estonskoy-shkolnicy-na-vopros-zhurnalista-devochka-pozhelala-lyudyam-smerti/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6770128" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6770128" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#22396d" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://limon.postimees.ee/term/65311/smert">смерть</a></li><li><a class="article-terms__term" href="https://limon.postimees.ee/term/106715/socialnaya-set">социальная сеть</a></li><li><a class="article-terms__term" href="https://limon.postimees.ee/term/101087/shkolnica">школьница</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-wq4km91noc" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-25vir7rmvf" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-944" data-section="944" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #22396d;"><a href="https://limon.postimees.ee/section/944">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6770132/a-vy-tozhe-vzyali-v-sentyabre-otpusk-ot-alkogolya-otmette-druga-komu-pora-otdohnut-bez-butylki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3CO3jTMO7qMKq-MQdG3xeLydnyA=/1000x435/filters:focal(337x96:459x195)/nginx/o/2019/09/04/12530182t1h3f93.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6770132/a-vy-tozhe-vzyali-v-sentyabre-otpusk-ot-alkogolya-otmette-druga-komu-pora-otdohnut-bez-butylki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">А вы тоже взяли в сентябре отпуск от алкоголя? Отметьте друга, кому пора отдохнуть без бутылки</span><div class="list-article__additional-headline">Эстония борется с пьянством!</div></a><a href="https://limon.postimees.ee/6770132/a-vy-tozhe-vzyali-v-sentyabre-otpusk-ot-alkogolya-otmette-druga-komu-pora-otdohnut-bez-butylki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6770120/vy-tolko-posmotrite-chto-tvorilos-na-vecherinke-estonskogo-realiti-shou-analoga-doma-2" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/coam51rHyv7vbExCa3AVGNYbZ4s=/324x185/filters:focal(1649x919:3207x1875)/nginx/o/2019/09/04/12528260t1h31be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/939" class="list-article__section-label slab">Party</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://limon.postimees.ee/6770120/vy-tolko-posmotrite-chto-tvorilos-na-vecherinke-estonskogo-realiti-shou-analoga-doma-2" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вы только посмотрите, что творилось на вечеринке эстонского реалити-шоу, аналога «Дома-2»</span><div class="list-article__additional-headline">ВИДЕО!</div></a><a href="https://limon.postimees.ee/6770120/vy-tolko-posmotrite-chto-tvorilos-na-vecherinke-estonskogo-realiti-shou-analoga-doma-2" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6770069/beremenna-kseniya-sobchak-perestala-skryvat-okruglivshiysya-zhivot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/24Py0poDLL5RdYUIh4hmPKWIrmI=/324x185/filters:focal(1091x597:1812x803)/nginx/o/2019/08/20/12481381t1h968b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a></div><a href="https://limon.postimees.ee/6770069/beremenna-kseniya-sobchak-perestala-skryvat-okruglivshiysya-zhivot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Беременна? Ксения Собчак перестала скрывать округлившийся живот </span></a><a href="https://limon.postimees.ee/6770069/beremenna-kseniya-sobchak-perestala-skryvat-okruglivshiysya-zhivot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6769921/kfc-sovsem-skoro-otkryvaetsya-v-tallinne-davayte-posmotrim-chto-skoree-vsego-budet-v-menyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2qKEqtA90ebzRPWe32J5Xl0CQXA=/324x185/filters:focal(463x414:597x495)/nginx/o/2019/09/04/12529794t1h6403.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://limon.postimees.ee/6769921/kfc-sovsem-skoro-otkryvaetsya-v-tallinne-davayte-posmotrim-chto-skoree-vsego-budet-v-menyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KFC совсем скоро открывается в Таллинне: давайте посмотрим, что скорее всего будет в меню </span></a><a href="https://limon.postimees.ee/6769921/kfc-sovsem-skoro-otkryvaetsya-v-tallinne-davayte-posmotrim-chto-skoree-vsego-budet-v-menyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vza60pklk2" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6769822/znachenie-cveta-koshki-kakie-pitomcy-prityagivayut-v-dom-dengi-schaste-i-lyubov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MDThTuBkvIE9ll8ICMIGvEQ5hJY=/1000x435/filters:focal(1234x1239:1463x1507)/nginx/o/2018/08/30/11333176t1h9dfc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://limon.postimees.ee/6769822/znachenie-cveta-koshki-kakie-pitomcy-prityagivayut-v-dom-dengi-schaste-i-lyubov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Значение цвета кошки: какие питомцы притягивают в дом деньги, счастье и любовь </span></a><a href="https://limon.postimees.ee/6769822/znachenie-cveta-koshki-kakie-pitomcy-prityagivayut-v-dom-dengi-schaste-i-lyubov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6769777/uchenye-rasskazali-kakie-napitki-mogut-sprovocirovat-rak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6cw1xjgj6V1puLk8Ke9_LP2EbSo=/335x190/smart/nginx/o/2017/04/06/6524055t1h501f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a></div><a href="https://limon.postimees.ee/6769777/uchenye-rasskazali-kakie-napitki-mogut-sprovocirovat-rak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые рассказали, какие напитки могут спровоцировать рак </span></a><a href="https://limon.postimees.ee/6769777/uchenye-rasskazali-kakie-napitki-mogut-sprovocirovat-rak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6769692/vosem-samyh-celeustremlennyh-znakov-zodiaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cIyVuiU7PhHv09clVG8AG-IsQmg=/335x190/smart/nginx/o/2019/09/04/12528836t1h6474.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a></div><a href="https://limon.postimees.ee/6769692/vosem-samyh-celeustremlennyh-znakov-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Восемь самых целеустремленных знаков Зодиака </span></a><a href="https://limon.postimees.ee/6769692/vosem-samyh-celeustremlennyh-znakov-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6769913/kak-zhivetsya-lyudyam-s-neudachnymi-fotografiyami-na-dokumentah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NKNsevD7LLv8zm2snTq4T6p50Eo=/685x410/filters:focal(77x139:246x329)/nginx/o/2019/09/04/12529554t1h1533.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://limon.postimees.ee/6769913/kak-zhivetsya-lyudyam-s-neudachnymi-fotografiyami-na-dokumentah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как живется людям с неудачными фотографиями на документах</span><div class="list-article__additional-headline">«Это не вы!»</div></a><a href="https://limon.postimees.ee/6769913/kak-zhivetsya-lyudyam-s-neudachnymi-fotografiyami-na-dokumentah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6769672/na-reddit-slili-video-iz-pustoy-tyuremnoy-kamery-v-kotoroy-voznik-temnyy-siluet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UjfK29XDqbmYopkwUIAC1dx-YIk=/335x190/smart/nginx/o/2019/09/04/12528816t1h68f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a></div><a href="https://limon.postimees.ee/6769672/na-reddit-slili-video-iz-pustoy-tyuremnoy-kamery-v-kotoroy-voznik-temnyy-siluet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Reddit слили видео из пустой тюремной камеры, в которой возник тёмный силуэт </span></a><a href="https://limon.postimees.ee/6769672/na-reddit-slili-video-iz-pustoy-tyuremnoy-kamery-v-kotoroy-voznik-temnyy-siluet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6769857/smi-poverili-chto-zhenshchina-s-imenem-rasha-sraka-stala-poslom-slovenii-v-rossii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gZzN88LbPxPNtYYfvdc2LyAK8Ic=/335x190/smart/nginx/o/2019/09/04/12529343t1h32da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/960" class="list-article__section-label slab">Курьез</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6769857/smi-poverili-chto-zhenshchina-s-imenem-rasha-sraka-stala-poslom-slovenii-v-rossii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">СМИ поверили, что женщина с именем Раша Срака стала послом Словении в России </span></a><a href="https://limon.postimees.ee/6769857/smi-poverili-chto-zhenshchina-s-imenem-rasha-sraka-stala-poslom-slovenii-v-rossii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6769776/set-magazinov-selver-proigrala-v-spore-s-populyarnoy-estonskoy-televedushchey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LSt4wNuF5V-O3e410qtHfPlpXAo=/685x410/smart/nginx/o/2019/09/04/12529074t1h96ac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/5028" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://limon.postimees.ee/6769776/set-magazinov-selver-proigrala-v-spore-s-populyarnoy-estonskoy-televedushchey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сеть магазинов Selver проиграла в споре с популярной эстонской телеведущей </span></a><a href="https://limon.postimees.ee/6769776/set-magazinov-selver-proigrala-v-spore-s-populyarnoy-estonskoy-televedushchey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-byy2deaniu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-kinozal group-branding--spaced"><a href="https://kinozal.postimees.ee"><img src="/v5/img/group-branding/logos/kinozal.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4673" data-section="4673" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6769746/dzhey-lo-pokoryaet-shest-v-novom-treylere-filma-striptizershi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_H1Yv-oMpBdAyJ35Tv61BKqSe5g=/324x222/smart/nginx/o/2019/08/14/12465927t1h7f57.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab">Кинозал</a></div><a href="https://kinozal.postimees.ee/6769746/dzhey-lo-pokoryaet-shest-v-novom-treylere-filma-striptizershi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Джей Ло покоряет шест в новом трейлере фильма «Стриптизерши» </span></a><a href="https://kinozal.postimees.ee/6769746/dzhey-lo-pokoryaet-shest-v-novom-treylere-filma-striptizershi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6769880/zhiteli-estonii-sdelali-svoy-vybor-smotri-kakie-filmy-stali-liderami-prodazh-na-vyhodnyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/80mocO9_EVDdOxppwrPVPwUQ64c=/324x222/smart/nginx/o/2019/08/30/12513276t1h8366.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab">Кинозал</a></div><a href="https://kinozal.postimees.ee/6769880/zhiteli-estonii-sdelali-svoy-vybor-smotri-kakie-filmy-stali-liderami-prodazh-na-vyhodnyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жители Эстонии сделали свой выбор! Смотри, какие фильмы стали лидерами продаж на выходных</span><div class="list-article__additional-headline">ТОП-7!</div></a><a href="https://kinozal.postimees.ee/6769880/zhiteli-estonii-sdelali-svoy-vybor-smotri-kakie-filmy-stali-liderami-prodazh-na-vyhodnyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6769714/robert-pattinson-sam-dobilsya-roli-betmena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NlUD4gimF9WWdvup94CRD13gtgg=/324x222/filters:focal(976x823:2431x2743)/nginx/o/2019/06/26/12301024t1h24a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab">Кинозал</a></div><a href="https://kinozal.postimees.ee/6769714/robert-pattinson-sam-dobilsya-roli-betmena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Роберт Паттинсон сам добился роли Бэтмена </span></a><a href="https://kinozal.postimees.ee/6769714/robert-pattinson-sam-dobilsya-roli-betmena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6769326/hoakin-feniks-rasskazal-pro-ekstremalnoe-pohudenie-radi-filma-dzhoker" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IMyZ1A3-SjVNw1Q-gleve1FF5ZQ=/324x222/filters:focal(558x47:729x501)/nginx/o/2019/09/04/12527788t1hd79d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab">Кинозал</a></div><a href="https://kinozal.postimees.ee/6769326/hoakin-feniks-rasskazal-pro-ekstremalnoe-pohudenie-radi-filma-dzhoker" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Хоакин Феникс рассказал про экстремальное похудение ради фильма «Джокер» </span></a><a href="https://kinozal.postimees.ee/6769326/hoakin-feniks-rasskazal-pro-ekstremalnoe-pohudenie-radi-filma-dzhoker" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#22396d" :show-article-publish-time="false"></coma-block><div id="section-933" data-section="933" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://limon.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6769398/pisatel-nika-nabokova-v-tallinne-nayti-sposob-chtoby-partner-ne-izmenyal-nerealnaya-ideya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VA7oqaFtKcIMsVpa0M0EPsKeIhU=/1000x435/smart/nginx/o/2019/09/04/12530037t1h3060.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/2311" class="list-article__section-label slab">Эксклюзив</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://limon.postimees.ee/6769398/pisatel-nika-nabokova-v-tallinne-nayti-sposob-chtoby-partner-ne-izmenyal-nerealnaya-ideya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Писатель Ника Набокова в Таллинне: «Найти способ, чтобы партнер не изменял - нереальная идея» <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6769398/pisatel-nika-nabokova-v-tallinne-nayti-sposob-chtoby-partner-ne-izmenyal-nerealnaya-ideya/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://limon.postimees.ee/6769398/pisatel-nika-nabokova-v-tallinne-nayti-sposob-chtoby-partner-ne-izmenyal-nerealnaya-ideya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://limon.postimees.ee/6769398/pisatel-nika-nabokova-v-tallinne-nayti-sposob-chtoby-partner-ne-izmenyal-nerealnaya-ideya" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/SlD62Y5QoAr55nlhzhwrcFyl55E=/230x130/smart/nginx/o/2019/09/04/12530037t1h3060.jpg" srcset="//f9.pmo.ee/SlD62Y5QoAr55nlhzhwrcFyl55E=/230x130/smart/nginx/o/2019/09/04/12530037t1h3060.jpg, //f9.pmo.ee/SUgFU89gmG3S1YXex7skBT58JR0=/460x260/smart/nginx/o/2019/09/04/12530037t1h3060.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:19</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6769989/vse-dumali-chto-eto-moskva-no-reper-st1m-otdal-syna-v-tallinnskuyu-shkolu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/05lxXZC_IyMpFZp3sfPOT-Rkw7g=/335x190/filters:focal(306x114:338x146)/nginx/o/2019/09/04/12529793t1h1bc6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://limon.postimees.ee/6769989/vse-dumali-chto-eto-moskva-no-reper-st1m-otdal-syna-v-tallinnskuyu-shkolu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Все думали, что это Москва, но рэпер ST1M отдал сына в таллиннскую школу</span><div class="list-article__additional-headline">ФОТО!</div></a><a href="https://limon.postimees.ee/6769989/vse-dumali-chto-eto-moskva-no-reper-st1m-otdal-syna-v-tallinnskuyu-shkolu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6770132/a-vy-tozhe-vzyali-v-sentyabre-otpusk-ot-alkogolya-otmette-druga-komu-pora-otdohnut-bez-butylki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6e2IXChAQgoha8Q5X3sZeWp4iC4=/335x190/filters:focal(337x96:459x195)/nginx/o/2019/09/04/12530182t1h3f93.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6770132/a-vy-tozhe-vzyali-v-sentyabre-otpusk-ot-alkogolya-otmette-druga-komu-pora-otdohnut-bez-butylki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">А вы тоже взяли в сентябре отпуск от алкоголя? Отметьте друга, кому пора отдохнуть без бутылки</span><div class="list-article__additional-headline">Эстония борется с пьянством!</div></a><a href="https://limon.postimees.ee/6770132/a-vy-tozhe-vzyali-v-sentyabre-otpusk-ot-alkogolya-otmette-druga-komu-pora-otdohnut-bez-butylki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6769921/kfc-sovsem-skoro-otkryvaetsya-v-tallinne-davayte-posmotrim-chto-skoree-vsego-budet-v-menyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9u-LiNIZxjA-Wjo0s22OMPdP-DY=/685x410/filters:focal(463x414:597x495)/nginx/o/2019/09/04/12529794t1h6403.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://limon.postimees.ee/6769921/kfc-sovsem-skoro-otkryvaetsya-v-tallinne-davayte-posmotrim-chto-skoree-vsego-budet-v-menyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KFC совсем скоро открывается в Таллинне: давайте посмотрим, что скорее всего будет в меню </span></a><a href="https://limon.postimees.ee/6769921/kfc-sovsem-skoro-otkryvaetsya-v-tallinne-davayte-posmotrim-chto-skoree-vsego-budet-v-menyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6770116/posmotrite-na-luchshih-estonskih-vedm-magov-i-shamanov-nachalsya-novyy-sezon-bitvy-ekstrasensov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZlY6qyKKwo8iNIGjgYY96ql4bYc=/335x190/smart/nginx/o/2019/09/04/12529688t1hd4c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">116 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/936" class="list-article__section-label slab">TВ</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://limon.postimees.ee/6770116/posmotrite-na-luchshih-estonskih-vedm-magov-i-shamanov-nachalsya-novyy-sezon-bitvy-ekstrasensov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Посмотрите на лучших эстонских ведьм, магов и шаманов: начался новый сезон «Битвы экстрасенсов»</span><div class="list-article__additional-headline">Галерея!</div></a><a href="https://limon.postimees.ee/6770116/posmotrite-na-luchshih-estonskih-vedm-magov-i-shamanov-nachalsya-novyy-sezon-bitvy-ekstrasensov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6770148/v-moskve-zhenshchinu-gospitalizirovali-iz-za-hrapa-muzha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CMU8CdO_niFQkiphC3d2iT9tcOI=/335x190/smart/nginx/o/2018/05/11/7838394t1h5c3e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/960" class="list-article__section-label slab">Курьез</a></div><a href="https://limon.postimees.ee/6770148/v-moskve-zhenshchinu-gospitalizirovali-iz-za-hrapa-muzha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Москве женщину госпитализировали из-за храпа мужа </span></a><a href="https://limon.postimees.ee/6770148/v-moskve-zhenshchinu-gospitalizirovali-iz-za-hrapa-muzha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6770120/vy-tolko-posmotrite-chto-tvorilos-na-vecherinke-estonskogo-realiti-shou-analoga-doma-2" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fng3B9rhT4AoywCu_sVkUUVP4MA=/685x410/filters:focal(1649x919:3207x1875)/nginx/o/2019/09/04/12528260t1h31be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/939" class="list-article__section-label slab">Party</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://limon.postimees.ee/6770120/vy-tolko-posmotrite-chto-tvorilos-na-vecherinke-estonskogo-realiti-shou-analoga-doma-2" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вы только посмотрите, что творилось на вечеринке эстонского реалити-шоу, аналога «Дома-2»</span><div class="list-article__additional-headline">ВИДЕО!</div></a><a href="https://limon.postimees.ee/6770120/vy-tolko-posmotrite-chto-tvorilos-na-vecherinke-estonskogo-realiti-shou-analoga-doma-2" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6770152/ubitaya-gorem-mat-oblachilas-v-odezhdu-umershego-decla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/61PFYovibTG3y59YYvSyo5UuE1w=/335x190/smart/nginx/o/2019/02/03/11762892t1he86a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a></div><a href="https://limon.postimees.ee/6770152/ubitaya-gorem-mat-oblachilas-v-odezhdu-umershego-decla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Убитая горем мать облачилась в одежду умершего Децла </span></a><a href="https://limon.postimees.ee/6770152/ubitaya-gorem-mat-oblachilas-v-odezhdu-umershego-decla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6764843/syurprizy-dlya-gostey-garantirovany-v-tartu-narve-i-tallinne-proydet-nekislyy-pokaz-russkoy-komedii-dorogoy-papa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SO5VK70JNZXwC44IYqkiIbDqHM0=/335x190/filters:focal(254x160:307x201)/nginx/o/2019/08/29/12510035t1hb1df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/1466" class="list-article__section-label slab">Розыгрыш</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://limon.postimees.ee/6764843/syurprizy-dlya-gostey-garantirovany-v-tartu-narve-i-tallinne-proydet-nekislyy-pokaz-russkoy-komedii-dorogoy-papa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сюрпризы для гостей гарантированы: в Тарту, Нарве и Таллинне пройдет некислый показ русской комедии «Дорогой папа»</span><div class="list-article__additional-headline">В кино с Limon.ee!</div></a><a href="https://limon.postimees.ee/6764843/syurprizy-dlya-gostey-garantirovany-v-tartu-narve-i-tallinne-proydet-nekislyy-pokaz-russkoy-komedii-dorogoy-papa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6770069/beremenna-kseniya-sobchak-perestala-skryvat-okruglivshiysya-zhivot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iY30XjzYwHxDG1sW-qp7_gG8Ikw=/685x410/filters:focal(1091x597:1812x803)/nginx/o/2019/08/20/12481381t1h968b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a></div><a href="https://limon.postimees.ee/6770069/beremenna-kseniya-sobchak-perestala-skryvat-okruglivshiysya-zhivot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Беременна? Ксения Собчак перестала скрывать округлившийся живот </span></a><a href="https://limon.postimees.ee/6770069/beremenna-kseniya-sobchak-perestala-skryvat-okruglivshiysya-zhivot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-96yar03gvg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qlo1id7u3o" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6769360/lyuksovye-mashiny-zoloto-i-oruzhie-estonskie-bratya-narkodelcy-provorachivali-temnye-dela-pod-prikrytiem-raboty-v-rybnoy-firme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YweB6m-XoGZBYkykfJjsOWPTfjg=/1000x435/filters:focal(998x371:1013x386)/nginx/o/2019/09/03/12527212t1hd833.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://rus.postimees.ee/6769360/lyuksovye-mashiny-zoloto-i-oruzhie-estonskie-bratya-narkodelcy-provorachivali-temnye-dela-pod-prikrytiem-raboty-v-rybnoy-firme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Люксовые машины, золото и оружие: эстонские братья-наркодельцы проворачивали темные дела под прикрытием работы в рыбной фирме </span></a><a href="https://rus.postimees.ee/6769360/lyuksovye-mashiny-zoloto-i-oruzhie-estonskie-bratya-narkodelcy-provorachivali-temnye-dela-pod-prikrytiem-raboty-v-rybnoy-firme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6769239/ovnov-zhdut-novye-znakomstva-a-rakov-malenkie-nepriyatnosti-goroskop-na-4-sentyabrya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zDSUgod617O9cyqNTZs6V9JOTN8=/335x190/filters:focal(1887x1400:3074x1645)/nginx/o/2017/10/12/7203701t1h8ab0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a></div><a href="https://limon.postimees.ee/6769239/ovnov-zhdut-novye-znakomstva-a-rakov-malenkie-nepriyatnosti-goroskop-na-4-sentyabrya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Овнов ждут новые знакомства, а Раков – маленькие неприятности: гороскоп на 4 сентября </span></a><a href="https://limon.postimees.ee/6769239/ovnov-zhdut-novye-znakomstva-a-rakov-malenkie-nepriyatnosti-goroskop-na-4-sentyabrya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6768524/smi-vspomnili-anekdot-kotoryy-rasskazal-vracham-yuriy-nikulin-pered-smertyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9Uu7ipqeqPkFrgsjbs7ss_Ke-5Y=/335x190/smart/nginx/o/2018/12/11/11646953t1h7a80.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/936" class="list-article__section-label slab">TВ</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://limon.postimees.ee/6768524/smi-vspomnili-anekdot-kotoryy-rasskazal-vracham-yuriy-nikulin-pered-smertyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">СМИ вспомнили анекдот, который рассказал врачам Юрий Никулин перед смертью </span></a><a href="https://limon.postimees.ee/6768524/smi-vspomnili-anekdot-kotoryy-rasskazal-vracham-yuriy-nikulin-pered-smertyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6768995/tainstvennoe-atmosfernoe-yavlenie-v-nebe-nad-estoniey-uchenye-teryayutsya-v-dogadkah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mpHKREmP3wODGaAvoEgUZITlYJw=/685x410/smart/nginx/o/2019/08/29/12510215t1h2a60.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://rus.postimees.ee/6768995/tainstvennoe-atmosfernoe-yavlenie-v-nebe-nad-estoniey-uchenye-teryayutsya-v-dogadkah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Таинственное атмосферное явление в небе над Эстонией: ученые теряются в догадках <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6768995/tainstvennoe-atmosfernoe-yavlenie-v-nebe-nad-estoniey-uchenye-teryayutsya-v-dogadkah/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6768995/tainstvennoe-atmosfernoe-yavlenie-v-nebe-nad-estoniey-uchenye-teryayutsya-v-dogadkah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6768356/astrolog-pavel-globa-nazval-tri-znaka-zodiaka-glavnyh-neudachnikov-sentyabrya-2019-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lPTYw4eXxJaONxfcR8gG29I6Ts8=/335x190/filters:focal(2288x2794:2767x3056)/nginx/o/2018/10/22/11516813t1h6f85.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://limon.postimees.ee/6768356/astrolog-pavel-globa-nazval-tri-znaka-zodiaka-glavnyh-neudachnikov-sentyabrya-2019-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Астролог Павел Глоба назвал три знака Зодиака - главных неудачников сентября 2019 года </span></a><a href="https://limon.postimees.ee/6768356/astrolog-pavel-globa-nazval-tri-znaka-zodiaka-glavnyh-neudachnikov-sentyabrya-2019-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6769482/neveroyatno-estonka-poshla-za-gribami-v-amerikanskiy-les-gde-ee-shvatila-policiya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Z0Uq_MOOInhxTwIBHREgyEUAmyY=/335x190/filters:focal(0x350:501x674)/nginx/o/2019/09/04/12528099t1hb35a.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://limon.postimees.ee/6769482/neveroyatno-estonka-poshla-za-gribami-v-amerikanskiy-les-gde-ee-shvatila-policiya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Невероятно: эстонка пошла за грибами в американский лес, где ее схватила полиция</span><div class="list-article__additional-headline">Грибы должны быть высажены обратно!</div></a><a href="https://limon.postimees.ee/6769482/neveroyatno-estonka-poshla-za-gribami-v-amerikanskiy-les-gde-ee-shvatila-policiya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6768619/bez-yubki-na-lineyku-v-shkolu-irina-sheyk-udivila-novym-video" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ud03MoaXOE3VxEj5tdotJsaxqzY=/685x410/smart/nginx/o/2019/09/03/12526044t1h30eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6768619/bez-yubki-na-lineyku-v-shkolu-irina-sheyk-udivila-novym-video" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Без юбки – на линейку в школу: Ирина Шейк удивила новым видео</span><div class="list-article__additional-headline">ВИДЕО</div></a><a href="https://limon.postimees.ee/6768619/bez-yubki-na-lineyku-v-shkolu-irina-sheyk-udivila-novym-video" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6769966/tyazheloe-dtp-na-tallinnskom-shosse-postradali-pyat-chelovek-v-tom-chisle-mladenec" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cY7DPrZPnjU90F-9xIJLVVn_lWo=/335x190/smart/nginx/o/2019/09/04/12527766t1h0536.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://rus.postimees.ee/6769966/tyazheloe-dtp-na-tallinnskom-shosse-postradali-pyat-chelovek-v-tom-chisle-mladenec" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тяжелое ДТП на Таллиннском шоссе: пострадали пять человек, в том числе младенец <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6769966/tyazheloe-dtp-na-tallinnskom-shosse-postradali-pyat-chelovek-v-tom-chisle-mladenec/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Видео</div></a><a href="https://rus.postimees.ee/6769966/tyazheloe-dtp-na-tallinnskom-shosse-postradali-pyat-chelovek-v-tom-chisle-mladenec" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6769416/chto-zhdet-nas-s-sentyabrya-po-dekabr-2019-goda-prognoz-vasilisy-volodinoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yiUYPYjWg4uJ6ICdD_kPBLfCEZA=/335x190/smart/nginx/o/2019/09/04/12528178t1hafb5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a></div><a href="https://limon.postimees.ee/6769416/chto-zhdet-nas-s-sentyabrya-po-dekabr-2019-goda-prognoz-vasilisy-volodinoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что ждет нас с сентября по декабрь 2019 года: прогноз Василисы Володиной </span></a><a href="https://limon.postimees.ee/6769416/chto-zhdet-nas-s-sentyabrya-po-dekabr-2019-goda-prognoz-vasilisy-volodinoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6768258/devam-luchshe-ne-saditsya-za-rul-ovnam-takzhe-nuzhno-byt-nacheku-goroskop-na-3-sentyabrya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/t_TujnBsg165s_Xf3HeZ4uAZgCY=/685x410/smart/nginx/o/2017/08/23/7021185t1h3f86.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a></div><a href="https://limon.postimees.ee/6768258/devam-luchshe-ne-saditsya-za-rul-ovnam-takzhe-nuzhno-byt-nacheku-goroskop-na-3-sentyabrya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Девам лучше не садиться за руль, Овнам также нужно быть начеку: гороскоп на 3 сентября </span></a><a href="https://limon.postimees.ee/6768258/devam-luchshe-ne-saditsya-za-rul-ovnam-takzhe-nuzhno-byt-nacheku-goroskop-na-3-sentyabrya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0f41vpa126" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/jYU4fdXRkpw0Rhap8bCrJIYR2rY=/60x60/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg" data-lazy-src-x2="//f11.pmo.ee/W_RZ5CQqP6Bfc-O3ZSvbThGqOcY=/120x120/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg"><p class="site-footer__author-name">Edgar Gergel</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:edgar.gergel@limon.ee">edgar.gergel@limon.ee</a><p>666 2375</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/limon_ee/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/limon.postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-26103b4c36ef1b352762.js" async></script></body></html>