<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#22396d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PA24a4PXDU0H5cj8V7f8-aBW6S8=/16x16/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/tqsGgGoFe8Gf1XfC-yMC7g5dTTE=/32x32/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/rGRapSDTD2SxyKprjjfr36NWgdE=/192x192/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Srow0YiY56k9R5g_WApcCSso8Hc=/256x256/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/aqveKK1MFYFPJvZTCA8kOBahdM0=/180x180/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/WumryHe9qE8A7SbfaCddJkCtm-0=/1200x630/filters:focal(488x265:4348x4288)/nginx/o/2017/04/23/6582599t1h5401.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/WumryHe9qE8A7SbfaCddJkCtm-0=/1200x630/filters:focal(488x265:4348x4288)/nginx/o/2017/04/23/6582599t1h5401.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Как газировка убивает организм женщин и мужчин"><meta property="twitter:title" content="Как газировка убивает организм женщин и мужчин"><meta property="og:url" content="https://limon.postimees.ee/6725148/kak-gazirovka-ubivaet-organizm-zhenshchin-i-muzhchin"><meta property="twitter:url" content="https://limon.postimees.ee/6725148/kak-gazirovka-ubivaet-organizm-zhenshchin-i-muzhchin"><meta property="og:site_name" content="Limon"><meta property="og:description" content="Исследователи, работающие в Гарвардском университете, поделились результатами исследования, которые показали, что употреблять газировку не только вредно, но и опасно для жизни. Установлено, что частое употребление содержащих сахар напитков может явиться причиной преждевременной смерти в результате развития рака и возникновения заболеваний, связанных с работой сердечной мышцы. Выводы специалистов представлены на страницах MedicalXpress, пишет Zen.yandex.ru."><meta property="twitter:description" content="Исследователи, работающие в Гарвардском университете, поделились результатами исследования, которые показали, что употреблять газировку не только вредно, но и опасно для жизни. Установлено, что частое употребление содержащих сахар напитков может явиться причиной преждевременной смерти в результате развития рака и возникновения заболеваний, связанных с работой сердечной мышцы. Выводы специалистов представлены на страницах MedicalXpress, пишет Zen.yandex.ru."><meta property="og:type" content="article"><meta property="article:section" content="Жизнь"><meta property="article:tag" content="вред"><meta property="article:tag" content="газировка"><meta property="article:tag" content="здоровье"><meta property="article:tag" content="сахар"><meta property="article:tag" content="сердце"><meta name="article:published_time" content="2019-07-08T17:30:44+03:00"><meta name="article:modified_time" content="2019-07-08T17:37:21+03:00"><meta name="description" content="Исследователи, работающие в Гарвардском университете, поделились результатами исследования, которые показали, что употреблять газировку не только вредно, но и опасно для жизни. Установлено, что частое употребление содержащих сахар напитков может явиться причиной преждевременной смерти в результате развития рака и возникновения заболеваний, связанных с работой сердечной мышцы. Выводы специалистов представлены на страницах MedicalXpress, пишет Zen.yandex.ru."><meta name="keywords" content="вред, газировка, здоровье, сахар, сердце"><link rel="canonical" href="https://limon.postimees.ee/6725148/kak-gazirovka-ubivaet-organizm-zhenshchin-i-muzhchin"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://limon.postimees.ee/rss"><title>Как газировка убивает организм женщин и мужчин - Жизнь - Limon</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-8a4c8de8dd34af300400.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #22396d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #22396d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #22396d;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #22396d 0%, #22396d 100%);
    color: #22396d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #22396d;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-933 article-6725148"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://limon.postimees.ee/search">Ср, 10.07.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/limon_ee/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/limon.postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="50" width="235" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://limon.postimees.ee/6721296/top-5-mest-v-tallinne-gde-mozhno-ochen-deshevo-i-vkusno-poobedat" class="quote__text">ТОП-5 мест в Таллинне, где можно очень дешево и вкусно пообедать </a><a href="https://limon.postimees.ee/6721296/top-5-mest-v-tallinne-gde-mozhno-ochen-deshevo-i-vkusno-poobedat" class="quote__author section-border-color"><span class="slab section-font-color">СМОТРИТЕ ПОДРОБНЕЕ&gt;</span></a></div><a href="https://limon.postimees.ee/6721296/top-5-mest-v-tallinne-gde-mozhno-ochen-deshevo-i-vkusno-poobedat" class="quote__image"><img src="//f7.pmo.ee/arWeESamsxrqdB7iw-p1NUYh7pE=/72x72/filters:focal(1429x587:1965x1327)/nginx/o/2019/07/03/12321886t1h6043.jpg" srcset="//f7.pmo.ee/arWeESamsxrqdB7iw-p1NUYh7pE=/72x72/filters:focal(1429x587:1965x1327)/nginx/o/2019/07/03/12321886t1h6043.jpg, //f7.pmo.ee/vHuWgVXDG5HFEdKu5R8NX0uepzE=/144x144/filters:focal(1429x587:1965x1327)/nginx/o/2019/07/03/12321886t1h6043.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://limon.postimees.ee/section/935" target="_self" class="menu-item">Звезды</a></div><div><a href="https://limon.postimees.ee/section/936" target="_self" class="menu-item">TВ</a></div><div><a href="https://limon.postimees.ee/section/4567" target="_self" class="menu-item">Limon LIVE</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee/section/4746" target="_self" class="menu-item">Куда пойти?</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://limon.postimees.ee/section/4747" target="_self" class="section-bg-color-hover-with-opacity">Таллинн</a> <a href="https://limon.postimees.ee/section/4748" target="_self" class="section-bg-color-hover-with-opacity">Нарва</a> <a href="https://limon.postimees.ee/section/4749" target="_self" class="section-bg-color-hover-with-opacity">Вся Эстония</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://limon.postimees.ee/section/937" target="_self" class="menu-item">Музыка</a></div><div><a href="https://limon.postimees.ee/section/2311" target="_self" class="menu-item">Эксклюзив</a></div><div><a href="https://limon.postimees.ee/section/939" target="_self" class="menu-item">Party</a></div><div><a href="https://limon.postimees.ee/section/944" target="_self" class="menu-item section-font-color menu-item--active">Жизнь</a></div><div><a href="https://limon.postimees.ee/section/946" target="_self" class="menu-item">Cмотри</a></div><div><a href="https://limon.postimees.ee/section/958" target="_self" class="menu-item">Секс</a></div><div><a href="https://limon.postimees.ee/section/960" target="_self" class="menu-item">Курьез</a></div><div><a href="https://limon.postimees.ee/section/1466" target="_self" class="menu-item">Розыгрыш</a></div><div><a href="https://limon.postimees.ee/section/2117" target="_self" class="menu-item">Мужской клуб</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="933" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="45" width="212" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee">Limon</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee/section/944">Жизнь</a></li><li class="breadcrumb-item">Как газировка убивает организм женщин и мужчин</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Как газировка убивает организм женщин и мужчин</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/71336" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png" srcset="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png, //f9.pmo.ee/rMnXe077cNnn2nrhMxxrY8kXZ6s=/80x80/smart/nginx/o/2016/11/23/6103875t1h2390.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Limon.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/6725148/kak-gazirovka-ubivaet-organizm-zhenshchin-i-muzhchin%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6725148" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">7</span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9A%D0%B0%D0%BA%20%D0%B3%D0%B0%D0%B7%D0%B8%D1%80%D0%BE%D0%B2%D0%BA%D0%B0%20%D1%83%D0%B1%D0%B8%D0%B2%D0%B0%D0%B5%D1%82%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%BC%20%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%20%D0%B8%20%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD&url=https://limon.postimees.ee/6725148/kak-gazirovka-ubivaet-organizm-zhenshchin-i-muzhchin%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6725148"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://limon.postimees.ee/6725148/kak-gazirovka-ubivaet-organizm-zhenshchin-i-muzhchin%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6725148"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://limon.postimees.ee/6725148/kak-gazirovka-ubivaet-organizm-zhenshchin-i-muzhchin%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6725148"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9A%D0%B0%D0%BA%20%D0%B3%D0%B0%D0%B7%D0%B8%D1%80%D0%BE%D0%B2%D0%BA%D0%B0%20%D1%83%D0%B1%D0%B8%D0%B2%D0%B0%D0%B5%D1%82%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%BC%20%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%20%D0%B8%20%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD&url=https://limon.postimees.ee/6725148/kak-gazirovka-ubivaet-organizm-zhenshchin-i-muzhchin%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6725148"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Как газировка убивает организм женщин и мужчин&body=Приветствуем,%20читайте%20здесь%3A%20https://limon.postimees.ee/6725148/kak-gazirovka-ubivaet-organizm-zhenshchin-i-muzhchin%3Futm_source%3Demail%26utm_content%3D6725148" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://limon.postimees.ee/6725148/kak-gazirovka-ubivaet-organizm-zhenshchin-i-muzhchin/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">8 июля 2019, 20:35</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="6582599" image-url="//f8.pmo.ee/MQsufTjvJAf7DbwpkiCVLl2VFGE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/04/23/6582599t1h5401.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 6582599)" src="//f8.pmo.ee/ZTopoK9PM7zIQBR5nTYDrSxFn-s=/685x410/filters:focal(488x265:4348x4288)/nginx/o/2017/04/23/6582599t1h5401.jpg" srcset="//f8.pmo.ee/ZTopoK9PM7zIQBR5nTYDrSxFn-s=/685x410/filters:focal(488x265:4348x4288)/nginx/o/2017/04/23/6582599t1h5401.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Газировка. Иллюстративное фото.</p><p class="figure__caption--name" itemprop="creator">ФОТО: SCANPIX</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Исследователи, работающие в Гарвардском университете, поделились результатами исследования, которые показали, что употреблять газировку не только вредно, но и опасно для жизни. Установлено, что частое употребление содержащих сахар напитков может явиться причиной преждевременной смерти в результате развития рака и возникновения заболеваний, связанных с работой сердечной мышцы. Выводы специалистов представлены на страницах MedicalXpress, пишет <a href="https://zen.yandex.ru/media/xscience/kak-gazirovka-ubivaet-organizm-jenscin-i-mujchin-5ce12d28e4ed6200b3801f8b" target="_blank">Zen.yandex.ru. </a></p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-dvepxw22ea" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cnsxsny41v" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4tv1khfuw" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В своем исследовании эксперты опирались на данные 118 363 человек, собранные за 28 лет. Раз в два года участникам исследования приходилось отвечать на вопросы, касающиеся их образа жизни и здоровья. Анализируя данные, медики заметили, что риск внезапной смерти возрастал в случае злоупотребления газировкой. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Установлено, что у людей, которые позволяют себе выпивать порядка одной-четырех<strong> </strong>порций напитков с содержанием сахара в течение месяца, риск преждевременной смерти возрастает на один процент. Если речь идет о приеме двух-шести<strong> </strong>порций газировки в неделю, то риск повышается до шести процентов. А если человек позволяет себе «баловаться» газировкой каждый день, то риск умереть раньше времени достигает<strong> </strong>14 и 21 процентоав случае приема одного или двух (и более) видов газировки соответственно. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Усугубить ситуацию и приблизить день Х, по словам ученых, могут проблемы с сердцем. Всего две порции газировки в день способны повысить вероятность умереть раньше времени на 31%. Прием дополнительных порций повышает этот показатель на десять процентов. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Ученые также заметили необычную закономерность. Оказывается, больше всех в этом вопросе рискуют женщины, нежели представители сильного пола. С чем это связано, представители научного мира объяснить не могут. Еще один момент, который заставляет задуматься, касается отказа от газировки в пользу ее заменителей. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Известно, что прием напитков, которые содержат сахарозаменители, приводит к сокращению показателей смертности. Вот только злоупотреблять ими тоже не следует, поскольку любые сладости приводят к сокращению жизни.</p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/6725148/kak-gazirovka-ubivaet-organizm-zhenshchin-i-muzhchin%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6725148" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">7</span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9A%D0%B0%D0%BA%20%D0%B3%D0%B0%D0%B7%D0%B8%D1%80%D0%BE%D0%B2%D0%BA%D0%B0%20%D1%83%D0%B1%D0%B8%D0%B2%D0%B0%D0%B5%D1%82%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%BC%20%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%20%D0%B8%20%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD&url=https://limon.postimees.ee/6725148/kak-gazirovka-ubivaet-organizm-zhenshchin-i-muzhchin%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6725148"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://limon.postimees.ee/6725148/kak-gazirovka-ubivaet-organizm-zhenshchin-i-muzhchin%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6725148"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://limon.postimees.ee/6725148/kak-gazirovka-ubivaet-organizm-zhenshchin-i-muzhchin%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6725148"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9A%D0%B0%D0%BA%20%D0%B3%D0%B0%D0%B7%D0%B8%D1%80%D0%BE%D0%B2%D0%BA%D0%B0%20%D1%83%D0%B1%D0%B8%D0%B2%D0%B0%D0%B5%D1%82%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%BC%20%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%20%D0%B8%20%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD&url=https://limon.postimees.ee/6725148/kak-gazirovka-ubivaet-organizm-zhenshchin-i-muzhchin%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6725148"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Как газировка убивает организм женщин и мужчин&body=Приветствуем,%20читайте%20здесь%3A%20https://limon.postimees.ee/6725148/kak-gazirovka-ubivaet-organizm-zhenshchin-i-muzhchin%3Futm_source%3Demail%26utm_content%3D6725148" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://limon.postimees.ee/6725148/kak-gazirovka-ubivaet-organizm-zhenshchin-i-muzhchin/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6725148" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6725148" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#22396d" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://limon.postimees.ee/term/137338/vred">вред</a></li><li><a class="article-terms__term" href="https://limon.postimees.ee/term/113847/gazirovka">газировка</a></li><li><a class="article-terms__term" href="https://limon.postimees.ee/term/70072/zdorove">здоровье</a></li><li><a class="article-terms__term" href="https://limon.postimees.ee/term/76825/sahar">сахар</a></li><li><a class="article-terms__term" href="https://limon.postimees.ee/term/86053/serdce">сердце</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-057v6r3jz3" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n9mo8hbj1r" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-944" data-section="944" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #22396d;"><a href="https://limon.postimees.ee/section/944">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6727002/nazvana-ne-priznavaemaya-zhenshchinami-problema-so-zdorovem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VP7Tw_qAKji3l43QmIXFmUVNZh4=/1000x435/smart/nginx/o/2019/07/10/12350980t1h41e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a></div><a href="https://limon.postimees.ee/6727002/nazvana-ne-priznavaemaya-zhenshchinami-problema-so-zdorovem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Названа не признаваемая женщинами проблема со здоровьем </span></a><a href="https://limon.postimees.ee/6727002/nazvana-ne-priznavaemaya-zhenshchinami-problema-so-zdorovem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6726922/galereya-18-nudistskaya-vecherinka-proshla-na-ura" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Q3Cf_uYYrjB37PyBwWE9066XPIM=/324x185/smart/nginx/o/2019/07/10/12350375t1h77ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a></div><a href="https://limon.postimees.ee/6726922/galereya-18-nudistskaya-vecherinka-proshla-na-ura" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея 18+: нудистская вечеринка прошла на ура! </span></a><a href="https://limon.postimees.ee/6726922/galereya-18-nudistskaya-vecherinka-proshla-na-ura" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6726871/top-5-mest-dlya-idealnoy-fotosessii-v-tallinne-i-ego-okrestnostyah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/o1BudUb2jN9VHnpWx3s-8Qoq4Rg=/324x185/smart/nginx/o/2019/07/10/12350538t1ha52f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/2311" class="list-article__section-label slab">Эксклюзив</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://limon.postimees.ee/6726871/top-5-mest-dlya-idealnoy-fotosessii-v-tallinne-i-ego-okrestnostyah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ТОП-5 мест для идеальной фотосессии в Таллинне и его окрестностях</span><div class="list-article__additional-headline">И ехать далеко не надо...</div></a><a href="https://limon.postimees.ee/6726871/top-5-mest-dlya-idealnoy-fotosessii-v-tallinne-i-ego-okrestnostyah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6726845/11-populyarnyh-kurortov-na-kotorye-luchshe-nikogda-ne-ehat-letom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zG3HM4xklcOvkBJlzlnZnB-6Pcw=/324x185/filters:focal(165x2352:2719x2744)/nginx/o/2019/07/10/12350363t1hb613.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://limon.postimees.ee/6726845/11-populyarnyh-kurortov-na-kotorye-luchshe-nikogda-ne-ehat-letom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">11 популярных курортов, на которые лучше никогда не ехать летом </span></a><a href="https://limon.postimees.ee/6726845/11-populyarnyh-kurortov-na-kotorye-luchshe-nikogda-ne-ehat-letom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-r42bylqu4k" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6726812/navorachivayutsya-slezy-pes-ne-brosil-hozyaina-dazhe-posle-ego-smerti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6JTfTpRk6Ft1wnEFiMl4MkHmPA8=/1000x435/filters:focal(512x432:2129x1166)/nginx/o/2017/11/18/7322423t1h4c84.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://limon.postimees.ee/6726812/navorachivayutsya-slezy-pes-ne-brosil-hozyaina-dazhe-posle-ego-smerti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Наворачиваются слезы: пес не бросил хозяина даже после его смерти </span></a><a href="https://limon.postimees.ee/6726812/navorachivayutsya-slezy-pes-ne-brosil-hozyaina-dazhe-posle-ego-smerti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6726789/lunnoe-zatmenie-v-iyule-2019-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FaaZ-0KkfZDNVqyZAWJO-brvxvA=/335x190/smart/nginx/o/2019/07/10/12350267t1h931f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://limon.postimees.ee/6726789/lunnoe-zatmenie-v-iyule-2019-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лунное затмение в июле 2019 года </span></a><a href="https://limon.postimees.ee/6726789/lunnoe-zatmenie-v-iyule-2019-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6726691/dazhe-operacii-ne-pomogli-muzhchina-oslep-posle-prinyatiya-dusha-v-linzah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kVJXkh-4FfEakTzgMDjOGSvw_T0=/335x190/filters:focal(654x1152:1244x1759)/nginx/o/2019/07/09/12348778t1h1bc9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://limon.postimees.ee/6726691/dazhe-operacii-ne-pomogli-muzhchina-oslep-posle-prinyatiya-dusha-v-linzah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Даже операции не помогли. Мужчина ослеп после принятия душа в линзах </span></a><a href="https://limon.postimees.ee/6726691/dazhe-operacii-ne-pomogli-muzhchina-oslep-posle-prinyatiya-dusha-v-linzah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6726636/skonchalsya-akter-iz-filma-lyudi-v-chernom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Rr6UxNELBoG_0uDzLAu3EhR40to=/685x350/smart/nginx/o/2019/07/10/12349559t1h30cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://limon.postimees.ee/6726636/skonchalsya-akter-iz-filma-lyudi-v-chernom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Скончался актер из фильма «Люди в черном» </span></a><a href="https://limon.postimees.ee/6726636/skonchalsya-akter-iz-filma-lyudi-v-chernom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6726588/lvam-stoit-byt-ostorozhnymi-s-dengami-goroskop-na-10-iyulya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sgbB0Qr2q70AGOm9kRC6AzwbCa4=/335x190/filters:focal(979x101:4076x1643)/nginx/o/2018/05/11/7838803t1h2073.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://limon.postimees.ee/6726588/lvam-stoit-byt-ostorozhnymi-s-dengami-goroskop-na-10-iyulya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Львам стоит быть осторожными с деньгами: гороскоп на 10 июля </span></a><a href="https://limon.postimees.ee/6726588/lvam-stoit-byt-ostorozhnymi-s-dengami-goroskop-na-10-iyulya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6726320/pyat-znakov-zodiaka-kotorye-dolgo-ne-stareyut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cRLusKKBt-8pkOlhG5O97-lIDAc=/335x190/smart/nginx/o/2019/07/09/12348399t1h4ed3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://limon.postimees.ee/6726320/pyat-znakov-zodiaka-kotorye-dolgo-ne-stareyut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пять знаков Зодиака, которые долго не стареют </span></a><a href="https://limon.postimees.ee/6726320/pyat-znakov-zodiaka-kotorye-dolgo-ne-stareyut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6726070/vosem-populyarnyh-produktov-kotorye-ni-v-koem-sluchae-nelzya-razogrevat-v-mikrovolnovke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sXuS_4L7w_6zpdIcABOYx-uFHlo=/685x350/filters:focal(1325x1109:1786x1532)/nginx/o/2009/10/07/246437t1hdee4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://limon.postimees.ee/6726070/vosem-populyarnyh-produktov-kotorye-ni-v-koem-sluchae-nelzya-razogrevat-v-mikrovolnovke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Восемь популярных продуктов, которые ни в коем случае нельзя разогревать в микроволновке </span></a><a href="https://limon.postimees.ee/6726070/vosem-populyarnyh-produktov-kotorye-ni-v-koem-sluchae-nelzya-razogrevat-v-mikrovolnovke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-k61nzgcla" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-kinozal group-branding--spaced"><a href="https://kinozal.postimees.ee"><img src="/v5/img/group-branding/logos/kinozal.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4673" data-section="4673" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6725983/kurenie-ubivaet-netflix-otkazhetsya-ot-demonstracii-sigaret-v-tom-chisle-elektronnyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/W9Vwbdolucme6930Wofe79ebxCk=/324x222/smart/nginx/o/2019/07/09/12347090t1h2220.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab">Кинозал</a></div><a href="https://kinozal.postimees.ee/6725983/kurenie-ubivaet-netflix-otkazhetsya-ot-demonstracii-sigaret-v-tom-chisle-elektronnyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Курение убивает: Netflix откажется от демонстрации сигарет, в том числе электронных </span></a><a href="https://kinozal.postimees.ee/6725983/kurenie-ubivaet-netflix-otkazhetsya-ot-demonstracii-sigaret-v-tom-chisle-elektronnyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6725978/final-mstiteley-stalo-izvestno-chto-zhe-sluchilos-s-loki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LT0HpaDEfoNXDs7y_gxzksdqbks=/324x222/filters:focal(147x200:386x463)/nginx/o/2019/07/09/12347019t1h962f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab">Кинозал</a></div><a href="https://kinozal.postimees.ee/6725978/final-mstiteley-stalo-izvestno-chto-zhe-sluchilos-s-loki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Финал «Мстителей»: стало известно, что же случилось с Локи </span></a><a href="https://kinozal.postimees.ee/6725978/final-mstiteley-stalo-izvestno-chto-zhe-sluchilos-s-loki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6726863/beyonse-v-naryade-s-glubokim-dekolte-posetila-premeru-korolya-lva-vmeste-s-dochkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oyLn5--ouUFkZNjXrub20tZyVb0=/324x222/filters:focal(173x299:613x634)/nginx/o/2019/07/10/12350424t1h2bbc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab">Кинозал</a></div><a href="https://kinozal.postimees.ee/6726863/beyonse-v-naryade-s-glubokim-dekolte-posetila-premeru-korolya-lva-vmeste-s-dochkoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бейонсе в наряде с глубоким декольте посетила премьеру «Короля Льва» вместе с дочкой </span></a><a href="https://kinozal.postimees.ee/6726863/beyonse-v-naryade-s-glubokim-dekolte-posetila-premeru-korolya-lva-vmeste-s-dochkoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6726825/eksklyuzivnoe-video-i-foto-nad-laagna-tee-letaet-vertolet-sotni-mashin-edut-po-kanave-zadom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WxjWxJznOUhxlg__DdbRsIJSQF0=/324x222/smart/nginx/o/2019/07/10/12351001t1hb59b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Видео</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/936" class="list-article__section-label slab">TВ</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://limon.postimees.ee/6726825/eksklyuzivnoe-video-i-foto-nad-laagna-tee-letaet-vertolet-sotni-mashin-edut-po-kanave-zadom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эксклюзивное видео и фото: над Лаагна-теэ летает вертолет, сотни машин едут по «канаве» задом </span></a><a href="https://limon.postimees.ee/6726825/eksklyuzivnoe-video-i-foto-nad-laagna-tee-letaet-vertolet-sotni-mashin-edut-po-kanave-zadom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#22396d" :show-article-publish-time="false"></coma-block><div id="section-933" data-section="933" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://limon.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6726825/eksklyuzivnoe-video-i-foto-nad-laagna-tee-letaet-vertolet-sotni-mashin-edut-po-kanave-zadom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sL_GWYwldt3MJ3HAOtK6qakn21s=/1000x435/smart/nginx/o/2019/07/10/12350477t1h2efa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Видео</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/936" class="list-article__section-label slab">TВ</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://limon.postimees.ee/6726825/eksklyuzivnoe-video-i-foto-nad-laagna-tee-letaet-vertolet-sotni-mashin-edut-po-kanave-zadom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эксклюзивное видео и фото: над Лаагна-теэ летает вертолет, сотни машин едут по «канаве» задом </span></a><a href="https://limon.postimees.ee/6726825/eksklyuzivnoe-video-i-foto-nad-laagna-tee-letaet-vertolet-sotni-mashin-edut-po-kanave-zadom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://limon.postimees.ee/6726825/eksklyuzivnoe-video-i-foto-nad-laagna-tee-letaet-vertolet-sotni-mashin-edut-po-kanave-zadom" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/2HTLdQWo6WMxegz9dfm6uXJJV58=/230x130/smart/nginx/o/2019/07/10/12350338t1h6bac.jpg" srcset="//f10.pmo.ee/2HTLdQWo6WMxegz9dfm6uXJJV58=/230x130/smart/nginx/o/2019/07/10/12350338t1h6bac.jpg, //f10.pmo.ee/rb7jH_GJWLw3LrvwcDpmbZ-xhfM=/460x260/smart/nginx/o/2019/07/10/12350338t1h6bac.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:21</span></span></div></div></a><a href="https://limon.postimees.ee/6726825/eksklyuzivnoe-video-i-foto-nad-laagna-tee-letaet-vertolet-sotni-mashin-edut-po-kanave-zadom" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="277111"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6726871/top-5-mest-dlya-idealnoy-fotosessii-v-tallinne-i-ego-okrestnostyah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3wtolEwvVyc-XAby1pohb0kk-rY=/335x190/smart/nginx/o/2019/07/10/12350538t1ha52f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/2311" class="list-article__section-label slab">Эксклюзив</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://limon.postimees.ee/6726871/top-5-mest-dlya-idealnoy-fotosessii-v-tallinne-i-ego-okrestnostyah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ТОП-5 мест для идеальной фотосессии в Таллинне и его окрестностях</span><div class="list-article__additional-headline">И ехать далеко не надо...</div></a><a href="https://limon.postimees.ee/6726871/top-5-mest-dlya-idealnoy-fotosessii-v-tallinne-i-ego-okrestnostyah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6726869/foto-ulybayushchayasya-dzholi-progulyalas-po-parizhu-v-otkrytom-plate" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/e3cfMEz7I8uECbQzzdJXgDavdwM=/335x190/filters:focal(484x100:800x439)/nginx/o/2019/07/10/12350449t1h2607.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a></div><a href="https://limon.postimees.ee/6726869/foto-ulybayushchayasya-dzholi-progulyalas-po-parizhu-v-otkrytom-plate" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: улыбающаяся Джоли прогулялась по Парижу в открытом платье </span></a><a href="https://limon.postimees.ee/6726869/foto-ulybayushchayasya-dzholi-progulyalas-po-parizhu-v-otkrytom-plate" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6726845/11-populyarnyh-kurortov-na-kotorye-luchshe-nikogda-ne-ehat-letom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RvRfc2kuerfZFfxCHsQ7S_IuwQY=/685x350/filters:focal(165x2352:2719x2744)/nginx/o/2019/07/10/12350363t1hb613.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://limon.postimees.ee/6726845/11-populyarnyh-kurortov-na-kotorye-luchshe-nikogda-ne-ehat-letom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">11 популярных курортов, на которые лучше никогда не ехать летом </span></a><a href="https://limon.postimees.ee/6726845/11-populyarnyh-kurortov-na-kotorye-luchshe-nikogda-ne-ehat-letom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6726922/galereya-18-nudistskaya-vecherinka-proshla-na-ura" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AyVTZbUFqFBR02xQysnj-9YHWik=/335x190/smart/nginx/o/2019/07/10/12350375t1h77ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a></div><a href="https://limon.postimees.ee/6726922/galereya-18-nudistskaya-vecherinka-proshla-na-ura" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея 18+: нудистская вечеринка прошла на ура! </span></a><a href="https://limon.postimees.ee/6726922/galereya-18-nudistskaya-vecherinka-proshla-na-ura" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6726781/merayya-keri-priznalas-skolko-muzhchin-u-nee-bylo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/x409x95BtLg92s-CBlKVTmyZokM=/335x190/filters:focal(307x382:3523x2136)/nginx/o/2019/04/15/11951073t1h40ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://limon.postimees.ee/6726781/merayya-keri-priznalas-skolko-muzhchin-u-nee-bylo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мэрайя Кэри призналась, сколько мужчин у нее было </span></a><a href="https://limon.postimees.ee/6726781/merayya-keri-priznalas-skolko-muzhchin-u-nee-bylo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6726812/navorachivayutsya-slezy-pes-ne-brosil-hozyaina-dazhe-posle-ego-smerti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/v6I4WIZrCUQ03hZZzqWnBszw-W8=/685x350/filters:focal(512x432:2129x1166)/nginx/o/2017/11/18/7322423t1h4c84.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://limon.postimees.ee/6726812/navorachivayutsya-slezy-pes-ne-brosil-hozyaina-dazhe-posle-ego-smerti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Наворачиваются слезы: пес не бросил хозяина даже после его смерти </span></a><a href="https://limon.postimees.ee/6726812/navorachivayutsya-slezy-pes-ne-brosil-hozyaina-dazhe-posle-ego-smerti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6726729/galereya-18-na-labutenah-i-toples-vecherinka-tancevalnyy-ray-v-etot-raz-byla-osobenno-goryachey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PvsDfp_PcVIQQAhwUnlvD_Tvd8s=/335x190/filters:focal(1372x314:1870x670)/nginx/o/2019/07/10/12349995t1h714f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">190 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/939" class="list-article__section-label slab">Party</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://limon.postimees.ee/6726729/galereya-18-na-labutenah-i-toples-vecherinka-tancevalnyy-ray-v-etot-raz-byla-osobenno-goryachey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея 18+: на лабутенах и топлес. Вечеринка «Танцевальный рай» в этот раз была особенно горячей </span></a><a href="https://limon.postimees.ee/6726729/galereya-18-na-labutenah-i-toples-vecherinka-tancevalnyy-ray-v-etot-raz-byla-osobenno-goryachey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6726874/ne-vse-ocenili-soblaznitelnyy-tverk-nyushi-vyzval-negodovanie-v-seti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wqkNX-2Rbkimp00GuslDLSNU4sI=/335x190/filters:focal(319x104:411x211)/nginx/o/2019/07/10/12350464t1h89fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a></div><a href="https://limon.postimees.ee/6726874/ne-vse-ocenili-soblaznitelnyy-tverk-nyushi-vyzval-negodovanie-v-seti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не все оценили: соблазнительный тверк Нюши вызвал негодование в Сети </span></a><a href="https://limon.postimees.ee/6726874/ne-vse-ocenili-soblaznitelnyy-tverk-nyushi-vyzval-negodovanie-v-seti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6726775/eto-bylo-neslozhno-yuriy-stoyanov-pohudel-na-22-kilogramma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/m8PLp-NuvjR6tczcg99oQ-nklG0=/685x350/smart/nginx/o/2018/10/15/11499184t1h84d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://limon.postimees.ee/6726775/eto-bylo-neslozhno-yuriy-stoyanov-pohudel-na-22-kilogramma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Это было несложно»: Юрий Стоянов похудел на 22 килограмма </span></a><a href="https://limon.postimees.ee/6726775/eto-bylo-neslozhno-yuriy-stoyanov-pohudel-na-22-kilogramma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-96vsdgdu1h" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kyd4bn3f84" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6726320/pyat-znakov-zodiaka-kotorye-dolgo-ne-stareyut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nv0mzXeTsDRcZztVjNvOxqJX50M=/1000x435/smart/nginx/o/2019/07/09/12348399t1h4ed3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://limon.postimees.ee/6726320/pyat-znakov-zodiaka-kotorye-dolgo-ne-stareyut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пять знаков Зодиака, которые долго не стареют </span></a><a href="https://limon.postimees.ee/6726320/pyat-znakov-zodiaka-kotorye-dolgo-ne-stareyut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6726330/v-halyala-pogib-shestiletniy-malchik-vozbuzhdeno-ugolovnoe-delo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9ajvpkGIj7evZGqVp3tE3rfcyg8=/335x190/filters:focal(822x768:4689x2853)/nginx/o/2019/07/09/12348388t1hda6a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://rus.postimees.ee/6726330/v-halyala-pogib-shestiletniy-malchik-vozbuzhdeno-ugolovnoe-delo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Хальяла погиб шестилетний мальчик, возбуждено уголовное дело <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6726330/v-halyala-pogib-shestiletniy-malchik-vozbuzhdeno-ugolovnoe-delo/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Отец ребенка: "Полиция просто не впустила меня"</div></a><a href="https://rus.postimees.ee/6726330/v-halyala-pogib-shestiletniy-malchik-vozbuzhdeno-ugolovnoe-delo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6726001/nazvan-samyy-bezdarnyy-znak-zodiaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RilIOUp22Z_YJ1YWbg6hGkwT77c=/335x190/smart/nginx/o/2019/07/09/12347114t1h9953.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a></div><a href="https://limon.postimees.ee/6726001/nazvan-samyy-bezdarnyy-znak-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Назван самый бездарный знак зодиака </span></a><a href="https://limon.postimees.ee/6726001/nazvan-samyy-bezdarnyy-znak-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6725536/kristina-kallas-v-blizhayshem-budushchem-takoe-priglashenie-obrashchennoe-k-russkim-ne-prozvuchit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JO-h2uAr_fehh3YXMMK61TKQSsA=/685x350/smart/nginx/o/2019/07/09/12346969t1h209d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>142</span></div></div><a href="https://rus.postimees.ee/6725536/kristina-kallas-v-blizhayshem-budushchem-takoe-priglashenie-obrashchennoe-k-russkim-ne-prozvuchit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кристина Каллас: в ближайшем будущем такое приглашение, обращенное к русским, не прозвучит <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6725536/kristina-kallas-v-blizhayshem-budushchem-takoe-priglashenie-obrashchennoe-k-russkim-ne-prozvuchit/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://rus.postimees.ee/6725536/kristina-kallas-v-blizhayshem-budushchem-takoe-priglashenie-obrashchennoe-k-russkim-ne-prozvuchit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6726033/lobyakas-esli-by-ya-byl-na-pevcheskom-pole-mne-bylo-by-stydno-pered-neestoncami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B5_NoAvn3HH1fXaiNE5fq3kQaEk=/335x190/filters:focal(902x499:917x514)/nginx/o/2019/01/31/11754067t1h1d08.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1034</span></div></div><a href="https://rus.postimees.ee/6726033/lobyakas-esli-by-ya-byl-na-pevcheskom-pole-mne-bylo-by-stydno-pered-neestoncami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лобьякас: если бы я был на Певческом поле, мне было бы стыдно перед неэстонцами <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6726033/lobyakas-esli-by-ya-byl-na-pevcheskom-pole-mne-bylo-by-stydno-pered-neestoncami/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/6726033/lobyakas-esli-by-ya-byl-na-pevcheskom-pole-mne-bylo-by-stydno-pered-neestoncami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6726548/rasizm-v-tallinnskoy-shkole-zakonchilsya-uvolneniem-direktora" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/X-T6a3ZwZknmyhFEj85cZAp24EI=/335x190/filters:focal(99x183:501x537)/nginx/o/2019/07/09/12348921t1h7d7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://rus.postimees.ee/6726548/rasizm-v-tallinnskoy-shkole-zakonchilsya-uvolneniem-direktora" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Расизм в таллиннской школе закончился увольнением директора <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6726548/rasizm-v-tallinnskoy-shkole-zakonchilsya-uvolneniem-direktora/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6726548/rasizm-v-tallinnskoy-shkole-zakonchilsya-uvolneniem-direktora" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6726244/znaete-ee-policiya-ustanavlivaet-lichnost-izobrazhennoy-na-fotografii-zhenshchiny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uBg0B4hQGzrmiRdjnoPqOm-fVO8=/685x350/smart/nginx/o/2019/07/09/12348225t1h2566.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://rus.postimees.ee/6726244/znaete-ee-policiya-ustanavlivaet-lichnost-izobrazhennoy-na-fotografii-zhenshchiny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Знаете ее? Полиция устанавливает личность изображенной на фотографии женщины </span></a><a href="https://rus.postimees.ee/6726244/znaete-ee-policiya-ustanavlivaet-lichnost-izobrazhennoy-na-fotografii-zhenshchiny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6725801/astrolog-pavel-globa-nazval-znaki-zodiaka-kotoryh-zhdut-problemy-na-etoy-nedele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0YqIA8seisoHqyHXiVdRsOpn75o=/335x190/smart/nginx/o/2019/01/03/11692902t1h6849.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6725801/astrolog-pavel-globa-nazval-znaki-zodiaka-kotoryh-zhdut-problemy-na-etoy-nedele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Астролог Павел Глоба назвал знаки Зодиака, которых ждут проблемы на этой неделе </span></a><a href="https://limon.postimees.ee/6725801/astrolog-pavel-globa-nazval-znaki-zodiaka-kotoryh-zhdut-problemy-na-etoy-nedele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6726239/ohrannik-zhilogo-kompleksa-rasskazal-ob-olge-buzovoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MI8-seUMTNLgfUyQKqWB1xY8Uv8=/335x190/filters:focal(133x5:264x170)/nginx/o/2019/06/24/12295719t1ha2d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a></div><a href="https://limon.postimees.ee/6726239/ohrannik-zhilogo-kompleksa-rasskazal-ob-olge-buzovoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Охранник жилого комплекса рассказал об Ольге Бузовой </span></a><a href="https://limon.postimees.ee/6726239/ohrannik-zhilogo-kompleksa-rasskazal-ob-olge-buzovoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6726264/estonskie-hutora-prekrashchayut-vyrashchivat-klubniku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wCcyOPJXKEBp4f4PKFOItd4aVMQ=/685x350/filters:focal(170x148:2351x1158)/nginx/o/2013/06/26/1854264t1h15b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6726264/estonskie-hutora-prekrashchayut-vyrashchivat-klubniku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонские хутора прекращают выращивать клубнику </span></a><a href="https://rus.postimees.ee/6726264/estonskie-hutora-prekrashchayut-vyrashchivat-klubniku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4gooj66iv0" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/jYU4fdXRkpw0Rhap8bCrJIYR2rY=/60x60/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg" data-lazy-src-x2="//f11.pmo.ee/W_RZ5CQqP6Bfc-O3ZSvbThGqOcY=/120x120/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg"><p class="site-footer__author-name">Edgar Gergel</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:edgar.gergel@limon.ee">edgar.gergel@limon.ee</a><p>666 2375</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/limon_ee/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/limon.postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-44c34474c0bcd67f1c6c.js" async></script></body></html>