<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#22396d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PA24a4PXDU0H5cj8V7f8-aBW6S8=/16x16/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/tqsGgGoFe8Gf1XfC-yMC7g5dTTE=/32x32/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/rGRapSDTD2SxyKprjjfr36NWgdE=/192x192/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Srow0YiY56k9R5g_WApcCSso8Hc=/256x256/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/aqveKK1MFYFPJvZTCA8kOBahdM0=/180x180/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/V2Fq-ZpIFo4MTwOGc-hzSTy2GMo=/1200x630/smart/nginx/o/2019/03/20/11879978t1hce42.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/V2Fq-ZpIFo4MTwOGc-hzSTy2GMo=/1200x630/smart/nginx/o/2019/03/20/11879978t1hce42.png"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Туристы сняли, как волна сбила девушку с утеса, пока она делала фото в Instagram"><meta property="twitter:title" content="Туристы сняли, как волна сбила девушку с утеса, пока она делала фото в Instagram"><meta property="og:url" content="https://limon.postimees.ee/6549518/turisty-snyali-kak-volna-sbila-devushku-s-utesa-poka-ona-delala-foto-v-instagram"><meta property="twitter:url" content="https://limon.postimees.ee/6549518/turisty-snyali-kak-volna-sbila-devushku-s-utesa-poka-ona-delala-foto-v-instagram"><meta property="og:site_name" content="Limon"><meta property="og:description" content="Слеза Дьявола — популярное туристическое место на Бали, куда стекаются не только отдыхающие со всего мира, но и клифф-джамперы. Вид отсюда открывается на редкость живописный, но не стоит забывать, что этот обрыв действительно опасен, предупреждает Life.ru."><meta property="twitter:description" content="Слеза Дьявола — популярное туристическое место на Бали, куда стекаются не только отдыхающие со всего мира, но и клифф-джамперы. Вид отсюда открывается на редкость живописный, но не стоит забывать, что этот обрыв действительно опасен, предупреждает Life.ru."><meta property="og:type" content="article"><meta property="article:section" content="Cмотри"><meta property="article:tag" content="бали"><meta property="article:tag" content="волна"><meta property="article:tag" content="обрыв"><meta property="article:tag" content="опасность"><meta property="article:tag" content="туризм"><meta property="article:tag" content="шторм"><meta name="article:published_time" content="2019-03-20T15:31:57+02:00"><meta name="article:modified_time" content="2019-03-20T13:08:50+02:00"><meta name="description" content="Слеза Дьявола — популярное туристическое место на Бали, куда стекаются не только отдыхающие со всего мира, но и клифф-джамперы. Вид отсюда открывается на редкость живописный, но не стоит забывать, что этот обрыв действительно опасен, предупреждает Life.ru."><meta name="keywords" content="бали, волна, обрыв, опасность, туризм, шторм"><link rel="canonical" href="https://limon.postimees.ee/6549518/turisty-snyali-kak-volna-sbila-devushku-s-utesa-poka-ona-delala-foto-v-instagram"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://limon.postimees.ee/rss"><title>Туристы сняли, как волна сбила девушку с утеса, пока она делала фото в Instagram - Cмотри - Limon</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-f33f7074b17f00d0f07f.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #22396d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #22396d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #22396d;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #22396d 0%, #22396d 100%);
    color: #22396d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #22396d;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-933 article-6549518"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://limon.postimees.ee/search">Ср, 20.03.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/limon_ee/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/limon.postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="50" width="235" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://limon.postimees.ee/6544142/voshititelno-popa-estonskoy-modeli-diany-haprovoy-vzbudorazhila-estonskih-muzhchin" class="quote__text">Восхитительно! Попа эстонской модели Дианы Хапровой взбудоражила эстонских мужчин </a><a href="https://limon.postimees.ee/6544142/voshititelno-popa-estonskoy-modeli-diany-haprovoy-vzbudorazhila-estonskih-muzhchin" class="quote__author section-border-color"><span class="slab section-font-color">СМОТРИТЕ ПОДРОБНЕЕ&gt;</span></a></div><a href="https://limon.postimees.ee/6544142/voshititelno-popa-estonskoy-modeli-diany-haprovoy-vzbudorazhila-estonskih-muzhchin" class="quote__image"><img src="//f10.pmo.ee/cIPlylacP7YoZawDUI_iH4Sn_GQ=/72x72/filters:focal(477x139:668x251)/nginx/o/2017/09/13/7097989t1h47e4.jpg" srcset="//f10.pmo.ee/cIPlylacP7YoZawDUI_iH4Sn_GQ=/72x72/filters:focal(477x139:668x251)/nginx/o/2017/09/13/7097989t1h47e4.jpg, //f10.pmo.ee/O7OxUHvVMj7tTFSC-FG294gIW_I=/144x144/filters:focal(477x139:668x251)/nginx/o/2017/09/13/7097989t1h47e4.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://limon.postimees.ee/section/935" target="_self" class="menu-item">Звезды</a></div><div><a href="https://limon.postimees.ee/section/936" target="_self" class="menu-item">TВ</a></div><div><a href="https://limon.postimees.ee/section/4567" target="_self" class="menu-item">Limon LIVE</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee/section/4746" target="_self" class="menu-item">Куда пойти?</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://limon.postimees.ee/section/4747" target="_self" class="section-bg-color-hover-with-opacity">Таллинн</a> <a href="https://limon.postimees.ee/section/4748" target="_self" class="section-bg-color-hover-with-opacity">Нарва</a> <a href="https://limon.postimees.ee/section/4749" target="_self" class="section-bg-color-hover-with-opacity">Вся Эстония</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://limon.postimees.ee/section/937" target="_self" class="menu-item">Музыка</a></div><div><a href="https://limon.postimees.ee/section/2311" target="_self" class="menu-item">Эксклюзив</a></div><div><a href="https://limon.postimees.ee/section/939" target="_self" class="menu-item">Party</a></div><div><a href="https://limon.postimees.ee/section/944" target="_self" class="menu-item">Жизнь</a></div><div><a href="https://limon.postimees.ee/section/946" target="_self" class="menu-item section-font-color menu-item--active">Cмотри</a></div><div><a href="https://limon.postimees.ee/section/958" target="_self" class="menu-item">Секс</a></div><div><a href="https://limon.postimees.ee/section/960" target="_self" class="menu-item">Курьез</a></div><div><a href="https://limon.postimees.ee/section/1466" target="_self" class="menu-item">Розыгрыш</a></div><div><a href="https://limon.postimees.ee/section/2117" target="_self" class="menu-item">Мужской клуб</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="933" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="45" width="212" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee">Limon</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee/section/946">Cмотри</a></li><li class="breadcrumb-item">Туристы сняли, как волна сбила девушку с утеса, пока она делала фото в Instagram</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Туристы сняли, как волна сбила девушку с утеса, пока она делала фото в Instagram<div class="article-headline--additional">Смотрите страшное видео!</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/71336" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png" srcset="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png, //f9.pmo.ee/rMnXe077cNnn2nrhMxxrY8kXZ6s=/80x80/smart/nginx/o/2016/11/23/6103875t1h2390.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Limon.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/6549518/turisty-snyali-kak-volna-sbila-devushku-s-utesa-poka-ona-delala-foto-v-instagram%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6549518" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://limon.postimees.ee/6549518/turisty-snyali-kak-volna-sbila-devushku-s-utesa-poka-ona-delala-foto-v-instagram%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6549518" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://limon.postimees.ee/6549518/turisty-snyali-kak-volna-sbila-devushku-s-utesa-poka-ona-delala-foto-v-instagram%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6549518" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%A2%D1%83%D1%80%D0%B8%D1%81%D1%82%D1%8B%20%D1%81%D0%BD%D1%8F%D0%BB%D0%B8%2C%20%D0%BA%D0%B0%D0%BA%20%D0%B2%D0%BE%D0%BB%D0%BD%D0%B0%20%D1%81%D0%B1%D0%B8%D0%BB%D0%B0%20%D0%B4%D0%B5%D0%B2%D1%83%D1%88%D0%BA%D1%83%20%D1%81%20%D1%83%D1%82%D0%B5%D1%81%D0%B0%2C%20%D0%BF%D0%BE%D0%BA%D0%B0%20%D0%BE%D0%BD%D0%B0%20%D0%B4%D0%B5%D0%BB%D0%B0%D0%BB%D0%B0%20%D1%84%D0%BE%D1%82%D0%BE%20%D0%B2%20Instagram&url=https://limon.postimees.ee/6549518/turisty-snyali-kak-volna-sbila-devushku-s-utesa-poka-ona-delala-foto-v-instagram%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6549518" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%A2%D1%83%D1%80%D0%B8%D1%81%D1%82%D1%8B%20%D1%81%D0%BD%D1%8F%D0%BB%D0%B8%2C%20%D0%BA%D0%B0%D0%BA%20%D0%B2%D0%BE%D0%BB%D0%BD%D0%B0%20%D1%81%D0%B1%D0%B8%D0%BB%D0%B0%20%D0%B4%D0%B5%D0%B2%D1%83%D1%88%D0%BA%D1%83%20%D1%81%20%D1%83%D1%82%D0%B5%D1%81%D0%B0%2C%20%D0%BF%D0%BE%D0%BA%D0%B0%20%D0%BE%D0%BD%D0%B0%20%D0%B4%D0%B5%D0%BB%D0%B0%D0%BB%D0%B0%20%D1%84%D0%BE%D1%82%D0%BE%20%D0%B2%20Instagram&url=https://limon.postimees.ee/6549518/turisty-snyali-kak-volna-sbila-devushku-s-utesa-poka-ona-delala-foto-v-instagram%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6549518" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Туристы сняли, как волна сбила девушку с утеса, пока она делала фото в Instagram&body=Приветствуем,%20читайте%20здесь%3A%20https://limon.postimees.ee/6549518/turisty-snyali-kak-volna-sbila-devushku-s-utesa-poka-ona-delala-foto-v-instagram%3Futm_source%3Demail%26utm_content%3D6549518" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://limon.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://limon.postimees.ee/6549518/turisty-snyali-kak-volna-sbila-devushku-s-utesa-poka-ona-delala-foto-v-instagram/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><span class="article__publish-date" itemprop="datePublished">20 марта 2019, 15:31</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11879978" image-url="//f8.pmo.ee/EUiRlnsQNUnBgAcDWPuKtO20nHQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/20/11879978t1hce42.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11879978)" src="//f8.pmo.ee/SDlmHmAypMFMKQqd1IkvL5V4I5o=/685x410/smart/nginx/o/2019/03/20/11879978t1hce42.png" srcset="//f8.pmo.ee/SDlmHmAypMFMKQqd1IkvL5V4I5o=/685x410/smart/nginx/o/2019/03/20/11879978t1hce42.png, //f8.pmo.ee/AvqS9lg6wN6vDMKikfAHkIGvJGQ=/1370x820/smart/nginx/o/2019/03/20/11879978t1hce42.png 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Девушку чуть не смыла волна, когда она делала селфи</p><p class="figure__caption--name" itemprop="creator">ФОТО: Instagram</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><div itemprop="description">Слеза Дьявола — популярное туристическое место на Бали, куда стекаются не только отдыхающие со всего мира, но и клифф-джамперы. Вид отсюда открывается на редкость живописный, но не стоит забывать, что этот обрыв действительно опасен, предупреждает <a href="https://life.ru/t/%D0%B1%D0%B0%D0%BB%D0%B8/1201980/turisty_sniali_kak_volna_sbila_dievushku_s_utiosa_poka_ona_dielala_foto_v_instagram" target="_blank">Life.ru.</a></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-lgcmbbl8fx" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6yly6yuv1e" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qw6gqgqjo8" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Наверное, не так себе эта девушка представляла отдых на Бали. Но ей невероятно повезло, что ее не смыло в море. На видео туристка позирует близко к краю обрыва, пока позади нее бушуют штормовые волны.</p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeNonResponsiveContainer" style="max-width: 100%; overflow: auto;-webkit-overflow-scrolling: touch;"><iframe allowfullscreen="" frameborder="0" height="315" src="https://embed.life.ru/video/ed5363f57653a4e18b28724e8dd2825a" width="560"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><p>Кадры должны получиться поистине потрясающими, но особенно сильная волна с силой сбивает девушку с ног, пишет Daily Mail. Остальные туристы в ужасе побежали прочь от обрыва, а девушка отделалась только царапинами и ссадинами.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/6549518/turisty-snyali-kak-volna-sbila-devushku-s-utesa-poka-ona-delala-foto-v-instagram%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6549518" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://limon.postimees.ee/6549518/turisty-snyali-kak-volna-sbila-devushku-s-utesa-poka-ona-delala-foto-v-instagram%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6549518" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://limon.postimees.ee/6549518/turisty-snyali-kak-volna-sbila-devushku-s-utesa-poka-ona-delala-foto-v-instagram%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6549518" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%A2%D1%83%D1%80%D0%B8%D1%81%D1%82%D1%8B%20%D1%81%D0%BD%D1%8F%D0%BB%D0%B8%2C%20%D0%BA%D0%B0%D0%BA%20%D0%B2%D0%BE%D0%BB%D0%BD%D0%B0%20%D1%81%D0%B1%D0%B8%D0%BB%D0%B0%20%D0%B4%D0%B5%D0%B2%D1%83%D1%88%D0%BA%D1%83%20%D1%81%20%D1%83%D1%82%D0%B5%D1%81%D0%B0%2C%20%D0%BF%D0%BE%D0%BA%D0%B0%20%D0%BE%D0%BD%D0%B0%20%D0%B4%D0%B5%D0%BB%D0%B0%D0%BB%D0%B0%20%D1%84%D0%BE%D1%82%D0%BE%20%D0%B2%20Instagram&url=https://limon.postimees.ee/6549518/turisty-snyali-kak-volna-sbila-devushku-s-utesa-poka-ona-delala-foto-v-instagram%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6549518" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%A2%D1%83%D1%80%D0%B8%D1%81%D1%82%D1%8B%20%D1%81%D0%BD%D1%8F%D0%BB%D0%B8%2C%20%D0%BA%D0%B0%D0%BA%20%D0%B2%D0%BE%D0%BB%D0%BD%D0%B0%20%D1%81%D0%B1%D0%B8%D0%BB%D0%B0%20%D0%B4%D0%B5%D0%B2%D1%83%D1%88%D0%BA%D1%83%20%D1%81%20%D1%83%D1%82%D0%B5%D1%81%D0%B0%2C%20%D0%BF%D0%BE%D0%BA%D0%B0%20%D0%BE%D0%BD%D0%B0%20%D0%B4%D0%B5%D0%BB%D0%B0%D0%BB%D0%B0%20%D1%84%D0%BE%D1%82%D0%BE%20%D0%B2%20Instagram&url=https://limon.postimees.ee/6549518/turisty-snyali-kak-volna-sbila-devushku-s-utesa-poka-ona-delala-foto-v-instagram%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6549518" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Туристы сняли, как волна сбила девушку с утеса, пока она делала фото в Instagram&body=Приветствуем,%20читайте%20здесь%3A%20https://limon.postimees.ee/6549518/turisty-snyali-kak-volna-sbila-devushku-s-utesa-poka-ona-delala-foto-v-instagram%3Futm_source%3Demail%26utm_content%3D6549518" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://limon.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://limon.postimees.ee/6549518/turisty-snyali-kak-volna-sbila-devushku-s-utesa-poka-ona-delala-foto-v-instagram/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6549518" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6549518" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#22396d" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://limon.postimees.ee/term/114877/bali">бали</a></li><li><a class="article-terms__term" href="https://limon.postimees.ee/term/198942/volna">волна</a></li><li><a class="article-terms__term" href="https://limon.postimees.ee/term/126622/obryv">обрыв</a></li><li><a class="article-terms__term" href="https://limon.postimees.ee/term/71351/opasnost">опасность</a></li><li><a class="article-terms__term" href="https://limon.postimees.ee/term/56769/turizm">туризм</a></li><li><a class="article-terms__term" href="https://limon.postimees.ee/term/66300/shtorm">шторм</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-pbskrqqvs6" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yjq9lh3c3k" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-946" data-section="946" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #22396d;"><a href="https://limon.postimees.ee/section/946">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6549705/foto-elina-nechaeva-v-korotkih-shortah-pokazala-svoe-lyubimoe-lekarstvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eDezjWlFsiqsPKOpkxp6cRd_WXE=/2000x870/filters:focal(1521x11:3217x1690)/nginx/o/2018/08/29/11323377t1h29ae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6549705/foto-elina-nechaeva-v-korotkih-shortah-pokazala-svoe-lyubimoe-lekarstvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: Элина Нечаева в коротких шортах показала свое любимое «лекарство» </span></a><a href="https://limon.postimees.ee/6549705/foto-elina-nechaeva-v-korotkih-shortah-pokazala-svoe-lyubimoe-lekarstvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6549389/galereya-keyt-middlton-i-elizaveta-ii-vpervye-poyavilis-na-publike-tolko-vdvoem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oU9wpL4nFBGh6Vv91662uCCN4lE=/648x370/filters:focal(924x963:1607x1492)/nginx/o/2019/03/20/11879700t1h71af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab" style="color: #22396d">Cмотри</a></div><a href="https://limon.postimees.ee/6549389/galereya-keyt-middlton-i-elizaveta-ii-vpervye-poyavilis-na-publike-tolko-vdvoem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: Кейт Миддлтон и Елизавета II впервые появились на публике только вдвоем </span></a><a href="https://limon.postimees.ee/6549389/galereya-keyt-middlton-i-elizaveta-ii-vpervye-poyavilis-na-publike-tolko-vdvoem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6549235/rayony-kvartaly-zhilye-massivy-gruppa-zveri-vystupila-v-tallinne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5ZhoJkVZBD6IpqsCtC1i2uFzhxM=/648x370/smart/nginx/o/2019/03/19/11878993t1he65e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/939" class="list-article__section-label slab" style="color: #22396d">Party</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://limon.postimees.ee/6549235/rayony-kvartaly-zhilye-massivy-gruppa-zveri-vystupila-v-tallinne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Районы, кварталы, жилые массивы»: группа «Звери» выступила в Таллинне</span><div class="list-article__additional-headline">Смотрите галерею!</div></a><a href="https://limon.postimees.ee/6549235/rayony-kvartaly-zhilye-massivy-gruppa-zveri-vystupila-v-tallinne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6548847/galereya-zavodnaya-babulya-veselo-provodila-zimu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LnUHMJzB7Ma66H8g5P09KE_PYNQ=/648x370/filters:focal(342x168:1763x1262)/nginx/o/2019/03/19/11878106t1h4243.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">47 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/939" class="list-article__section-label slab" style="color: #22396d">Party</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6548847/galereya-zavodnaya-babulya-veselo-provodila-zimu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: заводная «Бабуля» весело проводила зиму </span></a><a href="https://limon.postimees.ee/6548847/galereya-zavodnaya-babulya-veselo-provodila-zimu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zlwmtug1re" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6548666/dyrka-v-nebe-nad-arabskimi-emiratami-snyali-na-video-zagadochnyy-obekt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/o7NvQxx0CJptyliNrZ5f9jl5sgE=/2000x870/filters:focal(508x312:719x482)/nginx/o/2019/03/19/11877095t1hfb34.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab" style="color: #22396d">Cмотри</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://limon.postimees.ee/6548666/dyrka-v-nebe-nad-arabskimi-emiratami-snyali-na-video-zagadochnyy-obekt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Дырка в небе»: над Арабскими Эмиратами сняли на видео загадочный объект </span></a><a href="https://limon.postimees.ee/6548666/dyrka-v-nebe-nad-arabskimi-emiratami-snyali-na-video-zagadochnyy-obekt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6548642/foto-sobchak-prishla-na-repeticiyu-vitorgana-posle-obyavleniya-o-razvode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GHRiPhONr8pmTuus2zGGubVvGGQ=/670x380/filters:focal(50x31:383x284)/nginx/o/2019/03/08/11849891t1h44f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6548642/foto-sobchak-prishla-na-repeticiyu-vitorgana-posle-obyavleniya-o-razvode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: Собчак пришла на репетицию Виторгана после объявления о разводе </span></a><a href="https://limon.postimees.ee/6548642/foto-sobchak-prishla-na-repeticiyu-vitorgana-posle-obyavleniya-o-razvode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6548619/syn-iglesiasa-i-kurnikovoy-vzorval-set-tancem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GDGHYYpS_oVaZ0CJ2NXCdXMaGT0=/670x380/smart/nginx/o/2019/03/19/11877390t1hcb91.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6548619/syn-iglesiasa-i-kurnikovoy-vzorval-set-tancem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сын Иглесиаса и Курниковой взорвал Сеть танцем</span><div class="list-article__additional-headline">Смотрите видео!</div></a><a href="https://limon.postimees.ee/6548619/syn-iglesiasa-i-kurnikovoy-vzorval-set-tancem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6548467/galereya-novaya-vecherinka-skyroom-postavila-tallinn-na-ushi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/y4nTkzVR1JbVwz0YvSdyw6kJlQI=/1370x700/smart/nginx/o/2019/03/19/11876909t1h8153.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/939" class="list-article__section-label slab" style="color: #22396d">Party</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://limon.postimees.ee/6548467/galereya-novaya-vecherinka-skyroom-postavila-tallinn-na-ushi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: новая вечеринка SkyRoom поставила Таллинн на уши</span><div class="list-article__additional-headline">На «крыше мира» играли самые модные диджеи</div></a><a href="https://limon.postimees.ee/6548467/galereya-novaya-vecherinka-skyroom-postavila-tallinn-na-ushi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6548414/neveroyatnoe-preobrazhenie-a-vy-smozhete-uznat-etogo-pevca-v-novom-klipe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fHZCVa8x57VM9oBhmuO4NleqcE0=/670x380/filters:focal(645x58:1127x475)/nginx/o/2019/03/19/11876104t1h7426.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/937" class="list-article__section-label slab" style="color: #22396d">Музыка</a></div><a href="https://limon.postimees.ee/6548414/neveroyatnoe-preobrazhenie-a-vy-smozhete-uznat-etogo-pevca-v-novom-klipe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Невероятное преображение! А вы сможете узнать этого певца в новом клипе?</span><div class="list-article__additional-headline">ВИДЕО</div></a><a href="https://limon.postimees.ee/6548414/neveroyatnoe-preobrazhenie-a-vy-smozhete-uznat-etogo-pevca-v-novom-klipe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6547944/zamuzh-po-raschetu-kakie-znaki-zodiaka-delayut-eto-chashche" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BZbiJ56iNKwstQvbeOtNgoY9aeE=/670x380/smart/nginx/o/2017/03/24/6484869t1h9761.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6547944/zamuzh-po-raschetu-kakie-znaki-zodiaka-delayut-eto-chashche" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Замуж по расчету: какие знаки Зодиака делают это чаще</span><div class="list-article__additional-headline">И где ловить «любовь с достатком»</div></a><a href="https://limon.postimees.ee/6547944/zamuzh-po-raschetu-kakie-znaki-zodiaka-delayut-eto-chashche" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6547961/eksklyuzivnaya-galereya-pervaya-poezdka-na-kolese-obozreniya-t1-sostoyalas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QEQWg4nrdEY97gYoKiGqJlJE5eI=/1370x700/filters:focal(1677x697:4889x2606)/nginx/o/2019/03/18/11875281t1h19f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab" style="color: #22396d">Cмотри</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>288</span></div></div><a href="https://limon.postimees.ee/6547961/eksklyuzivnaya-galereya-pervaya-poezdka-na-kolese-obozreniya-t1-sostoyalas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эксклюзивная галерея: первая поездка на колесе обозрения T1 состоялась!</span><div class="list-article__additional-headline">СМОТРИ ФОТО!</div></a><a href="https://limon.postimees.ee/6547961/eksklyuzivnaya-galereya-pervaya-poezdka-na-kolese-obozreniya-t1-sostoyalas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ajjgbxbk2i" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-kinozal group-branding--spaced"><a href="https://kinozal.postimees.ee"><img src="/v5/img/group-branding/logos/kinozal.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4673" data-section="4673" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6549610/poyavilsya-vpechatlyayushchiy-treyler-dramy-s-natali-portman" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WNa1SRvXbAWgvXqs8Udkuiccp_s=/648x444/smart/nginx/o/2019/03/20/11880132t1h8b8d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a></div><a href="https://kinozal.postimees.ee/6549610/poyavilsya-vpechatlyayushchiy-treyler-dramy-s-natali-portman" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Появился впечатляющий трейлер драмы с Натали Портман </span></a><a href="https://kinozal.postimees.ee/6549610/poyavilsya-vpechatlyayushchiy-treyler-dramy-s-natali-portman" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6549386/treylery-poslednih-mstiteley-stali-samymi-populyarnymi-v-istorii-kino" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/J5XrBvGsY0LC-PN9vfBGMa-5DOk=/648x444/filters:focal(2175x726:2523x1148)/nginx/o/2019/03/20/11879721t1ha087.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a></div><a href="https://kinozal.postimees.ee/6549386/treylery-poslednih-mstiteley-stali-samymi-populyarnymi-v-istorii-kino" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Трейлеры последних «Мстителей» стали самыми популярными в истории кино </span></a><a href="https://kinozal.postimees.ee/6549386/treylery-poslednih-mstiteley-stali-samymi-populyarnymi-v-istorii-kino" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6547897/etoy-vesnoy-samye-ozhidaemye-multfilmy-i-filmy-dlya-vsey-semi-kotorye-nelzya-propustit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qp64nliyPDhSxa7_UuVvxhraOx0=/648x444/filters:focal(1526x2901:2050x3274)/nginx/o/2019/03/18/11875064t1h5835.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a></div><a href="https://kinozal.postimees.ee/6547897/etoy-vesnoy-samye-ozhidaemye-multfilmy-i-filmy-dlya-vsey-semi-kotorye-nelzya-propustit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Этой весной: самые ожидаемые мультфильмы и фильмы для всей семьи, которые нельзя пропустить! </span></a><a href="https://kinozal.postimees.ee/6547897/etoy-vesnoy-samye-ozhidaemye-multfilmy-i-filmy-dlya-vsey-semi-kotorye-nelzya-propustit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6547837/avtory-igry-prestolov-pokazali-kak-sozdavalis-belye-hodoki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qzd9moHe9byfdSa5dMClAyx_FfQ=/648x444/smart/nginx/o/2019/03/18/11874996t1hb9c7.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6547837/avtory-igry-prestolov-pokazali-kak-sozdavalis-belye-hodoki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Авторы «Игры престолов» показали, как создавались Белые Ходоки</span><div class="list-article__additional-headline">ВИДЕО!</div></a><a href="https://kinozal.postimees.ee/6547837/avtory-igry-prestolov-pokazali-kak-sozdavalis-belye-hodoki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qwn5Nf90AY1lAVDdjUsatCzwC5Q=/648x444/smart/nginx/o/2019/03/06/11845670t1h4f5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Только действующий огнетушитель спасет вашу жизнь и имущество! </span></a><a href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tdvhXTStaCKohqo5QLGOvCMAAaQ=/648x444/smart/nginx/o/2019/03/06/11845669t1h3728.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Раскрыта тщательно скрываемая тайна солнечных очков! </span></a><a href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2sFX5HU9KE-CneZO5S2n9Q4rInQ=/648x444/smart/nginx/o/2019/03/06/11845664t1h240a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Формула пожаробезопасного дома </span></a><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NhzQ4AWStwbyiB8sBhRwp4p5sqs=/648x444/smart/nginx/o/2019/03/06/11845668t1h3612.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">СофтШелл – волшебная куртка для нашего климата? </span></a><a href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#22396d" :show-article-publish-time="false"></coma-block><div id="section-933" data-section="933" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://limon.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6549705/foto-elina-nechaeva-v-korotkih-shortah-pokazala-svoe-lyubimoe-lekarstvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eDezjWlFsiqsPKOpkxp6cRd_WXE=/2000x870/filters:focal(1521x11:3217x1690)/nginx/o/2018/08/29/11323377t1h29ae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6549705/foto-elina-nechaeva-v-korotkih-shortah-pokazala-svoe-lyubimoe-lekarstvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: Элина Нечаева в коротких шортах показала свое любимое «лекарство» </span></a><a href="https://limon.postimees.ee/6549705/foto-elina-nechaeva-v-korotkih-shortah-pokazala-svoe-lyubimoe-lekarstvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6549668/ne-nasmotretsya-anna-sedokova-porazila-poklonnikov-ogromnoy-grudyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MlesqSBR7K8Zzfo_kNbYtzAAmu8=/670x380/smart/nginx/o/2018/12/25/11677092t1h6d4f.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6549668/ne-nasmotretsya-anna-sedokova-porazila-poklonnikov-ogromnoy-grudyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не насмотреться! Анна Седокова поразила поклонников огромной грудью </span></a><a href="https://limon.postimees.ee/6549668/ne-nasmotretsya-anna-sedokova-porazila-poklonnikov-ogromnoy-grudyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6549415/na-letnem-festivale-v-narva-yyesuu-vystupyat-nyusha-vremya-i-steklo-i-drugie-zvezdy-iz-rossii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4QBFFbR6hDKelfDF1alXuvtS5zA=/670x380/smart/nginx/o/2019/03/20/11879762t1ha4cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://limon.postimees.ee/6549415/na-letnem-festivale-v-narva-yyesuu-vystupyat-nyusha-vremya-i-steklo-i-drugie-zvezdy-iz-rossii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На летнем фестивале в Нарва-Йыэсуу выступит Нюша и другие звезды из России</span><div class="list-article__additional-headline">EAST BEACH FEST 2019</div></a><a href="https://limon.postimees.ee/6549415/na-letnem-festivale-v-narva-yyesuu-vystupyat-nyusha-vremya-i-steklo-i-drugie-zvezdy-iz-rossii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6549489/12-letnyaya-dochka-yulii-nachalovoy-ne-budet-zhit-s-otcom-i-ego-novoy-semey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/z3YFLdY6ejw2eV3RcOqunZLPlnU=/1370x700/filters:focal(108x6:380x180)/nginx/o/2019/03/18/11875560t1h7827.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a></div><a href="https://limon.postimees.ee/6549489/12-letnyaya-dochka-yulii-nachalovoy-ne-budet-zhit-s-otcom-i-ego-novoy-semey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">12-летняя дочка Юлии Началовой не будет жить с отцом и его новой семьей </span></a><a href="https://limon.postimees.ee/6549489/12-letnyaya-dochka-yulii-nachalovoy-ne-budet-zhit-s-otcom-i-ego-novoy-semey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6549235/rayony-kvartaly-zhilye-massivy-gruppa-zveri-vystupila-v-tallinne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vqytrXGxy81fRkR8WVXUA_YUmQY=/670x380/smart/nginx/o/2019/03/19/11878993t1he65e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/939" class="list-article__section-label slab" style="color: #22396d">Party</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://limon.postimees.ee/6549235/rayony-kvartaly-zhilye-massivy-gruppa-zveri-vystupila-v-tallinne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Районы, кварталы, жилые массивы»: группа «Звери» выступила в Таллинне</span><div class="list-article__additional-headline">Смотрите галерею!</div></a><a href="https://limon.postimees.ee/6549235/rayony-kvartaly-zhilye-massivy-gruppa-zveri-vystupila-v-tallinne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6549510/sergey-shnurov-uhodit-so-sceny-koncert-leningrada-v-tallinne-budet-poslednim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0W4xs4zPp4rPHZCUX0TEnJ4VXic=/670x380/filters:focal(1414x1499:2024x1841)/nginx/o/2017/05/19/6679101t1h0f1b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/937" class="list-article__section-label slab" style="color: #22396d">Музыка</a></div><a href="https://limon.postimees.ee/6549510/sergey-shnurov-uhodit-so-sceny-koncert-leningrada-v-tallinne-budet-poslednim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сергей Шнуров объявил о прощальном туре «Ленинграда»: концерт в Таллинне будет последним?</span><div class="list-article__additional-headline">«Вот и сказочке конец»</div></a><a href="https://limon.postimees.ee/6549510/sergey-shnurov-uhodit-so-sceny-koncert-leningrada-v-tallinne-budet-poslednim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6549521/kovalchuk-pokazala-appetitnuyu-figuru-v-kupalnike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cTYgT50KMcvFbinj0RjewHtFAr0=/1370x700/smart/nginx/o/2017/10/15/7213987t1hc2a4.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6549521/kovalchuk-pokazala-appetitnuyu-figuru-v-kupalnike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ковальчук показала аппетитную фигуру в купальнике</span><div class="list-article__additional-headline">ФОТО!</div></a><a href="https://limon.postimees.ee/6549521/kovalchuk-pokazala-appetitnuyu-figuru-v-kupalnike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6548556/21-marta-vesennee-ravnodenstvie-i-polnolunie-chto-mozhno-a-chto-nelzya-delat-v-etot-den" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YDeslWpCqEEjxUW5WWr22i2amg4=/670x380/smart/nginx/o/2019/03/19/11877139t1h280b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://limon.postimees.ee/6548556/21-marta-vesennee-ravnodenstvie-i-polnolunie-chto-mozhno-a-chto-nelzya-delat-v-etot-den" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">21 марта - весеннее равноденствие и полнолуние. Что можно, а что нельзя делать в этот день?</span><div class="list-article__additional-headline">Привлекаем удачу в свою жизнь</div></a><a href="https://limon.postimees.ee/6548556/21-marta-vesennee-ravnodenstvie-i-polnolunie-chto-mozhno-a-chto-nelzya-delat-v-etot-den" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6549442/anastasiya-volochkova-ya-byla-beremenna-ot-suleymana-kerimova" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8ktfN_rZJNjeiWJoDudkbvlHBtc=/670x380/filters:focal(1104x68:2705x1888)/nginx/o/2019/03/20/11879815t1hfea9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6549442/anastasiya-volochkova-ya-byla-beremenna-ot-suleymana-kerimova" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Анастасия Волочкова: «Я была беременна от Сулеймана Керимова»</span><div class="list-article__additional-headline">А сейчас у нее секс пять раз в день. С другим</div></a><a href="https://limon.postimees.ee/6549442/anastasiya-volochkova-ya-byla-beremenna-ot-suleymana-kerimova" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6548754/samye-avariyno-opasnye-voditeli-po-znaku-zodiaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zlShL5dec3sr6mO8-WjSBWr3AqY=/1370x700/smart/nginx/o/2019/03/19/11877894t1hb6e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a></div><a href="https://limon.postimees.ee/6548754/samye-avariyno-opasnye-voditeli-po-znaku-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Самые аварийно-опасные водители по знаку Зодиака</span><div class="list-article__additional-headline">С кем не стоит ездить вместе?</div></a><a href="https://limon.postimees.ee/6548754/samye-avariyno-opasnye-voditeli-po-znaku-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qhktzh4mg6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-35099cqgte" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6548675/dve-smerti-sem-chelovek-v-bolnice-estonskaya-ryba-vyzvala-vspyshku-listerioza" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lSc1bANB783jDzjohR2-UlsfDoc=/2000x870/smart/nginx/o/2019/03/19/11877373t1h51df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>613</span></div></div><a href="https://rus.postimees.ee/6548675/dve-smerti-sem-chelovek-v-bolnice-estonskaya-ryba-vyzvala-vspyshku-listerioza" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Две смерти, семь человек в больнице: эстонская рыба вызвала вспышку листериоза <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6548675/dve-smerti-sem-chelovek-v-bolnice-estonskaya-ryba-vyzvala-vspyshku-listerioza/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6548675/dve-smerti-sem-chelovek-v-bolnice-estonskaya-ryba-vyzvala-vspyshku-listerioza" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6544502/policiya-obnaruzhila-telo-propavshego-romana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/egroNFWiyZMDZ_tp2eSmS_RN28k=/670x380/smart/nginx/o/2019/02/12/11782035t1h4497.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>154</span></div></div><a href="https://rus.postimees.ee/6544502/policiya-obnaruzhila-telo-propavshego-romana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция обнаружила тело пропавшего Романа <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6544502/policiya-obnaruzhila-telo-propavshego-romana/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6544502/policiya-obnaruzhila-telo-propavshego-romana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6548291/otyavlennyy-prestupnik-reshil-vooruzhit-podrostkovuyu-bandu-iz-lasnamyae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xb_qNtvrorfG10lEPi-idonIO6Y=/670x380/smart/nginx/o/2019/03/19/11875973t1ha87f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>245</span></div></div><a href="https://rus.postimees.ee/6548291/otyavlennyy-prestupnik-reshil-vooruzhit-podrostkovuyu-bandu-iz-lasnamyae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отъявленный преступник решил вооружить подростковую банду из Ласнамяэ <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6548291/otyavlennyy-prestupnik-reshil-vooruzhit-podrostkovuyu-bandu-iz-lasnamyae/comments" class="list-article__comment section-font-color" itemprop="url">(12)</span></span><div class="list-article__additional-headline">Шокирующая история, стоящая за видео с избиением в Канути</div></a><a href="https://rus.postimees.ee/6548291/otyavlennyy-prestupnik-reshil-vooruzhit-podrostkovuyu-bandu-iz-lasnamyae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6548310/na-parome-tallink-iznasilovali-zhenshchinu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ozIb1z8LBsG6wQEM5cifwQ8xxC8=/1370x700/smart/nginx/o/2017/10/24/7244617t1hb26f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>258</span></div></div><a href="https://rus.postimees.ee/6548310/na-parome-tallink-iznasilovali-zhenshchinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На пароме Tallink изнасиловали женщину <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6548310/na-parome-tallink-iznasilovali-zhenshchinu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6548310/na-parome-tallink-iznasilovali-zhenshchinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6548804/pogonya-strelba-i-narkotiki-rossiyskiy-sud-prigovoril-grazhdanina-estonii-k-18-godam-kolonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QMVK68Wzj_HzyAdyhy0LmuANEDU=/670x380/filters:focal(35x1053:3047x2891)/nginx/o/2019/03/19/11877983t1h1914.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://rus.postimees.ee/6548804/pogonya-strelba-i-narkotiki-rossiyskiy-sud-prigovoril-grazhdanina-estonii-k-18-godam-kolonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Погоня, стрельба и наркотики: российский суд приговорил гражданина Эстонии к 18 годам колонии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6548804/pogonya-strelba-i-narkotiki-rossiyskiy-sud-prigovoril-grazhdanina-estonii-k-18-godam-kolonii/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Видео!</div></a><a href="https://rus.postimees.ee/6548804/pogonya-strelba-i-narkotiki-rossiyskiy-sud-prigovoril-grazhdanina-estonii-k-18-godam-kolonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6548772/muzhchina-prostitutka-ne-predstavlyaete-kakie-dengi-gotovy-platit-zhenshchiny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LtSnm-YvadnWpZfimxr5mBCqRRU=/670x380/smart/nginx/o/2019/03/19/11877922t1h63cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://limon.postimees.ee/6548772/muzhchina-prostitutka-ne-predstavlyaete-kakie-dengi-gotovy-platit-zhenshchiny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мужчина-проститутка: «Не представляете, какие деньги готовы платить женщины» <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6548772/muzhchina-prostitutka-ne-predstavlyaete-kakie-dengi-gotovy-platit-zhenshchiny/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">4 600 евро – это минимум!</div></a><a href="https://limon.postimees.ee/6548772/muzhchina-prostitutka-ne-predstavlyaete-kakie-dengi-gotovy-platit-zhenshchiny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6548568/chetyre-znaka-zodiaka-kotoryh-nevozmozhno-zabyt-posle-razryva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fjYuv5xAgjp_8bpmUYQt0tFImig=/1370x700/filters:focal(488x0:1142x597)/nginx/o/2019/03/19/11877165t1h6473.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://limon.postimees.ee/6548568/chetyre-znaka-zodiaka-kotoryh-nevozmozhno-zabyt-posle-razryva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Четыре знака Зодиака, которых невозможно забыть после разрыва</span><div class="list-article__additional-headline">Вас не забудут никогда?</div></a><a href="https://limon.postimees.ee/6548568/chetyre-znaka-zodiaka-kotoryh-nevozmozhno-zabyt-posle-razryva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6548440/vopros-chitatelya-mogu-li-ya-nahodyas-na-bolnichnom-otpravitsya-v-tepluyu-stranu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BCZCBrVfjIM1RZ0zPaSrYz7IIu4=/670x380/smart/nginx/o/2019/03/19/11876249t1ha8e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>212</span></div></div><a href="https://rus.postimees.ee/6548440/vopros-chitatelya-mogu-li-ya-nahodyas-na-bolnichnom-otpravitsya-v-tepluyu-stranu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вопрос читателя: могу ли я, находясь на больничном, отправиться в теплую страну? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6548440/vopros-chitatelya-mogu-li-ya-nahodyas-na-bolnichnom-otpravitsya-v-tepluyu-stranu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6548440/vopros-chitatelya-mogu-li-ya-nahodyas-na-bolnichnom-otpravitsya-v-tepluyu-stranu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6549143/ekre-otreagirovala-na-facebook-akciyu-s-serdechkami-kampaniey-estoniya-estoncev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Nmrkov0UXg_POlgkP1cAwhsM6EU=/670x380/smart/nginx/o/2018/12/10/11645732t1h42da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://rus.postimees.ee/6549143/ekre-otreagirovala-na-facebook-akciyu-s-serdechkami-kampaniey-estoniya-estoncev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE отреагировала на Facebook-акцию с сердечками кампанией «Эстония эстонцев» <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6549143/ekre-otreagirovala-na-facebook-akciyu-s-serdechkami-kampaniey-estoniya-estoncev/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://rus.postimees.ee/6549143/ekre-otreagirovala-na-facebook-akciyu-s-serdechkami-kampaniey-estoniya-estoncev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6548647/osuzhden-estonskiy-gonshchik-ustroivshiy-dtp-so-smertelnym-ishodom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AEe4i5OK_7Vy2kUXH-FUhbBKTiU=/1370x700/smart/nginx/o/2018/08/28/11321828t1h32be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://rus.postimees.ee/6548647/osuzhden-estonskiy-gonshchik-ustroivshiy-dtp-so-smertelnym-ishodom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Осужден эстонский гонщик, устроивший ДТП со смертельным исходом <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6548647/osuzhden-estonskiy-gonshchik-ustroivshiy-dtp-so-smertelnym-ishodom/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://rus.postimees.ee/6548647/osuzhden-estonskiy-gonshchik-ustroivshiy-dtp-so-smertelnym-ishodom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mx1oy7an5n" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/jYU4fdXRkpw0Rhap8bCrJIYR2rY=/60x60/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg" data-lazy-src-x2="//f11.pmo.ee/W_RZ5CQqP6Bfc-O3ZSvbThGqOcY=/120x120/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg"><p class="site-footer__author-name">Edgar Gergel</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:edgar.gergel@limon.ee">edgar.gergel@limon.ee</a><p>666 2375</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/limon_ee/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/limon.postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d3650fa8b4463cdaf8c7.js" async></script></body></html>