<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#22396d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PA24a4PXDU0H5cj8V7f8-aBW6S8=/16x16/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/tqsGgGoFe8Gf1XfC-yMC7g5dTTE=/32x32/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/rGRapSDTD2SxyKprjjfr36NWgdE=/192x192/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Srow0YiY56k9R5g_WApcCSso8Hc=/256x256/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/aqveKK1MFYFPJvZTCA8kOBahdM0=/180x180/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/qxnJ6nO5Me27hOUhz_6vmr1UaaA=/1200x630/smart/nginx/o/2019/01/19/11725017t1hc1e3.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/qxnJ6nO5Me27hOUhz_6vmr1UaaA=/1200x630/smart/nginx/o/2019/01/19/11725017t1hc1e3.png"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Фото: Анастасия Волочкова в прозрачных трусиках показала экстремальный шпагат"><meta property="twitter:title" content="Фото: Анастасия Волочкова в прозрачных трусиках показала экстремальный шпагат"><meta property="og:url" content="https://limon.postimees.ee/6530876/foto-anastasiya-volochkova-v-prozrachnyh-trusikah-pokazala-ekstremalnyy-shpagat"><meta property="twitter:url" content="https://limon.postimees.ee/6530876/foto-anastasiya-volochkova-v-prozrachnyh-trusikah-pokazala-ekstremalnyy-shpagat"><meta property="og:site_name" content="Limon"><meta property="og:description" content="Анастасия Волочкова снова удивила публику неожиданным шпагатом. Балерина раздвинула ноги верхом на любимой купели. Волочкова уже показывала шпагат верхом на лошади, на яхте и в других, не самых подходящих местах."><meta property="twitter:description" content="Анастасия Волочкова снова удивила публику неожиданным шпагатом. Балерина раздвинула ноги верхом на любимой купели. Волочкова уже показывала шпагат верхом на лошади, на яхте и в других, не самых подходящих местах."><meta property="og:type" content="article"><meta property="article:section" content="Звезды"><meta property="article:tag" content="анастасия волочкова"><meta property="article:tag" content="смотри"><meta property="article:tag" content="трусики"><meta property="article:tag" content="шпагат"><meta name="article:published_time" content="2019-02-24T21:15:00+02:00"><meta name="article:modified_time" content="2019-02-24T20:18:03+02:00"><meta name="description" content="Анастасия Волочкова снова удивила публику неожиданным шпагатом. Балерина раздвинула ноги верхом на любимой купели. Волочкова уже показывала шпагат верхом на лошади, на яхте и в других, не самых подходящих местах."><meta name="keywords" content="анастасия волочкова, смотри, трусики, шпагат"><link rel="canonical" href="https://limon.postimees.ee/6530876/foto-anastasiya-volochkova-v-prozrachnyh-trusikah-pokazala-ekstremalnyy-shpagat"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://limon.postimees.ee/rss"><title>Фото: Анастасия Волочкова в прозрачных трусиках показала экстремальный шпагат - Звезды - Limon</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-41814a44464cb4487720.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #22396d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #22396d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #22396d;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #22396d 0%, #22396d 100%);
    color: #22396d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #22396d;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-933 article-6530876"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiNjAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU4LjAiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://limon.postimees.ee/search">Пн, 25.02.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/limon_ee/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/limon.postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="50" width="235" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://limon.postimees.ee/6514498/galereya-smotri-kakie-krasotki-sobralis-na-prepati-simple-session-v-tallinne" class="quote__text">Галерея: смотри, какие красотки собрались на препати Simple Session в Таллинне! </a><a href="https://limon.postimees.ee/6514498/galereya-smotri-kakie-krasotki-sobralis-na-prepati-simple-session-v-tallinne" class="quote__author section-border-color"><span class="slab section-font-color">СМОТРИТЕ ПОДРОБНЕЕ&gt;</span></a></div><a href="https://limon.postimees.ee/6514498/galereya-smotri-kakie-krasotki-sobralis-na-prepati-simple-session-v-tallinne" class="quote__image"><img src="//f9.pmo.ee/UJMTVYAdNcWwn1gViJmp-9C6bbY=/72x72/filters:focal(572x240:1121x847)/nginx/o/2019/02/01/11759012t1h454d.jpg" srcset="//f9.pmo.ee/UJMTVYAdNcWwn1gViJmp-9C6bbY=/72x72/filters:focal(572x240:1121x847)/nginx/o/2019/02/01/11759012t1h454d.jpg, //f9.pmo.ee/Wg5UYgLty4u2MT0qxbk3468EYY8=/144x144/filters:focal(572x240:1121x847)/nginx/o/2019/02/01/11759012t1h454d.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://limon.postimees.ee/section/935" target="_self" class="menu-item section-font-color menu-item--active">Звезды</a></div><div><a href="https://limon.postimees.ee/section/936" target="_self" class="menu-item">TВ</a></div><div><a href="https://limon.postimees.ee/section/4567" target="_self" class="menu-item">Limon LIVE</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee/section/4746" target="_self" class="menu-item">Куда пойти?</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://limon.postimees.ee/section/4747" target="_self" class="section-bg-color-hover-with-opacity">Таллинн</a> <a href="https://limon.postimees.ee/section/4748" target="_self" class="section-bg-color-hover-with-opacity">Нарва</a> <a href="https://limon.postimees.ee/section/4749" target="_self" class="section-bg-color-hover-with-opacity">Вся Эстония</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://limon.postimees.ee/section/937" target="_self" class="menu-item">Музыка</a></div><div><a href="https://limon.postimees.ee/section/2311" target="_self" class="menu-item">Эксклюзив</a></div><div><a href="https://limon.postimees.ee/section/939" target="_self" class="menu-item">Party</a></div><div><a href="https://limon.postimees.ee/section/944" target="_self" class="menu-item">Жизнь</a></div><div><a href="https://limon.postimees.ee/section/946" target="_self" class="menu-item">Cмотри</a></div><div><a href="https://limon.postimees.ee/section/958" target="_self" class="menu-item">Секс</a></div><div><a href="https://limon.postimees.ee/section/960" target="_self" class="menu-item">Курьез</a></div><div><a href="https://limon.postimees.ee/section/1466" target="_self" class="menu-item">Розыгрыш</a></div><div><a href="https://limon.postimees.ee/section/2117" target="_self" class="menu-item">Мужской клуб</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="933" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="45" width="212" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee">Limon</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee/section/935">Звезды</a></li><li class="breadcrumb-item">Фото: Анастасия Волочкова в прозрачных трусиках показала экстремальный шпагат</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Фото: Анастасия Волочкова в прозрачных трусиках показала экстремальный шпагат</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/71336" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png" srcset="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png, //f9.pmo.ee/rMnXe077cNnn2nrhMxxrY8kXZ6s=/80x80/smart/nginx/o/2016/11/23/6103875t1h2390.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Limon.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/6530876/foto-anastasiya-volochkova-v-prozrachnyh-trusikah-pokazala-ekstremalnyy-shpagat%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530876" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://limon.postimees.ee/6530876/foto-anastasiya-volochkova-v-prozrachnyh-trusikah-pokazala-ekstremalnyy-shpagat%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530876" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://limon.postimees.ee/6530876/foto-anastasiya-volochkova-v-prozrachnyh-trusikah-pokazala-ekstremalnyy-shpagat%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530876" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%A4%D0%BE%D1%82%D0%BE%3A%20%D0%90%D0%BD%D0%B0%D1%81%D1%82%D0%B0%D1%81%D0%B8%D1%8F%20%D0%92%D0%BE%D0%BB%D0%BE%D1%87%D0%BA%D0%BE%D0%B2%D0%B0%20%D0%B2%20%D0%BF%D1%80%D0%BE%D0%B7%D1%80%D0%B0%D1%87%D0%BD%D1%8B%D1%85%20%D1%82%D1%80%D1%83%D1%81%D0%B8%D0%BA%D0%B0%D1%85%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B0%20%D1%8D%D0%BA%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%88%D0%BF%D0%B0%D0%B3%D0%B0%D1%82&url=https://limon.postimees.ee/6530876/foto-anastasiya-volochkova-v-prozrachnyh-trusikah-pokazala-ekstremalnyy-shpagat%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530876" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%A4%D0%BE%D1%82%D0%BE%3A%20%D0%90%D0%BD%D0%B0%D1%81%D1%82%D0%B0%D1%81%D0%B8%D1%8F%20%D0%92%D0%BE%D0%BB%D0%BE%D1%87%D0%BA%D0%BE%D0%B2%D0%B0%20%D0%B2%20%D0%BF%D1%80%D0%BE%D0%B7%D1%80%D0%B0%D1%87%D0%BD%D1%8B%D1%85%20%D1%82%D1%80%D1%83%D1%81%D0%B8%D0%BA%D0%B0%D1%85%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B0%20%D1%8D%D0%BA%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%88%D0%BF%D0%B0%D0%B3%D0%B0%D1%82&url=https://limon.postimees.ee/6530876/foto-anastasiya-volochkova-v-prozrachnyh-trusikah-pokazala-ekstremalnyy-shpagat%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530876" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Фото: Анастасия Волочкова в прозрачных трусиках показала экстремальный шпагат&body=Приветствуем,%20читайте%20здесь%3A%20https://limon.postimees.ee/6530876/foto-anastasiya-volochkova-v-prozrachnyh-trusikah-pokazala-ekstremalnyy-shpagat%3Futm_source%3Demail%26utm_content%3D6530876" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://limon.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://limon.postimees.ee/6530876/foto-anastasiya-volochkova-v-prozrachnyh-trusikah-pokazala-ekstremalnyy-shpagat/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><span class="article__publish-date" itemprop="datePublished">24 февраля 2019, 21:15</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11725017" image-url="//f8.pmo.ee/DS1tj-3qxtLCLIdyMyF3R1s3T0Y=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/01/19/11725017t1hc1e3.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11725017)" src="//f8.pmo.ee/ZgltlDtkuoellA3HE9J5G_l6T3E=/685x410/smart/nginx/o/2019/01/19/11725017t1hc1e3.png" srcset="//f8.pmo.ee/ZgltlDtkuoellA3HE9J5G_l6T3E=/685x410/smart/nginx/o/2019/01/19/11725017t1hc1e3.png, //f8.pmo.ee/z7SAzMXv5BkwBHMka4ZBKpzBzPM=/1370x820/smart/nginx/o/2019/01/19/11725017t1hc1e3.png 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Анастасия Волочкова.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Instagram</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Анастасия Волочкова снова удивила публику неожиданным шпагатом. Балерина раздвинула ноги верхом на любимой купели. Волочкова уже показывала шпагат верхом на лошади, на яхте и в других, не самых подходящих местах. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-i4flz0hx7z" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9qocvl9x1l" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t7madza12e" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Накануне артистка забралась верхом на купели и приняла любимую позу там. Обсудить этот шпагат фанаты, к их сожалению, не смогли, поскольку артистка закрыла свой блог от комментариев. Однако многих явно интересовал вопрос, потребовалась ли ей помощь, чтобы спуститься, пишет <a href="http://www.7d.org.ua/?news=showbiz&amp;id=69328" target="_blank">7d.org.ua.</a></p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BuMfA0KAzB4/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div></div></div><div style="padding: 19% 0;"> </div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/BuMfA0KAzB4/?utm_source=ig_embed&amp;utm_medium=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div><div style="padding-top: 8px;"><div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/BuMfA0KAzB4/?utm_source=ig_embed&amp;utm_medium=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Посмотреть эту публикацию в Instagram</a></div></div><div style="padding: 12.5% 0;"> </div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div></div><div style="margin-left: 8px;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div><div style="background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div></div></div><p style="margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BuMfA0KAzB4/?utm_source=ig_embed&amp;utm_medium=loading" style="color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Вечер пятничный в русской домашней бане и в ледяной купели бесподобен! Во льдах можно очиститься от любого негатива.💨 А как же без #шпагатволочковой ?😂 Совершенно верно. Никак.😂 #анастасияволочкова #волочкова #балет #россия #я #любовь #радость #цветы #счастье #мы #зима #творчество #volochkova #instagood #be #love #me #enjoy #best #good #ballet #друзья #дом #баня</a></p><p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Публикация от <a href="https://www.instagram.com/volochkova_art/?utm_source=ig_embed&amp;utm_medium=loading" style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank">Анастасия Волочкова</a> (@volochkova_art) <time datetime="2019-02-22T19:02:15+00:00" style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;">22 Фев 2019 в 11:02 PST</time></p></div></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://www.instagram.com/embed.js"></script></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/6530876/foto-anastasiya-volochkova-v-prozrachnyh-trusikah-pokazala-ekstremalnyy-shpagat%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530876" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://limon.postimees.ee/6530876/foto-anastasiya-volochkova-v-prozrachnyh-trusikah-pokazala-ekstremalnyy-shpagat%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530876" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://limon.postimees.ee/6530876/foto-anastasiya-volochkova-v-prozrachnyh-trusikah-pokazala-ekstremalnyy-shpagat%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530876" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%A4%D0%BE%D1%82%D0%BE%3A%20%D0%90%D0%BD%D0%B0%D1%81%D1%82%D0%B0%D1%81%D0%B8%D1%8F%20%D0%92%D0%BE%D0%BB%D0%BE%D1%87%D0%BA%D0%BE%D0%B2%D0%B0%20%D0%B2%20%D0%BF%D1%80%D0%BE%D0%B7%D1%80%D0%B0%D1%87%D0%BD%D1%8B%D1%85%20%D1%82%D1%80%D1%83%D1%81%D0%B8%D0%BA%D0%B0%D1%85%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B0%20%D1%8D%D0%BA%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%88%D0%BF%D0%B0%D0%B3%D0%B0%D1%82&url=https://limon.postimees.ee/6530876/foto-anastasiya-volochkova-v-prozrachnyh-trusikah-pokazala-ekstremalnyy-shpagat%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530876" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%A4%D0%BE%D1%82%D0%BE%3A%20%D0%90%D0%BD%D0%B0%D1%81%D1%82%D0%B0%D1%81%D0%B8%D1%8F%20%D0%92%D0%BE%D0%BB%D0%BE%D1%87%D0%BA%D0%BE%D0%B2%D0%B0%20%D0%B2%20%D0%BF%D1%80%D0%BE%D0%B7%D1%80%D0%B0%D1%87%D0%BD%D1%8B%D1%85%20%D1%82%D1%80%D1%83%D1%81%D0%B8%D0%BA%D0%B0%D1%85%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B0%20%D1%8D%D0%BA%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%88%D0%BF%D0%B0%D0%B3%D0%B0%D1%82&url=https://limon.postimees.ee/6530876/foto-anastasiya-volochkova-v-prozrachnyh-trusikah-pokazala-ekstremalnyy-shpagat%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530876" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Фото: Анастасия Волочкова в прозрачных трусиках показала экстремальный шпагат&body=Приветствуем,%20читайте%20здесь%3A%20https://limon.postimees.ee/6530876/foto-anastasiya-volochkova-v-prozrachnyh-trusikah-pokazala-ekstremalnyy-shpagat%3Futm_source%3Demail%26utm_content%3D6530876" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://limon.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://limon.postimees.ee/6530876/foto-anastasiya-volochkova-v-prozrachnyh-trusikah-pokazala-ekstremalnyy-shpagat/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6530876" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6530876" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#22396d" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://limon.postimees.ee/term/107389/anastasiya-volochkova">анастасия волочкова</a></li><li><a class="article-terms__term" href="https://limon.postimees.ee/term/344914/smotri">смотри</a></li><li><a class="article-terms__term" href="https://limon.postimees.ee/term/214554/trusiki">трусики</a></li><li><a class="article-terms__term" href="https://limon.postimees.ee/term/413234/shpagat">шпагат</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-m5g0qae3" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vve4en4y98" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-935" data-section="935" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #22396d;"><a href="https://limon.postimees.ee/section/935">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6530954/beremennoy-megan-markl-grozit-smertelnaya-opasnost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ni2Zq6e6dH_x7TAhVfrcxoqxkLk=/2000x870/filters:focal(2005x936:2762x1704)/nginx/o/2019/02/08/11773573t1h3791.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a></div><a href="https://limon.postimees.ee/6530954/beremennoy-megan-markl-grozit-smertelnaya-opasnost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Беременной Меган Маркл грозит смертельная опасность <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6530954/beremennoy-megan-markl-grozit-smertelnaya-opasnost/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6530954/beremennoy-megan-markl-grozit-smertelnaya-opasnost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6530933/ay-ay-pyat-gostey-prezidentskogo-priema-prenebregshih-dress-kodom-v-etom-godu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gPTs-A8a3XJb09jzLoNAkRMlK_o=/648x370/smart/nginx/o/2019/02/24/11819977t1hc8ae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6530933/ay-ay-pyat-gostey-prezidentskogo-priema-prenebregshih-dress-kodom-v-etom-godu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ай-ай! Пять гостей президентского приема, пренебрегших дресс-кодом в этом году</span><div class="list-article__additional-headline">ГАЛЕРЕЯ!</div></a><a href="https://limon.postimees.ee/6530933/ay-ay-pyat-gostey-prezidentskogo-priema-prenebregshih-dress-kodom-v-etom-godu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6530932/kak-yarko-naryad-kadri-simson-na-prezidentskom-prieme-dostoin-vseh-pohval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sn2xzXtPGU2S4qBMHBvcKcbX-Po=/648x370/filters:focal(0x273:3061x1936)/nginx/o/2019/02/24/11819725t1h1ff9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6530932/kak-yarko-naryad-kadri-simson-na-prezidentskom-prieme-dostoin-vseh-pohval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как ярко! Наряд Кадри Симсон на президентском приеме достоин всех похвал! <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6530932/kak-yarko-naryad-kadri-simson-na-prezidentskom-prieme-dostoin-vseh-pohval/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">ФОТО!</div></a><a href="https://limon.postimees.ee/6530932/kak-yarko-naryad-kadri-simson-na-prezidentskom-prieme-dostoin-vseh-pohval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6530926/gollivudskaya-zvezda-zhena-estonskogo-politika-porazila-svoey-krasotoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qbNq2GsHUi1VkcF9ztIQ-ERNGnw=/648x370/filters:focal(429x173:1249x598)/nginx/o/2019/02/24/11819272t1hb50d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://limon.postimees.ee/6530926/gollivudskaya-zvezda-zhena-estonskogo-politika-porazila-svoey-krasotoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Голливудская звезда: жена эстонского политика поразила своей красотой <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6530926/gollivudskaya-zvezda-zhena-estonskogo-politika-porazila-svoey-krasotoy/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6530926/gollivudskaya-zvezda-zhena-estonskogo-politika-porazila-svoey-krasotoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-e0ldcqa0dp" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6530867/yana-toom-prishla-na-prezidentskiy-priem-s-docheryu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/k_rNpdjguYS8QnUyzkoczULwAHs=/2000x870/filters:focal(461x199:882x416)/nginx/o/2019/02/24/11819432t1h54fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://limon.postimees.ee/6530867/yana-toom-prishla-na-prezidentskiy-priem-s-docheryu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Яна Тоом пришла на президентский прием с дочерью <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6530867/yana-toom-prishla-na-prezidentskiy-priem-s-docheryu/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">ФОТО!</div></a><a href="https://limon.postimees.ee/6530867/yana-toom-prishla-na-prezidentskiy-priem-s-docheryu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6530873/vlyublennye-po-ushi-ieva-ilves-ne-mogla-otvesti-lyubyashchego-vzglyada-ot-muzha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LQ0Q8XYbI5msChJMhCWtoE-D_IM=/670x380/filters:focal(193x261:1497x1162)/nginx/o/2019/02/24/11819136t1h7732.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://limon.postimees.ee/6530873/vlyublennye-po-ushi-ieva-ilves-ne-mogla-otvesti-lyubyashchego-vzglyada-ot-muzha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Влюбленные по уши! Иева Ильвес не могла отвести любящего взгляда от мужа <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6530873/vlyublennye-po-ushi-ieva-ilves-ne-mogla-otvesti-lyubyashchego-vzglyada-ot-muzha/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">ФОТО!</div></a><a href="https://limon.postimees.ee/6530873/vlyublennye-po-ushi-ieva-ilves-ne-mogla-otvesti-lyubyashchego-vzglyada-ot-muzha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6530855/velikiy-rezhisser-georgiy-daneliya-nahoditsya-v-kome" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1bmHKwGNWY_Z1lZP1-FvorgLj5M=/670x380/smart/nginx/o/2019/02/24/11816382t1h87ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6530855/velikiy-rezhisser-georgiy-daneliya-nahoditsya-v-kome" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Великий режиссер Георгий Данелия находится в коме</span><div class="list-article__additional-headline">Врачи борются за его жизнь!</div></a><a href="https://limon.postimees.ee/6530855/velikiy-rezhisser-georgiy-daneliya-nahoditsya-v-kome" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6530832/vsya-siyaet-beremennaya-luiza-ryyvas-voshishchaet-yarkim-obrazom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qOnZ2_XTHp3AxEMuXJ2Sm6VM7QI=/1370x700/filters:focal(870x398:1785x1565)/nginx/o/2019/02/24/11818315t1ha079.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6530832/vsya-siyaet-beremennaya-luiza-ryyvas-voshishchaet-yarkim-obrazom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вся сияет! Беременная Луиза Рыйвас восхищает ярким образом </span></a><a href="https://limon.postimees.ee/6530832/vsya-siyaet-beremennaya-luiza-ryyvas-voshishchaet-yarkim-obrazom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6530817/nevidanno-zhena-byvshego-glavreda-postimees-shokiruet-svoim-smelym-naryadom-na-prezidentskom-prieme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6EtURChxkgtok8LzFpVjRI80zJE=/670x380/smart/nginx/o/2019/02/24/11818151t1h3d82.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6530817/nevidanno-zhena-byvshego-glavreda-postimees-shokiruet-svoim-smelym-naryadom-na-prezidentskom-prieme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Невиданно! Жена бывшего главреда Postimees шокирует своим смелым нарядом на президентском приеме </span></a><a href="https://limon.postimees.ee/6530817/nevidanno-zhena-byvshego-glavreda-postimees-shokiruet-svoim-smelym-naryadom-na-prezidentskom-prieme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6530783/vot-eto-podarok-golaya-model-diana-haprova-seks-snimkami-pozdravlyaet-estoniyu-s-prazdnikom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/md4eJzb7Llq3gpeCZ-UaERbJXYQ=/670x380/filters:focal(172x88:297x156)/nginx/o/2019/02/24/11818263t1h7cbe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://limon.postimees.ee/6530783/vot-eto-podarok-golaya-model-diana-haprova-seks-snimkami-pozdravlyaet-estoniyu-s-prazdnikom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вот это подарок! Голая модель Диана Хапрова секс-снимками поздравляет Эстонию с праздником! </span></a><a href="https://limon.postimees.ee/6530783/vot-eto-podarok-golaya-model-diana-haprova-seks-snimkami-pozdravlyaet-estoniyu-s-prazdnikom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6530808/kletka-i-obemnye-rukava-vot-v-kakom-plate-prezident-kersti-kalyulayd-vystupila-s-rechyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/abJm-5F05dHAIKTl4s5kfHHkBcw=/1370x700/filters:focal(235x44:1315x649)/nginx/o/2019/02/24/11818368t1hd8e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://limon.postimees.ee/6530808/kletka-i-obemnye-rukava-vot-v-kakom-plate-prezident-kersti-kalyulayd-vystupila-s-rechyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Клетка и объемные рукава: вот в каком платье президент Керсти Кальюлайд выступила с речью </span></a><a href="https://limon.postimees.ee/6530808/kletka-i-obemnye-rukava-vot-v-kakom-plate-prezident-kersti-kalyulayd-vystupila-s-rechyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-erjgy8m1g1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-kinozal group-branding--spaced"><a href="https://kinozal.postimees.ee"><img src="/v5/img/group-branding/logos/kinozal.svg?v=5.58.0" height="29px" width="auto"></a></div></div><div id="section-4673" data-section="4673" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6530952/krasnaya-dorozhka-v-los-andzhelese-zvezdy-sobirayutsya-na-91-yu-ceremoniyu-vrucheniya-premii-oskar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LXGotOnBhdI0i_4X-U0xWw63PKA=/648x444/filters:focal(715x422:2325x2290)/nginx/o/2019/02/25/11821469t1h3bab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">48 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6530952/krasnaya-dorozhka-v-los-andzhelese-zvezdy-sobirayutsya-na-91-yu-ceremoniyu-vrucheniya-premii-oskar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Красная дорожка: в Лос-Анджелесе звезды собираются на 91-ю церемонию вручения премии «Оскар»</span><div class="list-article__additional-headline">ГАЛЕРЕЯ!</div></a><a href="https://kinozal.postimees.ee/6530952/krasnaya-dorozhka-v-los-andzhelese-zvezdy-sobirayutsya-na-91-yu-ceremoniyu-vrucheniya-premii-oskar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6530768/uzhe-skoro-v-kino-zahvatyvayushchiy-triller-s-dzhessi-ayzenbergom-i-aleksandrom-skarzgardom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NBngX5UZDaMad8mm9u_Mx_5eaJY=/648x444/filters:focal(2256x1792:3104x2824)/nginx/o/2019/02/21/11807169t1h9818.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a></div><a href="https://kinozal.postimees.ee/6530768/uzhe-skoro-v-kino-zahvatyvayushchiy-triller-s-dzhessi-ayzenbergom-i-aleksandrom-skarzgardom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Уже скоро в кино: захватывающий триллер с Джесси Айзенбергом и Александром Скарзгардом </span></a><a href="https://kinozal.postimees.ee/6530768/uzhe-skoro-v-kino-zahvatyvayushchiy-triller-s-dzhessi-ayzenbergom-i-aleksandrom-skarzgardom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6530764/vnuk-korolya-gollivuda-skonchalsya-v-vozraste-30-let" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VN6Y2-IXKVChwKXaWFbvTyvmEtY=/648x444/filters:focal(233x202:368x457)/nginx/o/2017/06/16/6789043t1h37a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6530764/vnuk-korolya-gollivuda-skonchalsya-v-vozraste-30-let" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Внук «короля Голливуда» скончался в возрасте 30 лет </span></a><a href="https://kinozal.postimees.ee/6530764/vnuk-korolya-gollivuda-skonchalsya-v-vozraste-30-let" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6530761/video-dnya-zvezdy-kotorye-nabrali-samoe-bolshoe-kolichestvo-nominaciy-na-oskar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EteNZF6TVsCLSwtQZfnGe3tJiqY=/648x444/filters:focal(235x475:1543x1291)/nginx/o/2019/02/24/11818121t1h0ed0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a></div><a href="https://kinozal.postimees.ee/6530761/video-dnya-zvezdy-kotorye-nabrali-samoe-bolshoe-kolichestvo-nominaciy-na-oskar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео дня: звезды, которые набрали самое большое количество номинаций на «Оскар» </span></a><a href="https://kinozal.postimees.ee/6530761/video-dnya-zvezdy-kotorye-nabrali-samoe-bolshoe-kolichestvo-nominaciy-na-oskar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.58.0" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6473610/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2-xOAovH5l_hWqtyRWKh8y72wa0=/648x444/smart/nginx/o/2018/12/10/11644310t1hbeea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://rus.postimees.ee/6473610/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Загадка финнов:	настоящие резиновые сапоги NOKIAN! </span></a><a href="https://rus.postimees.ee/6473610/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2Rkw4zwZkbVyNZ68PfXNJQh2DrU=/648x444/smart/nginx/o/2018/11/30/11616217t1h2427.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шерсть не колется: это возможно? </span></a><a href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6498396/nosite-shapku-i-nogi-ne-zamerznut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://rus.postimees.ee/6498396/nosite-shapku-i-nogi-ne-zamerznut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Носите шапку – и ноги не замерзнут! </span></a><a href="https://rus.postimees.ee/6498396/nosite-shapku-i-nogi-ne-zamerznut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6470718/otdash-holodu-palec-poteryaesh-celuyu-ruku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B8o7dMf3ESs9jSsy1fwbjdUHvm4=/648x444/smart/nginx/o/2018/12/06/11633224t1h13d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6470718/otdash-holodu-palec-poteryaesh-celuyu-ruku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отдашь холоду палец - потеряешь целую руку! </span></a><a href="https://rus.postimees.ee/6470718/otdash-holodu-palec-poteryaesh-celuyu-ruku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#22396d" :show-article-publish-time="false"></coma-block><div id="section-933" data-section="933" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://limon.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6530710/kak-eto-bylo-samye-yarkie-i-kureznye-momenty-prezidentskogo-priema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MZ41WrxBm4O4mWw9l_KGdMHVveY=/2000x870/smart/nginx/o/2019/02/24/11821223t1h7ea7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Liveblog </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">324 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab" style="color: #22396d">Cмотри</a></div><a href="https://limon.postimees.ee/6530710/kak-eto-bylo-samye-yarkie-i-kureznye-momenty-prezidentskogo-priema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как это было: самые яркие и курьезные моменты президентского приема!</span><div class="list-article__additional-headline">ЭР - 101!</div></a><a href="https://limon.postimees.ee/6530710/kak-eto-bylo-samye-yarkie-i-kureznye-momenty-prezidentskogo-priema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://limon.postimees.ee/6530710/kak-eto-bylo-samye-yarkie-i-kureznye-momenty-prezidentskogo-priema" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/OF1rm8tE7W9GvCr0ukfmw4r0bwQ=/230x130/smart/nginx/o/2019/02/24/11819557t1h38da.jpg" srcset="//f11.pmo.ee/OF1rm8tE7W9GvCr0ukfmw4r0bwQ=/230x130/smart/nginx/o/2019/02/24/11819557t1h38da.jpg, //f11.pmo.ee/OV0YsMrJfxhbNd846DnqPz1h0G4=/460x260/smart/nginx/o/2019/02/24/11819557t1h38da.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:26:39</span></span></div></div></a><a href="https://limon.postimees.ee/6530710/kak-eto-bylo-samye-yarkie-i-kureznye-momenty-prezidentskogo-priema" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="268281"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6530933/ay-ay-pyat-gostey-prezidentskogo-priema-prenebregshih-dress-kodom-v-etom-godu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9bA9Gx8slvPqEgu_2sn5SqqWX9k=/670x380/smart/nginx/o/2019/02/24/11819977t1hc8ae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6530933/ay-ay-pyat-gostey-prezidentskogo-priema-prenebregshih-dress-kodom-v-etom-godu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ай-ай! Пять гостей президентского приема, пренебрегших дресс-кодом в этом году</span><div class="list-article__additional-headline">ГАЛЕРЕЯ!</div></a><a href="https://limon.postimees.ee/6530933/ay-ay-pyat-gostey-prezidentskogo-priema-prenebregshih-dress-kodom-v-etom-godu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6530932/kak-yarko-naryad-kadri-simson-na-prezidentskom-prieme-dostoin-vseh-pohval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VFvdkN3Ym33IC-p85k7tHvDx0ME=/670x380/filters:focal(0x273:3061x1936)/nginx/o/2019/02/24/11819725t1h1ff9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6530932/kak-yarko-naryad-kadri-simson-na-prezidentskom-prieme-dostoin-vseh-pohval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как ярко! Наряд Кадри Симсон на президентском приеме достоин всех похвал! <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6530932/kak-yarko-naryad-kadri-simson-na-prezidentskom-prieme-dostoin-vseh-pohval/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">ФОТО!</div></a><a href="https://limon.postimees.ee/6530932/kak-yarko-naryad-kadri-simson-na-prezidentskom-prieme-dostoin-vseh-pohval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6530902/top-10-samye-modnye-muzhchiny-prezidentskogo-priema-vot-oni-nastoyashchie-estonskie-macho" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Zzl1TUAnwqtQzBuT-bO7U2FdfPM=/1370x700/filters:focal(420x44:1395x1059)/nginx/o/2019/02/24/11819321t1haa6a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/2117" class="list-article__section-label slab" style="color: #22396d">Мужской клуб</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6530902/top-10-samye-modnye-muzhchiny-prezidentskogo-priema-vot-oni-nastoyashchie-estonskie-macho" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ТОП-10: самые модные мужчины президентского приема. Вот они - настоящие эстонские мачо! <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6530902/top-10-samye-modnye-muzhchiny-prezidentskogo-priema-vot-oni-nastoyashchie-estonskie-macho/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6530902/top-10-samye-modnye-muzhchiny-prezidentskogo-priema-vot-oni-nastoyashchie-estonskie-macho" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6530962/estoniya-otmetila-101-y-den-rozhdeniya-smotrite-kak-lyudi-proveli-etot-den-v-strane-i-v-mire" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HNsbaPPJ3QHUHnw_jqW0pwEkgsc=/670x380/smart/nginx/o/2019/02/24/11821404t1h6205.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6530962/estoniya-otmetila-101-y-den-rozhdeniya-smotrite-kak-lyudi-proveli-etot-den-v-strane-i-v-mire" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстония отметила 101-й день рождения: смотрите, как люди провели этот день в стране и в мире </span></a><a href="https://limon.postimees.ee/6530962/estoniya-otmetila-101-y-den-rozhdeniya-smotrite-kak-lyudi-proveli-etot-den-v-strane-i-v-mire" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6530936/galereya-v-samom-centre-tallinna-nachalsya-nochnoy-koncert-narod-shodit-s-uma-pod-muzyku-tani-mihaylovoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vMcMOlnYimiqa7k_jMQ5QTvU7Zs=/670x380/filters:focal(792x620:1281x1098)/nginx/o/2019/02/24/11820132t1h9279.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">38 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/939" class="list-article__section-label slab" style="color: #22396d">Party</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6530936/galereya-v-samom-centre-tallinna-nachalsya-nochnoy-koncert-narod-shodit-s-uma-pod-muzyku-tani-mihaylovoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: в самом центре Таллинна начался ночной концерт, народ сходит с ума под музыку Тани Михайловой</span><div class="list-article__additional-headline">Керсти Кальюлайд тоже пришла!</div></a><a href="https://limon.postimees.ee/6530936/galereya-v-samom-centre-tallinna-nachalsya-nochnoy-koncert-narod-shodit-s-uma-pod-muzyku-tani-mihaylovoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6530926/gollivudskaya-zvezda-zhena-estonskogo-politika-porazila-svoey-krasotoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_aLkisckzzL-HfgRx3b1_SmVIJQ=/1370x700/filters:focal(429x173:1249x598)/nginx/o/2019/02/24/11819272t1hb50d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://limon.postimees.ee/6530926/gollivudskaya-zvezda-zhena-estonskogo-politika-porazila-svoey-krasotoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Голливудская звезда: жена эстонского политика поразила своей красотой <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6530926/gollivudskaya-zvezda-zhena-estonskogo-politika-porazila-svoey-krasotoy/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6530926/gollivudskaya-zvezda-zhena-estonskogo-politika-porazila-svoey-krasotoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6530913/galereya-sumasshedshie-plyaski-pesni-i-pocelui-gostey-v-teatre-estoniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VCzsKjCzRHYwoMp8Ebqay5h-_kg=/670x380/filters:focal(1366x1463:2591x2647)/nginx/o/2019/02/24/11820037t1h4b52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">133 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/939" class="list-article__section-label slab" style="color: #22396d">Party</a></div><a href="https://limon.postimees.ee/6530913/galereya-sumasshedshie-plyaski-pesni-i-pocelui-gostey-v-teatre-estoniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: сумасшедшие пляски, песни и поцелуи гостей в театре «Эстония»</span><div class="list-article__additional-headline">Президентский прием в самом разгаре!</div></a><a href="https://limon.postimees.ee/6530913/galereya-sumasshedshie-plyaski-pesni-i-pocelui-gostey-v-teatre-estoniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6530867/yana-toom-prishla-na-prezidentskiy-priem-s-docheryu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_shC5PoNT8NRy1ieWXwfB-E4eTQ=/670x380/filters:focal(461x199:882x416)/nginx/o/2019/02/24/11819432t1h54fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://limon.postimees.ee/6530867/yana-toom-prishla-na-prezidentskiy-priem-s-docheryu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как сестры! Яна Тоом пришла на президентский прием с дочерью <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6530867/yana-toom-prishla-na-prezidentskiy-priem-s-docheryu/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">ФОТО!</div></a><a href="https://limon.postimees.ee/6530867/yana-toom-prishla-na-prezidentskiy-priem-s-docheryu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6530756/samoe-miloe-pozdravlenie-estonii-s-prazdnikom-evelin-ilves-rastrogala-socseti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/m_McfEii9RAw0KjcXj7t3g74WWI=/1370x700/filters:focal(323x672:579x844)/nginx/o/2019/02/24/11818010t1hed84.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6530756/samoe-miloe-pozdravlenie-estonii-s-prazdnikom-evelin-ilves-rastrogala-socseti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Самое милое поздравление Эстонии с праздником: Эвелин Ильвес растрогала соцсети <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6530756/samoe-miloe-pozdravlenie-estonii-s-prazdnikom-evelin-ilves-rastrogala-socseti/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://limon.postimees.ee/6530756/samoe-miloe-pozdravlenie-estonii-s-prazdnikom-evelin-ilves-rastrogala-socseti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-382fmmh0iq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qccwzaj61f" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530499/mare-myatas-prazdnik-omrachila-shokiruyushchaya-kartina-na-ploshchadi-nezavisimosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ICpWc0Xa5XDI01D_hvp0ZEkiqfc=/2000x870/smart/nginx/o/2019/02/23/11814763t1hc6aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://rus.postimees.ee/6530499/mare-myatas-prazdnik-omrachila-shokiruyushchaya-kartina-na-ploshchadi-nezavisimosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Маре Мятас: праздник омрачила шокирующая картина на Площади независимости <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6530499/mare-myatas-prazdnik-omrachila-shokiruyushchaya-kartina-na-ploshchadi-nezavisimosti/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/6530499/mare-myatas-prazdnik-omrachila-shokiruyushchaya-kartina-na-ploshchadi-nezavisimosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://rus.postimees.ee/6530499/mare-myatas-prazdnik-omrachila-shokiruyushchaya-kartina-na-ploshchadi-nezavisimosti" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/_TqpJNO7F_9Nx543HTzURfPdrV4=/230x130/smart/nginx/o/2019/02/23/11814763t1hc6aa.jpg" srcset="//f11.pmo.ee/_TqpJNO7F_9Nx543HTzURfPdrV4=/230x130/smart/nginx/o/2019/02/23/11814763t1hc6aa.jpg, //f11.pmo.ee/gHZYnEY3Ph2EzOYpfYzSeVrF_qY=/460x260/smart/nginx/o/2019/02/23/11814763t1hc6aa.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:18</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530640/strashnaya-avariya-v-sankt-peterburge-pod-kolesami-bmw-pogibli-grazhdanin-ssha-i-moskvichka-video" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/82gfMprY2-ZoNuyU2u8l5i_7TmU=/670x380/smart/nginx/o/2018/12/12/11650637t1h35a3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>672</span></div></div><a href="https://rus.postimees.ee/6530640/strashnaya-avariya-v-sankt-peterburge-pod-kolesami-bmw-pogibli-grazhdanin-ssha-i-moskvichka-video" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Страшная авария в Санкт-Петербурге: под колесами BMW погибли гражданин США и москвичка (видео) <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6530640/strashnaya-avariya-v-sankt-peterburge-pod-kolesami-bmw-pogibli-grazhdanin-ssha-i-moskvichka-video/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Впечатлительным не смотреть</div></a><a href="https://rus.postimees.ee/6530640/strashnaya-avariya-v-sankt-peterburge-pod-kolesami-bmw-pogibli-grazhdanin-ssha-i-moskvichka-video" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6530615/gryadut-bolshie-peremeny-goroskop-vasilisy-volodinoy-na-nedelyu-s-25-fevralya-po-3-marta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xps4FyGcooHp2gYAlfKP5lbGeeg=/670x380/smart/nginx/o/2018/02/28/7646907t1h3ce2.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://limon.postimees.ee/6530615/gryadut-bolshie-peremeny-goroskop-vasilisy-volodinoy-na-nedelyu-s-25-fevralya-po-3-marta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Грядут большие перемены! Гороскоп Василисы Володиной на неделю с 25 февраля по 3 марта</span><div class="list-article__additional-headline">Для всех знаков Зодиака!</div></a><a href="https://limon.postimees.ee/6530615/gryadut-bolshie-peremeny-goroskop-vasilisy-volodinoy-na-nedelyu-s-25-fevralya-po-3-marta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530299/propavshih-bez-vesti-nashli-mertvymi-spustya-chetyre-dnya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ah16k48QGSK9-QPh8YW4V6v60Us=/1370x700/smart/nginx/o/2019/02/22/11809852t1h9a94.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://rus.postimees.ee/6530299/propavshih-bez-vesti-nashli-mertvymi-spustya-chetyre-dnya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пропавших без вести нашли мертвыми спустя четыре дня <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6530299/propavshih-bez-vesti-nashli-mertvymi-spustya-chetyre-dnya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6530299/propavshih-bez-vesti-nashli-mertvymi-spustya-chetyre-dnya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530143/zhertva-kolpachkov-s-travmoy-grudnoy-kletki-ne-poluchila-pomoshchi-ni-ot-vrachey-ni-ot-policii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yEDR_b5nBqQngRbreLKy84oQy80=/670x380/filters:focal(0x305:1920x1769)/nginx/o/2019/02/23/11813257t1haeff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://rus.postimees.ee/6530143/zhertva-kolpachkov-s-travmoy-grudnoy-kletki-ne-poluchila-pomoshchi-ni-ot-vrachey-ni-ot-policii" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Жертва «колпачков» с травмой грудной клетки не получила помощи ни от врачей, ни от полиции <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6530143/zhertva-kolpachkov-s-travmoy-grudnoy-kletki-ne-poluchila-pomoshchi-ni-ot-vrachey-ni-ot-policii/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/6530143/zhertva-kolpachkov-s-travmoy-grudnoy-kletki-ne-poluchila-pomoshchi-ni-ot-vrachey-ni-ot-policii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530628/beregites-na-parkovkah-torgovyh-centrov-oruduet-kastryulnaya-mafiya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Sxr2xRLN7KRPjYQyItvTW2Wk6Lo=/670x380/smart/nginx/o/2019/02/22/11811344t1h7469.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>218</span></div></div><a href="https://rus.postimees.ee/6530628/beregites-na-parkovkah-torgovyh-centrov-oruduet-kastryulnaya-mafiya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Берегитесь! На парковках торговых центров орудует кастрюльная мафия </span></a><a href="https://rus.postimees.ee/6530628/beregites-na-parkovkah-torgovyh-centrov-oruduet-kastryulnaya-mafiya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530587/prazdnichnyy-den-v-centre-tallinna-omrachila-avariya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FKW9TRYDxvlRAoU5jZODe4EtPnQ=/1370x700/smart/nginx/o/2019/01/22/11732262t1h964a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6530587/prazdnichnyy-den-v-centre-tallinna-omrachila-avariya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Праздничный день в центре Таллинна омрачила авария </span></a><a href="https://rus.postimees.ee/6530587/prazdnichnyy-den-v-centre-tallinna-omrachila-avariya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6530811/galereya-glavnaya-vecherinka-goda-nachalas-gosti-prezidentskogo-priema-porazhayut-naryadami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/T_0_skHQJ0w58EF97GAIAlXrltI=/670x380/smart/nginx/o/2019/02/24/11820781t1h982e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">464 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/939" class="list-article__section-label slab" style="color: #22396d">Party</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://limon.postimees.ee/6530811/galereya-glavnaya-vecherinka-goda-nachalas-gosti-prezidentskogo-priema-porazhayut-naryadami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: главная вечеринка года началась! Гости президентского приема поражают нарядами <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6530811/galereya-glavnaya-vecherinka-goda-nachalas-gosti-prezidentskogo-priema-porazhayut-naryadami/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6530811/galereya-glavnaya-vecherinka-goda-nachalas-gosti-prezidentskogo-priema-porazhayut-naryadami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530874/foto-letevshiy-v-dubay-passazhirskiy-samolet-zahvatil-vooruzhennyy-muzhchina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pGLxrtxGxrzrE_W6g-aLrMqSV7g=/670x380/smart/nginx/o/2019/02/24/11819287t1h7460.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://rus.postimees.ee/6530874/foto-letevshiy-v-dubay-passazhirskiy-samolet-zahvatil-vooruzhennyy-muzhchina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: летевший в Дубай пассажирский самолет захватил вооруженный мужчина</span><div class="list-article__additional-headline">На борту 150 человек</div></a><a href="https://rus.postimees.ee/6530874/foto-letevshiy-v-dubay-passazhirskiy-samolet-zahvatil-vooruzhennyy-muzhchina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530558/galereya-parad-sil-oborony-na-ploshchadi-vabaduze" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rBdnaQnDmFHQGOz8D8WpyUthS_s=/1370x700/smart/nginx/o/2019/02/24/11818758t1h6ffa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">145 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://rus.postimees.ee/6530558/galereya-parad-sil-oborony-na-ploshchadi-vabaduze" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: парад Сил обороны на площади Вабадузе <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6530558/galereya-parad-sil-oborony-na-ploshchadi-vabaduze/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Командующий Силами обороны: если надо, за свою страну сражались камнями!</div></a><a href="https://rus.postimees.ee/6530558/galereya-parad-sil-oborony-na-ploshchadi-vabaduze" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rlevogvf6d" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="infinity"><infinite-scroll :order="14" :section-id="935" :limit="12" header-color="#22396d" :is-last-in-feed="true"></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/jYU4fdXRkpw0Rhap8bCrJIYR2rY=/60x60/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg" data-lazy-src-x2="//f11.pmo.ee/W_RZ5CQqP6Bfc-O3ZSvbThGqOcY=/120x120/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg"><p class="site-footer__author-name">Edgar Gergel</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:edgar.gergel@limon.ee">edgar.gergel@limon.ee</a><p>666 2375</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/limon_ee/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/limon.postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b22958bd8c411e3d0bab.js" async></script></body></html>