<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#22396d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PA24a4PXDU0H5cj8V7f8-aBW6S8=/16x16/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/tqsGgGoFe8Gf1XfC-yMC7g5dTTE=/32x32/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/rGRapSDTD2SxyKprjjfr36NWgdE=/192x192/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Srow0YiY56k9R5g_WApcCSso8Hc=/256x256/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/aqveKK1MFYFPJvZTCA8kOBahdM0=/180x180/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/NOWTyvC66_pVO84S-8gMR9rgyD0=/1200x630/smart/nginx/o/2018/12/04/11629433t1h798c.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/NOWTyvC66_pVO84S-8gMR9rgyD0=/1200x630/smart/nginx/o/2018/12/04/11629433t1h798c.png"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Лучше бы мы этого не видели… Певица Слава показала, что она ест в Таллинне перед концертом"><meta property="twitter:title" content="Лучше бы мы этого не видели… Певица Слава показала, что она ест в Таллинне перед концертом"><meta property="og:url" content="https://limon.postimees.ee/6469495/luchshe-by-my-etogo-ne-videli-pevica-slava-pokazala-chto-ona-est-v-tallinne-pered-koncertom"><meta property="twitter:url" content="https://limon.postimees.ee/6469495/luchshe-by-my-etogo-ne-videli-pevica-slava-pokazala-chto-ona-est-v-tallinne-pered-koncertom"><meta property="og:site_name" content="Limon"><meta property="og:description" content="Уже через пару часов в Таллинне выступит певица Слава. Перед концертом российская звезда показала свой обед, который сторонники ЗОЖа уж точно бы не одобрили."><meta property="twitter:description" content="Уже через пару часов в Таллинне выступит певица Слава. Перед концертом российская звезда показала свой обед, который сторонники ЗОЖа уж точно бы не одобрили."><meta property="og:type" content="article"><meta property="article:section" content="Cмотри"><meta property="article:tag" content="певица слава"><meta property="article:tag" content="таллинн"><meta name="article:published_time" content="2018-12-04T17:09:06+02:00"><meta name="article:modified_time" content="2018-12-04T17:15:26+02:00"><meta name="description" content="Уже через пару часов в Таллинне выступит певица Слава. Перед концертом российская звезда показала свой обед, который сторонники ЗОЖа уж точно бы не одобрили."><meta name="keywords" content="певица слава, таллинн"><link rel="canonical" href="https://limon.postimees.ee/6469495/luchshe-by-my-etogo-ne-videli-pevica-slava-pokazala-chto-ona-est-v-tallinne-pered-koncertom"><link rel="alternate" href="https://m.postimees.ee/section/933/6469495"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://limon.postimees.ee/rss"><title>Лучше бы мы этого не видели… Певица Слава показала, что она ест в Таллинне перед концертом - Cмотри - Limon</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-5588423703e163c4a856.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #22396d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #22396d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #22396d;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #22396d 0%, #22396d 100%);
    color: #22396d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #22396d;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-933 article-6469495"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDQuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZSwiTkFUSVZFX0FQUFMiOnsicmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIn0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6ImFwb2xsby50dm5ldC5sdiJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://limon.postimees.ee/search">Вт, 4.12.2018</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/limon_ee/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/limon.postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="50" width="235" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://limon.postimees.ee/6457854/kakie-znaki-zodiaka-zhdet-uspeh-v-2019-godu-goroskop-pavla-globy" class="quote__text">Какие знаки Зодиака ждет успех в 2019 году: гороскоп Павла Глобы </a><a href="https://limon.postimees.ee/6457854/kakie-znaki-zodiaka-zhdet-uspeh-v-2019-godu-goroskop-pavla-globy" class="quote__author section-border-color"><span class="slab section-font-color">СМОТРИТЕ ПОДРОБНЕЕ&gt;</span></a></div><a href="https://limon.postimees.ee/6457854/kakie-znaki-zodiaka-zhdet-uspeh-v-2019-godu-goroskop-pavla-globy" class="quote__image"><img src="//f10.pmo.ee/qE1YCLL5OsNArUsP81FVVT4HmkM=/72x72/smart/nginx/o/2018/11/20/11587629t1h23e6.png" srcset="//f10.pmo.ee/qE1YCLL5OsNArUsP81FVVT4HmkM=/72x72/smart/nginx/o/2018/11/20/11587629t1h23e6.png, //f10.pmo.ee/4YJL2O5I4bAYvs-nECaETYWiz5U=/144x144/smart/nginx/o/2018/11/20/11587629t1h23e6.png 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://limon.postimees.ee/section/935" target="_self" class="menu-item">Звезды</a></div><div><a href="https://limon.postimees.ee/section/936" target="_self" class="menu-item">TВ</a></div><div><a href="https://limon.postimees.ee/section/4567" target="_self" class="menu-item">Limon LIVE</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee/section/4746" target="_self" class="menu-item">Куда пойти?</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://limon.postimees.ee/section/4747" target="_self" class="section-bg-color-hover-with-opacity">Таллинн</a> <a href="https://limon.postimees.ee/section/4748" target="_self" class="section-bg-color-hover-with-opacity">Нарва</a> <a href="https://limon.postimees.ee/section/4749" target="_self" class="section-bg-color-hover-with-opacity">Вся Эстония</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://limon.postimees.ee/section/937" target="_self" class="menu-item">Музыка</a></div><div><a href="https://limon.postimees.ee/section/2311" target="_self" class="menu-item">Эксклюзив</a></div><div><a href="https://limon.postimees.ee/section/939" target="_self" class="menu-item">Party</a></div><div><a href="https://limon.postimees.ee/section/944" target="_self" class="menu-item">Жизнь</a></div><div><a href="https://limon.postimees.ee/section/946" target="_self" class="menu-item section-font-color menu-item--active">Cмотри</a></div><div><a href="https://limon.postimees.ee/section/958" target="_self" class="menu-item">Секс</a></div><div><a href="https://limon.postimees.ee/section/960" target="_self" class="menu-item">Курьез</a></div><div><a href="https://limon.postimees.ee/section/1466" target="_self" class="menu-item">Розыгрыш</a></div><div><a href="https://limon.postimees.ee/section/2117" target="_self" class="menu-item">Мужской клуб</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="933" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="45" width="212" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee">Limon</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee/section/946">Cмотри</a></li><li class="breadcrumb-item">Лучше бы мы этого не видели… Певица Слава показала, что она ест в Таллинне перед концертом</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Лучше бы мы этого не видели… Певица Слава показала, что она ест в Таллинне перед концертом <span class="article-headline--additional">Смотрите видео!</span></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/71336" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png" srcset="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png, //f9.pmo.ee/rMnXe077cNnn2nrhMxxrY8kXZ6s=/80x80/smart/nginx/o/2016/11/23/6103875t1h2390.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Limon.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/6469495/luchshe-by-my-etogo-ne-videli-pevica-slava-pokazala-chto-ona-est-v-tallinne-pered-koncertom%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6469495" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="2"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://limon.postimees.ee/6469495/luchshe-by-my-etogo-ne-videli-pevica-slava-pokazala-chto-ona-est-v-tallinne-pered-koncertom%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6469495" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://limon.postimees.ee/6469495/luchshe-by-my-etogo-ne-videli-pevica-slava-pokazala-chto-ona-est-v-tallinne-pered-koncertom%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6469495" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%9B%D1%83%D1%87%D1%88%D0%B5%20%D0%B1%D1%8B%20%D0%BC%D1%8B%20%D1%8D%D1%82%D0%BE%D0%B3%D0%BE%20%D0%BD%D0%B5%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BB%D0%B8%E2%80%A6%20%D0%9F%D0%B5%D0%B2%D0%B8%D1%86%D0%B0%20%D0%A1%D0%BB%D0%B0%D0%B2%D0%B0%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B0%2C%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%BD%D0%B0%20%D0%B5%D1%81%D1%82%20%D0%B2%20%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82%D0%BE%D0%BC&url=https://limon.postimees.ee/6469495/luchshe-by-my-etogo-ne-videli-pevica-slava-pokazala-chto-ona-est-v-tallinne-pered-koncertom%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6469495" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%9B%D1%83%D1%87%D1%88%D0%B5%20%D0%B1%D1%8B%20%D0%BC%D1%8B%20%D1%8D%D1%82%D0%BE%D0%B3%D0%BE%20%D0%BD%D0%B5%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BB%D0%B8%E2%80%A6%20%D0%9F%D0%B5%D0%B2%D0%B8%D1%86%D0%B0%20%D0%A1%D0%BB%D0%B0%D0%B2%D0%B0%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B0%2C%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%BD%D0%B0%20%D0%B5%D1%81%D1%82%20%D0%B2%20%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82%D0%BE%D0%BC&url=https://limon.postimees.ee/6469495/luchshe-by-my-etogo-ne-videli-pevica-slava-pokazala-chto-ona-est-v-tallinne-pered-koncertom%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6469495" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Лучше бы мы этого не видели… Певица Слава показала, что она ест в Таллинне перед концертом&body=Приветствуем,%20читайте%20здесь%3A%20https://limon.postimees.ee/6469495/luchshe-by-my-etogo-ne-videli-pevica-slava-pokazala-chto-ona-est-v-tallinne-pered-koncertom%3Futm_source%3Demail%26utm_content%3D6469495" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://limon.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://limon.postimees.ee/6469495/luchshe-by-my-etogo-ne-videli-pevica-slava-pokazala-chto-ona-est-v-tallinne-pered-koncertom/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">4 декабря 2018, 17:09</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11629433" image-url="//f9.pmo.ee/pi9xH2h4W_LYZiSjvhGbO_iINLg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/12/04/11629433t1h798c.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11629433)" src="//f9.pmo.ee/NCuLkpV10WjWclhEyQ4crWDBNHc=/685x410/smart/nginx/o/2018/12/04/11629433t1h798c.png" srcset="//f9.pmo.ee/NCuLkpV10WjWclhEyQ4crWDBNHc=/685x410/smart/nginx/o/2018/12/04/11629433t1h798c.png, //f9.pmo.ee/mbSo411F6fE7uOUWMDSG62crKRg=/1370x820/smart/nginx/o/2018/12/04/11629433t1h798c.png 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Instagram / Instagram</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Уже через пару часов в Таллинне выступит певица Слава. Перед концертом российская звезда показала свой обед, который сторонники ЗОЖа уж точно бы не одобрили.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-flgy8jiv7v" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rulbigxnja" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Оказывается, стройная харизматичная брюнетка обожает утолять голод шпротами или селедочкой.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Bq95u0CFr0I/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div></div></div><div style="padding: 19% 0;"> </div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/Bq95u0CFr0I/?utm_source=ig_embed&amp;utm_medium=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div><div style="padding-top: 8px;"><div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/Bq95u0CFr0I/?utm_source=ig_embed&amp;utm_medium=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div></div><div style="padding: 12.5% 0;"> </div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div></div><div style="margin-left: 8px;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div><div style="background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> </div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> </div></div><p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Bq95u0CFr0I/?utm_source=ig_embed&amp;utm_medium=loading" style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by SLAVA (@nastya_slava)</a> on <time datetime="2018-12-04T13:32:56+00:00" style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Dec 4, 2018 at 5:32am PST</time></p></div></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://www.instagram.com/embed.js"></script></div><div class="article-body__item article-body__item--htmlElement"><p>Обед в одном из таллиннских отелей сегодня выглядел так: сардины в томатном соусе эстонского производства, кружка растворимого бульона и фрукты. Как вам такой рацион?</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bq-A4SNFIpA/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/Bq-A4SNFIpA/?utm_source=ig_embed&amp;utm_medium=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style="background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a><p style="margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/Bq-A4SNFIpA/?utm_source=ig_embed&amp;utm_medium=loading" style="color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Как же я люблю шпроты!!!!!!!👍</a></p><p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/nastya_slava/?utm_source=ig_embed&amp;utm_medium=loading" style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank">SLAVA</a> (@nastya_slava) on <time style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-12-04T14:36:33+00:00">Dec 4, 2018 at 6:36am PST</time></p></div></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://www.instagram.com/embed.js"></script></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Поделиться</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/6469495/luchshe-by-my-etogo-ne-videli-pevica-slava-pokazala-chto-ona-est-v-tallinne-pered-koncertom%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6469495" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="2"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://limon.postimees.ee/6469495/luchshe-by-my-etogo-ne-videli-pevica-slava-pokazala-chto-ona-est-v-tallinne-pered-koncertom%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6469495" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://limon.postimees.ee/6469495/luchshe-by-my-etogo-ne-videli-pevica-slava-pokazala-chto-ona-est-v-tallinne-pered-koncertom%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6469495" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%9B%D1%83%D1%87%D1%88%D0%B5%20%D0%B1%D1%8B%20%D0%BC%D1%8B%20%D1%8D%D1%82%D0%BE%D0%B3%D0%BE%20%D0%BD%D0%B5%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BB%D0%B8%E2%80%A6%20%D0%9F%D0%B5%D0%B2%D0%B8%D1%86%D0%B0%20%D0%A1%D0%BB%D0%B0%D0%B2%D0%B0%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B0%2C%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%BD%D0%B0%20%D0%B5%D1%81%D1%82%20%D0%B2%20%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82%D0%BE%D0%BC&url=https://limon.postimees.ee/6469495/luchshe-by-my-etogo-ne-videli-pevica-slava-pokazala-chto-ona-est-v-tallinne-pered-koncertom%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6469495" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%9B%D1%83%D1%87%D1%88%D0%B5%20%D0%B1%D1%8B%20%D0%BC%D1%8B%20%D1%8D%D1%82%D0%BE%D0%B3%D0%BE%20%D0%BD%D0%B5%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BB%D0%B8%E2%80%A6%20%D0%9F%D0%B5%D0%B2%D0%B8%D1%86%D0%B0%20%D0%A1%D0%BB%D0%B0%D0%B2%D0%B0%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B0%2C%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%BD%D0%B0%20%D0%B5%D1%81%D1%82%20%D0%B2%20%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82%D0%BE%D0%BC&url=https://limon.postimees.ee/6469495/luchshe-by-my-etogo-ne-videli-pevica-slava-pokazala-chto-ona-est-v-tallinne-pered-koncertom%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6469495" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Лучше бы мы этого не видели… Певица Слава показала, что она ест в Таллинне перед концертом&body=Приветствуем,%20читайте%20здесь%3A%20https://limon.postimees.ee/6469495/luchshe-by-my-etogo-ne-videli-pevica-slava-pokazala-chto-ona-est-v-tallinne-pered-koncertom%3Futm_source%3Demail%26utm_content%3D6469495" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://limon.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://limon.postimees.ee/6469495/luchshe-by-my-etogo-ne-videli-pevica-slava-pokazala-chto-ona-est-v-tallinne-pered-koncertom/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6469495" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6469495" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#22396d" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://limon.postimees.ee/term/314920/pevica-slava">певица слава</a></li><li><a class="article-terms__term button" href="https://limon.postimees.ee/term/71241/tallinn">таллинн</a></li></ul><comments-teaser :article="6469495" :comment-count="0" article-url="https://limon.postimees.ee/6469495/luchshe-by-my-etogo-ne-videli-pevica-slava-pokazala-chto-ona-est-v-tallinne-pered-koncertom"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-0chy7b49bp" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7dopyvo13q" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-946" data-section="946" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #22396d;"><a href="https://limon.postimees.ee/section/946">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6469374/galereya-rok-n-roll-i-tatu-v-motoshope-renard-vot-kak-liho-gulyaet-tallinn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/p_2Jn_Cc48HkkltscnLCXqkrdrk=/2000x870/smart/nginx/o/2018/12/04/11628922t1h5a99.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/939" class="list-article__section-label slab" style="color: #22396d">Party</a></div><a href="https://limon.postimees.ee/6469374/galereya-rok-n-roll-i-tatu-v-motoshope-renard-vot-kak-liho-gulyaet-tallinn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: рок-н-ролл и тату в мотошопе Renard - вот как лихо гуляет Таллинн!</span> </a><a href="https://limon.postimees.ee/6469374/galereya-rok-n-roll-i-tatu-v-motoshope-renard-vot-kak-liho-gulyaet-tallinn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://limon.postimees.ee/6469374/galereya-rok-n-roll-i-tatu-v-motoshope-renard-vot-kak-liho-gulyaet-tallinn" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="264699"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6469328/nochnoy-tallinn-chto-tvorilos-na-vecherinke-s-vozrastnym-ogranicheniem-40" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nTIED8gl1VTAv-tx7R9gSwciPrY=/436x250/filters:focal(934x179:1642x641)/nginx/o/2018/12/03/11626319t1h47a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab" style="color: #22396d">Cмотри</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://limon.postimees.ee/6469328/nochnoy-tallinn-chto-tvorilos-na-vecherinke-s-vozrastnym-ogranicheniem-40" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ночной Таллинн! Что творилось на вечеринке с возрастным ограничением 40+?</span> <span class="list-article__additional-headline">Смотрите галерею!</span> </a><a href="https://limon.postimees.ee/6469328/nochnoy-tallinn-chto-tvorilos-na-vecherinke-s-vozrastnym-ogranicheniem-40" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6469267/aleksey-panin-ustroil-pyanyy-debosh-na-bortu-samoleta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/civa7qdnur-DwdFJvy9lMOZBY_I=/436x250/smart/nginx/o/2018/12/04/11628414t1h950f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6469267/aleksey-panin-ustroil-pyanyy-debosh-na-bortu-samoleta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Алексей Панин устроил пьяный дебош на борту самолета</span> <span class="list-article__additional-headline">Актер все отрицает!</span> </a><a href="https://limon.postimees.ee/6469267/aleksey-panin-ustroil-pyanyy-debosh-na-bortu-samoleta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6469216/y-yh-vy-kakie-pevica-slava-prishla-v-vostorg-ot-estonskogo-yyhvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jDYgRXILr0f6LWXpcHRPYfEZ7-g=/436x250/filters:focal(394x302:663x451)/nginx/o/2018/12/04/11628317t1h221a.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab" style="color: #22396d">Cмотри</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://limon.postimees.ee/6469216/y-yh-vy-kakie-pevica-slava-prishla-v-vostorg-ot-estonskogo-yyhvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Й-ых, вы какие!» Певица Слава пришла в восторг от эстонского Йыхви</span> <span class="list-article__additional-headline">Вот это мимика! </span></a><a href="https://limon.postimees.ee/6469216/y-yh-vy-kakie-pevica-slava-prishla-v-vostorg-ot-estonskogo-yyhvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cfym56l8va" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6469172/dusha-szhimaetsya-pes-dzhordzha-busha-starshego-trogatelno-prostilsya-s-nim-u-groba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YTjNqKtMGEOD15fUNk6FTHHET6c=/2000x870/smart/nginx/o/2018/12/04/11627618t1hd1c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab" style="color: #22396d">Cмотри</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://limon.postimees.ee/6469172/dusha-szhimaetsya-pes-dzhordzha-busha-starshego-trogatelno-prostilsya-s-nim-u-groba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Душа сжимается... Пес Джорджа Буша-старшего трогательно простился с ним у гроба</span> <span class="list-article__additional-headline">«Миссия завершена»</span> </a><a href="https://limon.postimees.ee/6469172/dusha-szhimaetsya-pes-dzhordzha-busha-starshego-trogatelno-prostilsya-s-nim-u-groba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6469028/otday-dengi-samyy-zhadnyy-rabotnik-tallinna-popal-na-video" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RQkRXHh4Ovxy9sTvdCkFqkfSCT0=/670x380/filters:focal(405x285:630x371)/nginx/o/2018/12/04/11627383t1h33dd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab" style="color: #22396d">Cмотри</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://limon.postimees.ee/6469028/otday-dengi-samyy-zhadnyy-rabotnik-tallinna-popal-na-video" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Отдай деньги!» Самый жадный работник Таллинна попал на видео</span> <span class="list-article__additional-headline">Смотрите сами!</span> </a><a href="https://limon.postimees.ee/6469028/otday-dengi-samyy-zhadnyy-rabotnik-tallinna-popal-na-video" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6469023/smotri-eroticheskoe-foto-olgi-buzovoy-stalo-prichinoy-skandala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JwWMUFpxMBtMYbNGfcFUDntt7D4=/670x380/smart/nginx/o/2018/05/30/7871854t1h8b75.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6469023/smotri-eroticheskoe-foto-olgi-buzovoy-stalo-prichinoy-skandala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Смотри: эротическое фото Ольги Бузовой стало причиной скандала</span> </a><a href="https://limon.postimees.ee/6469023/smotri-eroticheskoe-foto-olgi-buzovoy-stalo-prichinoy-skandala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6468989/eta-zhenshchina-s-marsa-72-letnyaya-sher-voshitila-molozhavym-vidom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bIv9NF2d-28Wh1nTJ0iz7mv4jXk=/1370x700/smart/nginx/o/2018/12/04/11626962t1hea24.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab" style="color: #22396d">Cмотри</a></div><a href="https://limon.postimees.ee/6468989/eta-zhenshchina-s-marsa-72-letnyaya-sher-voshitila-molozhavym-vidom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эта женщина с Марса! 72-летняя Шер восхитила моложавым видом</span> <span class="list-article__additional-headline">Как она это делает?</span> </a><a href="https://limon.postimees.ee/6468989/eta-zhenshchina-s-marsa-72-letnyaya-sher-voshitila-molozhavym-vidom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6468624/vot-eto-da-v-tallinne-otkrylsya-novyy-restoran-gde-mozhno-povalyatsya-v-krovati-i-otvedat-sovetskie-blyuda-galereya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ONV7fXA3Dgnn45FesSsZqMkqW6Y=/670x380/smart/nginx/o/2018/12/03/11626405t1ha240.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/939" class="list-article__section-label slab" style="color: #22396d">Party</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://limon.postimees.ee/6468624/vot-eto-da-v-tallinne-otkrylsya-novyy-restoran-gde-mozhno-povalyatsya-v-krovati-i-otvedat-sovetskie-blyuda-galereya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вот это да! В Таллинне открылся новый ресторан, где можно поваляться в кровати и отведать советские блюда (ГАЛЕРЕЯ)</span> </a><a href="https://limon.postimees.ee/6468624/vot-eto-da-v-tallinne-otkrylsya-novyy-restoran-gde-mozhno-povalyatsya-v-krovati-i-otvedat-sovetskie-blyuda-galereya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6468913/galereya-yarkaya-publika-sobralas-na-koncert-pobeditelya-evrovideniya-v-tallinne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ybTxAibsP3xviT4TYMAJXB0INok=/670x380/smart/nginx/o/2018/12/03/11626624t1had3f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab" style="color: #22396d">Cмотри</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6468913/galereya-yarkaya-publika-sobralas-na-koncert-pobeditelya-evrovideniya-v-tallinne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: яркая публика собралась на концерт победителя «Евровидения» в Таллинне</span> <span class="list-article__additional-headline">Сальвадор Собрал в Эстонии!</span> </a><a href="https://limon.postimees.ee/6468913/galereya-yarkaya-publika-sobralas-na-koncert-pobeditelya-evrovideniya-v-tallinne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6468189/hochet-no-molchit-v-moskovskom-bordele-poyavilas-seks-kukla-dlya-milyh-dam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XoNsSHH7BOm0ebEvF0DTBdct4HA=/1370x700/smart/nginx/o/2018/12/03/11624979t1h90f7.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab" style="color: #22396d">Cмотри</a></div><a href="https://limon.postimees.ee/6468189/hochet-no-molchit-v-moskovskom-bordele-poyavilas-seks-kukla-dlya-milyh-dam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Хочет, но молчит. В московском борделе появилась секс-кукла для милых дам</span> <span class="list-article__additional-headline">ВИДЕО!</span> </a><a href="https://limon.postimees.ee/6468189/hochet-no-molchit-v-moskovskom-bordele-poyavilas-seks-kukla-dlya-milyh-dam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-bchjbt8qsz" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ed2uivd80l" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-kinozal group-branding--spaced"><a href="https://kinozal.postimees.ee"><img src="/v5/img/group-branding/logos/kinozal.svg?v=5.44.0" height="29px" width="auto"></a></div></div><div id="section-4673" data-section="4673" class="structured-content__group structured-content__group--topic flex structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6469411/bezumno-bogatye-aziaty-provalilis-v-kitae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wVXUCMQprT05YHdkFjfchu1_RNA=/648x444/smart/nginx/o/2018/09/11/11408712t1h94c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a></div><a href="https://kinozal.postimees.ee/6469411/bezumno-bogatye-aziaty-provalilis-v-kitae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Безумно богатые азиаты» провалились в Китае</span> </a><a href="https://kinozal.postimees.ee/6469411/bezumno-bogatye-aziaty-provalilis-v-kitae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6469283/premera-treylera-schastlivogo-dnya-smerti-2" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/55Ub3NoeUzShxBnCese65GfeqIM=/648x444/filters:focal(311x49:487x236)/nginx/o/2018/12/04/11628435t1haf81.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a></div><a href="https://kinozal.postimees.ee/6469283/premera-treylera-schastlivogo-dnya-smerti-2" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Премьера трейлера: «Счастливого дня смерти 2»</span> </a><a href="https://kinozal.postimees.ee/6469283/premera-treylera-schastlivogo-dnya-smerti-2" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6469269/u-begushchego-po-lezviyu-2049-budet-anime-prikvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KSXarTNs8PzxRhpDE-zg8hnyLOk=/648x444/filters:focal(131x24:511x632)/nginx/o/2018/12/04/11628412t1h77f8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a></div><a href="https://kinozal.postimees.ee/6469269/u-begushchego-po-lezviyu-2049-budet-anime-prikvel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У «Бегущего по лезвию 2049» будет аниме-приквел</span> </a><a href="https://kinozal.postimees.ee/6469269/u-begushchego-po-lezviyu-2049-budet-anime-prikvel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6469259/desyat-shikarnyh-rossiyskih-filmov-kotorye-zastavyat-vas-ispytat-ves-spektr-chuvstv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3bxf3Sujk6B6TMaYdYlZl0O_Uko=/648x444/filters:focal(225x18:534x163)/nginx/o/2018/12/04/11628355t1hec09.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6469259/desyat-shikarnyh-rossiyskih-filmov-kotorye-zastavyat-vas-ispytat-ves-spektr-chuvstv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Десять шикарных российских фильмов, которые заставят вас испытать весь спектр чувств</span> </a><a href="https://kinozal.postimees.ee/6469259/desyat-shikarnyh-rossiyskih-filmov-kotorye-zastavyat-vas-ispytat-ves-spektr-chuvstv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.44.0" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gGUKU2WSRl7S7Gqzl8bfG3hFrp4=/648x444/smart/nginx/o/2018/12/03/11625620t1h5e6f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не можете найти хорошую зимнюю обувь? Мы посоветуем!</span> </a><a href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2Rkw4zwZkbVyNZ68PfXNJQh2DrU=/648x444/smart/nginx/o/2018/11/30/11616217t1h2427.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шерсть не колется: это возможно?</span> </a><a href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UfVXoyHPgtbGkBNzO8Nh9T6e7y8=/648x444/smart/nginx/o/2018/11/30/11616208t1hdb29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В холода одевайтесь слоями</span> </a><a href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6466347/sportivnoe-bele-ili-rabochee-bele-vot-v-chem-vopros" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4pC9-1Oy688jrIjvTXZUouxppE8=/648x444/smart/nginx/o/2018/11/30/11616631t1hfcde.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6466347/sportivnoe-bele-ili-rabochee-bele-vot-v-chem-vopros" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Спортивное белье или рабочее белье – вот в чем вопрос!</span> </a><a href="https://rus.postimees.ee/6466347/sportivnoe-bele-ili-rabochee-bele-vot-v-chem-vopros" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#22396d" :show-article-publish-time="false"></coma-block><div id="section-933" data-section="933" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://limon.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6469328/nochnoy-tallinn-chto-tvorilos-na-vecherinke-s-vozrastnym-ogranicheniem-40" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4NRrfqt9Zw5cEzLD8FzJ1NetOos=/2000x870/filters:focal(934x179:1642x641)/nginx/o/2018/12/03/11626319t1h47a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab" style="color: #22396d">Cмотри</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://limon.postimees.ee/6469328/nochnoy-tallinn-chto-tvorilos-na-vecherinke-s-vozrastnym-ogranicheniem-40" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ночной Таллинн! Что творилось на вечеринке с возрастным ограничением 40+?</span> <span class="list-article__additional-headline">Смотрите галерею!</span> </a><a href="https://limon.postimees.ee/6469328/nochnoy-tallinn-chto-tvorilos-na-vecherinke-s-vozrastnym-ogranicheniem-40" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://limon.postimees.ee/6469328/nochnoy-tallinn-chto-tvorilos-na-vecherinke-s-vozrastnym-ogranicheniem-40" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="264652"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6469407/zvezda-serialov-sled-i-univer-umer-v-vozraste-49-let" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aSrigB4gMu4YX_8n_YwiQfzUoww=/670x380/smart/nginx/o/2018/12/04/11629199t1h2edf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/936" class="list-article__section-label slab" style="color: #22396d">TВ</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6469407/zvezda-serialov-sled-i-univer-umer-v-vozraste-49-let" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Умер актер сериалов «След» и «Универ» Виталий Ендовицкий</span> </a><a href="https://limon.postimees.ee/6469407/zvezda-serialov-sled-i-univer-umer-v-vozraste-49-let" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6469374/galereya-rok-n-roll-i-tatu-v-motoshope-renard-vot-kak-liho-gulyaet-tallinn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uzFppCR-KNxaWRiXKgyjp2FUAUU=/670x380/smart/nginx/o/2018/12/04/11628922t1h5a99.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/939" class="list-article__section-label slab" style="color: #22396d">Party</a></div><a href="https://limon.postimees.ee/6469374/galereya-rok-n-roll-i-tatu-v-motoshope-renard-vot-kak-liho-gulyaet-tallinn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: рок-н-ролл и тату в мотошопе Renard - вот как лихо гуляет Таллинн!</span> </a><a href="https://limon.postimees.ee/6469374/galereya-rok-n-roll-i-tatu-v-motoshope-renard-vot-kak-liho-gulyaet-tallinn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6469216/y-yh-vy-kakie-pevica-slava-prishla-v-vostorg-ot-estonskogo-yyhvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/i7PRe6S6fKeJIR2EgWh4LH1YP0I=/1370x700/filters:focal(394x302:663x451)/nginx/o/2018/12/04/11628317t1h221a.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab" style="color: #22396d">Cмотри</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://limon.postimees.ee/6469216/y-yh-vy-kakie-pevica-slava-prishla-v-vostorg-ot-estonskogo-yyhvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Й-ых, вы какие!» Певица Слава пришла в восторг от эстонского Йыхви</span> <span class="list-article__additional-headline">Вот это мимика! </span></a><a href="https://limon.postimees.ee/6469216/y-yh-vy-kakie-pevica-slava-prishla-v-vostorg-ot-estonskogo-yyhvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6469028/otday-dengi-samyy-zhadnyy-rabotnik-tallinna-popal-na-video" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RQkRXHh4Ovxy9sTvdCkFqkfSCT0=/670x380/filters:focal(405x285:630x371)/nginx/o/2018/12/04/11627383t1h33dd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab" style="color: #22396d">Cмотри</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://limon.postimees.ee/6469028/otday-dengi-samyy-zhadnyy-rabotnik-tallinna-popal-na-video" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Отдай деньги!» Самый жадный работник Таллинна попал на видео</span> <span class="list-article__additional-headline">Смотрите сами!</span> </a><a href="https://limon.postimees.ee/6469028/otday-dengi-samyy-zhadnyy-rabotnik-tallinna-popal-na-video" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6469377/guf-zayavil-chto-vsegda-budet-lyubit-keti-topuriyu-i-ushel-ot-nee-ne-iz-za-izmeny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SdidcVd4efISnMnDtG3wgQPFqi4=/670x380/smart/nginx/o/2015/11/20/4717929t1hd18f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6469377/guf-zayavil-chto-vsegda-budet-lyubit-keti-topuriyu-i-ushel-ot-nee-ne-iz-za-izmeny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гуф заявил, что всегда будет любить Кети Топурию и ушел от нее не из-за измены</span> </a><a href="https://limon.postimees.ee/6469377/guf-zayavil-chto-vsegda-budet-lyubit-keti-topuriyu-i-ushel-ot-nee-ne-iz-za-izmeny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6469073/kakaya-nelovkost-pugachevu-v-novom-parike-na-modnoy-vecherinke-pereputali-s-ukupnikom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wjnHODYt_f00jJPTtVXwWknv3hs=/1370x700/smart/nginx/o/2017/10/31/7267631t1haef2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6469073/kakaya-nelovkost-pugachevu-v-novom-parike-na-modnoy-vecherinke-pereputali-s-ukupnikom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Какая неловкость! Пугачеву в новом парике на модной вечеринке перепутали с Укупником</span> <span class="list-article__additional-headline">ФОТО</span> </a><a href="https://limon.postimees.ee/6469073/kakaya-nelovkost-pugachevu-v-novom-parike-na-modnoy-vecherinke-pereputali-s-ukupnikom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6469267/aleksey-panin-ustroil-pyanyy-debosh-na-bortu-samoleta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tn01NSHKH0A5SuJ51elnbjkPtnw=/670x380/smart/nginx/o/2018/12/04/11628414t1h950f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6469267/aleksey-panin-ustroil-pyanyy-debosh-na-bortu-samoleta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Алексей Панин устроил пьяный дебош на борту самолета</span> <span class="list-article__additional-headline">Актер все отрицает!</span> </a><a href="https://limon.postimees.ee/6469267/aleksey-panin-ustroil-pyanyy-debosh-na-bortu-samoleta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6469352/7-letniy-rebenok-zarabatyvaet-22-milliona-dollarov-v-god-vy-budete-udivleny-kak-on-eto-delaet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u4tawdX5jHL1zlC7KRSRRUm2QyQ=/670x380/filters:focal(619x208:763x319)/nginx/o/2018/12/04/11628728t1h192c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6469352/7-letniy-rebenok-zarabatyvaet-22-milliona-dollarov-v-god-vy-budete-udivleny-kak-on-eto-delaet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">7-летний ребенок зарабатывает 22 миллиона долларов в год! Вы будете удивлены, как он это делает</span> </a><a href="https://limon.postimees.ee/6469352/7-letniy-rebenok-zarabatyvaet-22-milliona-dollarov-v-god-vy-budete-udivleny-kak-on-eto-delaet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6469343/poshumim-v-tallinne-proydet-multiyazychnyy-rep-batl" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GB-923ksJl3x4zoeol_pnUA8Jtw=/1370x700/smart/nginx/o/2018/12/04/11628538t1hd279.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/937" class="list-article__section-label slab" style="color: #22396d">Музыка</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://limon.postimees.ee/6469343/poshumim-v-tallinne-proydet-multiyazychnyy-rep-batl" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пошумим?! В Таллинне пройдет мультиязычный рэп-батл</span> </a><a href="https://limon.postimees.ee/6469343/poshumim-v-tallinne-proydet-multiyazychnyy-rep-batl" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jsf8ogj289" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/jYU4fdXRkpw0Rhap8bCrJIYR2rY=/60x60/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg" data-lazy-src-x2="//f11.pmo.ee/W_RZ5CQqP6Bfc-O3ZSvbThGqOcY=/120x120/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg"><p class="site-footer__author-name">Edgar Gergel</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:edgar.gergel@limon.ee">edgar.gergel@limon.ee</a><p>666 2375</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/limon_ee/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/limon.postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-5d52ccc6f8aedabce0df.js"></script></body></html>