<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#22396d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PA24a4PXDU0H5cj8V7f8-aBW6S8=/16x16/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/tqsGgGoFe8Gf1XfC-yMC7g5dTTE=/32x32/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/rGRapSDTD2SxyKprjjfr36NWgdE=/192x192/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Srow0YiY56k9R5g_WApcCSso8Hc=/256x256/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/aqveKK1MFYFPJvZTCA8kOBahdM0=/180x180/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/fb_Ub6emltcVuFOk7m27JGFFmHI=/1200x630/smart/nginx/o/2017/06/18/6796457t1h485e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Лучший способ уснуть за минуту"><meta property="og:url" content="https://limon.postimees.ee/6027016/luchshiy-sposob-usnut-za-minutu"><meta property="og:site_name" content="Limon"><meta property="og:description" content="Ученые утверждают, что этот метод помогает человеку не только быстро заснуть, но также успокоиться в ситуации сильного стресса."><meta property="og:type" content="article"><meta property="article:section" content="Жизнь"><meta name="description" content="Ученые утверждают, что этот метод помогает человеку не только быстро заснуть, но также успокоиться в ситуации сильного стресса."><meta name="keywords" content="минута, сон"><link rel="canonical" href="https://limon.postimees.ee/6027016/luchshiy-sposob-usnut-za-minutu"><link rel="alternate" href="https://m.postimees.ee/section/933/6027016"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://limon.postimees.ee/rss"><title>Лучший способ уснуть за минуту - Жизнь - Limon</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-c287a292cbb58c1fb85a.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #22396d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #22396d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #22396d;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #22396d 0%, #22396d 100%);
    color: #22396d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(34, 57, 109, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-933 article-6027016"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "ru";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://limon.postimees.ee/search">Чт, 2.08.2018</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/limon_ee/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/limon.postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="50" width="235" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://limon.postimees.ee/4540573/vot-chto-budet-s-vashim-zdorovem-esli-est-ogurcy-tri-raza-v-den-hotya-by-mesyac" class="quote__text">Вот что будет с вашим здоровьем, если есть огурцы три раза в день хотя бы месяц </a><a href="https://limon.postimees.ee/4540573/vot-chto-budet-s-vashim-zdorovem-esli-est-ogurcy-tri-raza-v-den-hotya-by-mesyac" class="quote__author section-border-color"><span class="slab section-font-color">СМОТРИТЕ ПОДРОБНЕЕ&gt;</span></a></div><a href="https://limon.postimees.ee/4540573/vot-chto-budet-s-vashim-zdorovem-esli-est-ogurcy-tri-raza-v-den-hotya-by-mesyac" class="quote__image"><img src="//f7.pmo.ee/GzOJbePk-TGqUykSmIgylVHy-zg=/72x72/smart/nginx/o/2016/08/05/5687869t1h0d67.jpg" srcset="//f7.pmo.ee/GzOJbePk-TGqUykSmIgylVHy-zg=/72x72/smart/nginx/o/2016/08/05/5687869t1h0d67.jpg, //f7.pmo.ee/m8YGRvIFNSwzo118LcL4lhHfb2I=/144x144/smart/nginx/o/2016/08/05/5687869t1h0d67.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Limon</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://limon.postimees.ee/section/935" target="_self" class="menu-item">Звезды</a></div><div><a href="https://limon.postimees.ee/section/936" target="_self" class="menu-item">TВ</a></div><div><a href="https://limon.postimees.ee/section/937" target="_self" class="menu-item">Музыка</a></div><div><a href="https://limon.postimees.ee/section/4509" target="_self" class="menu-item">Танцевальная волна</a></div><div><a href="https://limon.postimees.ee/section/2311" target="_self" class="menu-item">Эксклюзив</a></div><div><a href="https://limon.postimees.ee/section/939" target="_self" class="menu-item">Party</a></div><div><a href="https://limon.postimees.ee/section/944" target="_self" class="menu-item section-font-color menu-item--active">Жизнь</a></div><div><a href="https://limon.postimees.ee/section/946" target="_self" class="menu-item">Cмотри</a></div><div><a href="https://limon.postimees.ee/section/958" target="_self" class="menu-item">Секс</a></div><div><a href="https://limon.postimees.ee/section/960" target="_self" class="menu-item">Курьез</a></div><div><a href="https://limon.postimees.ee/section/1466" target="_self" class="menu-item">Розыгрыш</a></div><div><a href="https://limon.postimees.ee/section/2117" target="_self" class="menu-item">Мужской клуб</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="23" :root-section-id="933" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="45" width="212" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee">Limon</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee/section/944">Жизнь</a></li><li class="breadcrumb-item">Лучший способ уснуть за минуту</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Лучший способ уснуть за минуту</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/71336" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png" srcset="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png, //f9.pmo.ee/rMnXe077cNnn2nrhMxxrY8kXZ6s=/80x80/smart/nginx/o/2016/11/23/6103875t1h2390.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Limon.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/6027016/luchshiy-sposob-usnut-za-minutu%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="5"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://limon.postimees.ee/6027016/luchshiy-sposob-usnut-za-minutu?utm_source=limon.postimees.ee&utm_medium=wallpost&utm_content=6027016&utm_campaign=vk_post" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https://limon.postimees.ee/6027016/luchshiy-sposob-usnut-za-minutu?utm_source=limon.postimees.ee&utm_medium=wallpost&utm_content=6027016&utm_campaign=ok_post" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=Лучший способ уснуть за минуту&url=https://limon.postimees.ee/6027016/luchshiy-sposob-usnut-za-minutu?utm_source=limon.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Лучший способ уснуть за минуту&body=Приветствуем,%20читайте%20здесь%3A%20https://limon.postimees.ee/6027016/luchshiy-sposob-usnut-za-minutu" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://limon.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://limon.postimees.ee/6027016/luchshiy-sposob-usnut-za-minutu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><span class="article__publish-date" itemprop="datePublished">2 августа 2018, 20:15</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="6796457" image-url="//f12.pmo.ee/FnhgnqdrNPStkIdjzuyEkokYLSE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/06/18/6796457t1h485e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 6796457)" src="//f12.pmo.ee/vYnje1xDsJTnhZpCdgenAqV797M=/685x410/smart/nginx/o/2017/06/18/6796457t1h485e.jpg" srcset="//f12.pmo.ee/vYnje1xDsJTnhZpCdgenAqV797M=/685x410/smart/nginx/o/2017/06/18/6796457t1h485e.jpg, //f12.pmo.ee/b7-3Bnb_TvmbpDm0NbJJ_hM-XB0=/1370x820/smart/nginx/o/2017/06/18/6796457t1h485e.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Сон</p><p class="figure__caption--name" itemprop="creator">ФОТО: Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ученые утверждают, что этот метод помогает человеку не только быстро заснуть, но также успокоиться в ситуации сильного стресса.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-v0m69ifghv" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wwfj4fy21s" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Сотрудник Гарвардского университета Эндрю Вейл предлагает использовать для быстрого засыпания древнеиндийские практики медитации, передает <a href="http://medikforum.ru" target="_blank">Medikforum</a>. Их применение, утверждает специалист, позволяет не прибегать к лекарствам.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Не можете заснуть, не знаете, как правильно лечь, какую позу принять? Не нужно отчаиваться – выход есть: это простая техника правильного дыхания», – заявил доктор Вейл.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p><strong>Итак, что нужно делать?</strong></p><p>Лечь в постель и принять удобную позу.</p><p>Сделать носом несколько размеренных вдохов и выдохов на протяжении четырех секунд.</p><p>Остановить дыхание на семь секунд.</p><p>В течение 8 секунд выдыхать воздух ртом.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>«Эта система 4-7-8 поможет уснуть человеку всего за одну минуту», – заявил специалист.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/546217/minuta">минута</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/75742/son">сон</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6027016" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6027016" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#22396d" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6027016" :comment-count="0" article-url="https://limon.postimees.ee/6027016/luchshiy-sposob-usnut-za-minutu"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-aqqiuotb20" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oquafdj3gj" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Читать также</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6027513/20-letnyuyu-korolevu-krasoty-zastrelili-v-ee-den-rozhdeniya-u-vseh-na-glazah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gjBK1pnp3eNX7EykcAO9r4_0iOU=/2000x870/filters:focal(1613x307:2657x1715)/nginx/o/2017/03/16/6453921t1h0d72.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6027513/20-letnyuyu-korolevu-krasoty-zastrelili-v-ee-den-rozhdeniya-u-vseh-na-glazah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">20-летнюю королеву красоты застрелили в ее день рождения у всех на глазах</span> </a><a href="https://limon.postimees.ee/6027513/20-letnyuyu-korolevu-krasoty-zastrelili-v-ee-den-rozhdeniya-u-vseh-na-glazah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6027286/skonchalas-zvezda-filma-vokzal-dlya-dvoih" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ct15oQROCYkmJ5M3p7eu72MnKyU=/648x366/filters:focal(150x10:3683x1973)/nginx/o/2013/07/25/1920956t1hf051.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6027286/skonchalas-zvezda-filma-vokzal-dlya-dvoih" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Скончалась звезда фильма «Вокзал для двоих»</span> <span class="list-article__additional-headline">Дополнено!</span> </a><a href="https://limon.postimees.ee/6027286/skonchalas-zvezda-filma-vokzal-dlya-dvoih" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6027237/zhenshchina-poluchila-pismo-ot-propavshey-pyat-let-nazad-docheri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nF5GUjuZPdb_FXQU8_GKRmuWAMU=/648x366/filters:focal(46x152:302x427)/nginx/o/2018/08/02/11148869t1ha318.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a></div><a href="https://limon.postimees.ee/6027237/zhenshchina-poluchila-pismo-ot-propavshey-pyat-let-nazad-docheri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Женщина получила письмо от пропавшей пять лет назад дочери</span> </a><a href="https://limon.postimees.ee/6027237/zhenshchina-poluchila-pismo-ot-propavshey-pyat-let-nazad-docheri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6027169/dostatochno-dvuh-nedel-lezhanie-na-divane-provociruet-diabet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZHdR0h1MRIow6lkYZrL_V8JGqtE=/648x366/smart/nginx/o/2018/08/02/11149574t1hb2aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a></div><a href="https://limon.postimees.ee/6027169/dostatochno-dvuh-nedel-lezhanie-na-divane-provociruet-diabet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Достаточно двух недель: лежание на диване провоцирует диабет</span> </a><a href="https://limon.postimees.ee/6027169/dostatochno-dvuh-nedel-lezhanie-na-divane-provociruet-diabet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sjiw94w83y" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6027166/ne-lozhisya-na-krayu-ochevidcy-snyali-na-video-padenie-parnya-spavshego-na-kryshe" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/YOfpSUn-5JZwfAWWQEHOw-6v468=/1000x435/smart/nginx/o/2018/08/02/11149555t1hf59b.jpg" data-lazy-src-x2="//f8.pmo.ee/VNM2wfj5fWr5Hc5-vwBDTe_y2wc=/2000x870/smart/nginx/o/2018/08/02/11149555t1hf59b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab" style="color: #22396d">Cмотри</a></div><a href="https://limon.postimees.ee/6027166/ne-lozhisya-na-krayu-ochevidcy-snyali-na-video-padenie-parnya-spavshego-na-kryshe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не ложися на краю: очевидцы сняли на видео падение парня, спавшего на крыше</span> </a><a href="https://limon.postimees.ee/6027166/ne-lozhisya-na-krayu-ochevidcy-snyali-na-video-padenie-parnya-spavshego-na-kryshe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6027095/ostorozhno-morozhenoe-v-zharu-mozhet-byt-smertelno-opasno" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/2KfkHWbjly2cK7sVn6aAqWNiEAo=/335x190/filters:focal(220x1598:2083x2123)/nginx/o/2018/08/02/11149351t1hf198.jpg" data-lazy-src-x2="//f12.pmo.ee/yhSKuY1KR-Eqa2UrnUkJkEH5isE=/670x380/filters:focal(220x1598:2083x2123)/nginx/o/2018/08/02/11149351t1hf198.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6027095/ostorozhno-morozhenoe-v-zharu-mozhet-byt-smertelno-opasno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Осторожно: мороженое в жару может быть смертельно опасно!</span> </a><a href="https://limon.postimees.ee/6027095/ostorozhno-morozhenoe-v-zharu-mozhet-byt-smertelno-opasno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6027106/hren-so-svekloy-vladimir-putin-sam-togo-ne-znaya-stal-licom-bytovoy-tehniki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Ewf7cvtwHq60iXmQPhPzp10aTZY=/335x190/filters:focal(1138x173:2867x1627)/nginx/o/2018/08/01/11148233t1h184e.jpg" data-lazy-src-x2="//f9.pmo.ee/6y4EOaJfTBhgi2M0Z4nnA22QS0Y=/670x380/filters:focal(1138x173:2867x1627)/nginx/o/2018/08/01/11148233t1h184e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://limon.postimees.ee/6027106/hren-so-svekloy-vladimir-putin-sam-togo-ne-znaya-stal-licom-bytovoy-tehniki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Хрен со свеклой?! Владимир Путин, сам того не зная, стал лицом бытовой техники </span><span class="list-article__additional-headline">Убойная реклама!</span> </a><a href="https://limon.postimees.ee/6027106/hren-so-svekloy-vladimir-putin-sam-togo-ne-znaya-stal-licom-bytovoy-tehniki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6026908/nad-brakom-megan-markl-i-princa-garri-navisla-neozhidannaya-ugroza" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/GgcpUsQ-YzGAte6R28KPUZiYZm0=/685x350/filters:focal(380x179:1957x1064)/nginx/o/2018/07/23/11028676t1h83e9.jpg" data-lazy-src-x2="//f8.pmo.ee/A72CjEi-F3wHnevggtKeVgPr2p4=/1370x700/filters:focal(380x179:1957x1064)/nginx/o/2018/07/23/11028676t1h83e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6026908/nad-brakom-megan-markl-i-princa-garri-navisla-neozhidannaya-ugroza" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Над браком Меган Маркл и принца Гарри нависла неожиданная угроза</span> </a><a href="https://limon.postimees.ee/6026908/nad-brakom-megan-markl-i-princa-garri-navisla-neozhidannaya-ugroza" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6026880/bomba-shvedskaya-model-est-po-shest-kilogrammov-shokolada-chtoby-otrastit-samye-bolshie-yagodicy" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/jKkHC9f_N92zq_sHdboywwEX8Bk=/335x190/filters:focal(172x16:584x412)/nginx/o/2018/08/01/11148304t1hc288.png" data-lazy-src-x2="//f11.pmo.ee/5cBV_0JYxU3IYMNzwvZ9toN8qVU=/670x380/filters:focal(172x16:584x412)/nginx/o/2018/08/01/11148304t1hc288.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/960" class="list-article__section-label slab" style="color: #22396d">Курьез</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://limon.postimees.ee/6026880/bomba-shvedskaya-model-est-po-shest-kilogrammov-shokolada-chtoby-otrastit-samye-bolshie-yagodicy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бомба! Шведская модель ест по шесть килограммов шоколада, чтобы отрастить самые большие ягодицы</span> <span class="list-article__additional-headline">Фото и видео</span> </a><a href="https://limon.postimees.ee/6026880/bomba-shvedskaya-model-est-po-shest-kilogrammov-shokolada-chtoby-otrastit-samye-bolshie-yagodicy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6026859/nemolodaya-zvezda-realiti-shou-pohvastalas-svoimi-sdelannymi-prelestyami" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/nTgX_ovuikfah6fQrPZIcHDsmug=/335x190/filters:focal(1880x870:2901x1692)/nginx/o/2018/07/31/11141963t1h6b9e.jpg" data-lazy-src-x2="//f11.pmo.ee/GwNOMz4pDLHZUqZLkOgoI8Y-JDE=/670x380/filters:focal(1880x870:2901x1692)/nginx/o/2018/07/31/11141963t1h6b9e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab" style="color: #22396d">Cмотри</a></div><a href="https://limon.postimees.ee/6026859/nemolodaya-zvezda-realiti-shou-pohvastalas-svoimi-sdelannymi-prelestyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Немолодая звезда реалити-шоу похвасталась своими «сделанными» прелестями </span><span class="list-article__additional-headline">Смотрите галерею!</span> </a><a href="https://limon.postimees.ee/6026859/nemolodaya-zvezda-realiti-shou-pohvastalas-svoimi-sdelannymi-prelestyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6026837/spokoystvie-tolko-spokoystvie-chitayte-goroskop-na-2-avgusta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/tmup8M5OGe_4DOWBlDRMstl9p0M=/685x350/filters:focal(1384x503:1890x966)/nginx/o/2018/05/30/7871382t1h2d3f.jpg" data-lazy-src-x2="//f8.pmo.ee/6MTShsUFhIwTWi5BiEHlcwAZJ20=/1370x700/filters:focal(1384x503:1890x966)/nginx/o/2018/05/30/7871382t1h2d3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a></div><a href="https://limon.postimees.ee/6026837/spokoystvie-tolko-spokoystvie-chitayte-goroskop-na-2-avgusta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Спокойствие, только спокойствие! Читайте гороскоп на 2 августа</span> </a><a href="https://limon.postimees.ee/6026837/spokoystvie-tolko-spokoystvie-chitayte-goroskop-na-2-avgusta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6026583/video-v-ssha-iz-okeanariuma-ukrali-akulu-i-vyvezli-ee-v-detskoy-kolyaske" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/ExgEgSKulOw7T_ws87LR2-_ZtB0=/335x190/smart/nginx/o/2018/07/25/11035633t1h5f55.jpg" data-lazy-src-x2="//f10.pmo.ee/KtxC2rZyTdBeyzik5J70Ei1vzKw=/670x380/smart/nginx/o/2018/07/25/11035633t1h5f55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://limon.postimees.ee/6026583/video-v-ssha-iz-okeanariuma-ukrali-akulu-i-vyvezli-ee-v-detskoy-kolyaske" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: в США из океанариума украли акулу и вывезли ее в детской коляске</span> </a><a href="https://limon.postimees.ee/6026583/video-v-ssha-iz-okeanariuma-ukrali-akulu-i-vyvezli-ee-v-detskoy-kolyaske" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6026527/na-zavtra-nikakih-planov-uchenye-vyyasnili-kak-stat-schastlivym" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/dhDPx0tffVpfBe7_NFzTm7hOJpA=/335x190/filters:focal(927x1284:1952x2119)/nginx/o/2018/08/01/11148142t1hd7a0.jpg" data-lazy-src-x2="//f9.pmo.ee/Jv6xNpVeruaoH7Mws8cdLt0_ECg=/670x380/filters:focal(927x1284:1952x2119)/nginx/o/2018/08/01/11148142t1hd7a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a></div><a href="https://limon.postimees.ee/6026527/na-zavtra-nikakih-planov-uchenye-vyyasnili-kak-stat-schastlivym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На завтра никаких планов. Учёные выяснили, как стать счастливым</span> </a><a href="https://limon.postimees.ee/6026527/na-zavtra-nikakih-planov-uchenye-vyyasnili-kak-stat-schastlivym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6026495/solnechnoe-zatmenie-v-avguste-2018-goda-kak-ono-otrazitsya-na-vseh-znakah-zodiaka" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/8W7YPYqAH99slm10ctjoy2IKcpc=/685x350/smart/nginx/o/2018/08/01/11148101t1he98d.jpg" data-lazy-src-x2="//f12.pmo.ee/sN-BxGQRSLiD1HvZjsHfSC7Cgag=/1370x700/smart/nginx/o/2018/08/01/11148101t1he98d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://limon.postimees.ee/6026495/solnechnoe-zatmenie-v-avguste-2018-goda-kak-ono-otrazitsya-na-vseh-znakah-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Солнечное затмение в августе 2018 года: как оно отразится на всех знаках зодиака</span> </a><a href="https://limon.postimees.ee/6026495/solnechnoe-zatmenie-v-avguste-2018-goda-kak-ono-otrazitsya-na-vseh-znakah-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ta3v3wvk7f" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-oujev5v83b" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-qevyimjozj" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-tmju5ecjgh" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-u5f81g2mjp" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#22396d" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Актуально</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6026713/stali-izvestny-podrobnosti-strelby-na-mostu-mustakivi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/dQLbeI-hLpgUabA4EyovO0HFV0s=/1000x435/filters:focal(940x883:2610x1748)/nginx/o/2018/08/02/11148713t1h2934.jpg" data-lazy-src-x2="//f12.pmo.ee/MUylEG7_qGsBTLcZ6oPzQVSJ6Ew=/2000x870/filters:focal(940x883:2610x1748)/nginx/o/2018/08/02/11148713t1h2934.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://rus.postimees.ee/6026713/stali-izvestny-podrobnosti-strelby-na-mostu-mustakivi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Стали известны подробности стрельбы на мосту Мустакиви</span> <span class="list-article__additional-headline">Один человек в тяжелом состоянии!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6026713/stali-izvestny-podrobnosti-strelby-na-mostu-mustakivi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://rus.postimees.ee/6026713/stali-izvestny-podrobnosti-strelby-na-mostu-mustakivi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/6026713/stali-izvestny-podrobnosti-strelby-na-mostu-mustakivi" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="258361"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6027383/tele2-zakryvaet-starye-pakety-i-znachitelno-povyshaet-ceny" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/JOE7N4zh9RDmeIHIOZeJxr2oBOk=/335x190/smart/nginx/o/2018/08/02/11149931t1h7228.jpg" data-lazy-src-x2="//f8.pmo.ee/W-9kxMxdJqPnmrnSEd9TTY4jDt8=/670x380/smart/nginx/o/2018/08/02/11149931t1h7228.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>162</span></div></div><a href="https://rus.postimees.ee/6027383/tele2-zakryvaet-starye-pakety-i-znachitelno-povyshaet-ceny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tele2 закрывает старые пакеты и значительно повышает цены</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6027383/tele2-zakryvaet-starye-pakety-i-znachitelno-povyshaet-ceny/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://rus.postimees.ee/6027383/tele2-zakryvaet-starye-pakety-i-znachitelno-povyshaet-ceny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6027326/prognoz-na-blizhayshie-dni-temperatura-vozduha-upadet-do-15-gradusov" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/G3SbmfvwOwE-ciX2CzdYq4tojBI=/335x190/smart/nginx/o/2018/08/02/11149974t1h8253.jpg" data-lazy-src-x2="//f7.pmo.ee/IuSW9N85XIJnXNJ_tcAu-y7PwJs=/670x380/smart/nginx/o/2018/08/02/11149974t1h8253.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://prognoz.postimees.ee/6027326/prognoz-na-blizhayshie-dni-temperatura-vozduha-upadet-do-15-gradusov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прогноз на ближайшие дни: температура воздуха упадет до 15 градусов</span> </a><a href="https://prognoz.postimees.ee/6027326/prognoz-na-blizhayshie-dni-temperatura-vozduha-upadet-do-15-gradusov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6027360/v-tallinne-zaderzhali-kvartirnuyu-vorovku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/YchNc2h7ITeLbakhKYlDbna4iwY=/685x350/smart/nginx/o/2018/08/02/11150044t1h1edb.jpg" data-lazy-src-x2="//f12.pmo.ee/9G-N1nJ9__W4OukQ0HVt3t2L7CE=/1370x700/smart/nginx/o/2018/08/02/11150044t1h1edb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6027360/v-tallinne-zaderzhali-kvartirnuyu-vorovku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллинне задержали квартирную воровку</span> </a><a href="https://rus.postimees.ee/6027360/v-tallinne-zaderzhali-kvartirnuyu-vorovku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6026952/krah-mechty-estoncy-bolshe-ne-hotyat-zhit-v-sobstvennyh-domah" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/q5m7Ry8GX_UEBX2e8DVR1vVjj9U=/335x190/smart/nginx/o/2018/08/02/11148953t1h4063.jpg" data-lazy-src-x2="//f11.pmo.ee/jMbBUF8cqxFDUqXA4mB_m-N_Nwk=/670x380/smart/nginx/o/2018/08/02/11148953t1h4063.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://rus.postimees.ee/6026952/krah-mechty-estoncy-bolshe-ne-hotyat-zhit-v-sobstvennyh-domah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Крах мечты: эстонцы больше не хотят жить в собственных домах</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6026952/krah-mechty-estoncy-bolshe-ne-hotyat-zhit-v-sobstvennyh-domah/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6026952/krah-mechty-estoncy-bolshe-ne-hotyat-zhit-v-sobstvennyh-domah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6027202/epidemiya-na-stroykah-estonii-rabochie-govoryat-chto-nadorvali-spinu-a-sami-idut-na-plyazh" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/U_xW6D54f-IcwBIxwY9L-7zdxoA=/335x190/filters:focal(772x306:1634x1256)/nginx/o/2018/07/03/7935716t1h2efe.jpg" data-lazy-src-x2="//f11.pmo.ee/QNDymaPxYX-rtsHN7IIYoaA1b1g=/670x380/filters:focal(772x306:1634x1256)/nginx/o/2018/07/03/7935716t1h2efe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>290</span></div></div><a href="https://rus.postimees.ee/6027202/epidemiya-na-stroykah-estonii-rabochie-govoryat-chto-nadorvali-spinu-a-sami-idut-na-plyazh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эпидемия на стройках Эстонии: «Рабочие говорят, что надорвали спину, а сами идут на пляж»</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6027202/epidemiya-na-stroykah-estonii-rabochie-govoryat-chto-nadorvali-spinu-a-sami-idut-na-plyazh/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://rus.postimees.ee/6027202/epidemiya-na-stroykah-estonii-rabochie-govoryat-chto-nadorvali-spinu-a-sami-idut-na-plyazh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6027210/vpechatlitelnym-ne-smotret-opasnyy-obgon-na-shosse-tallinn-pyarnu-chut-ne-zavershilsya-uzhasnoy-avariey" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/hMPnWIbhHc3qVWzKhF-TvHAzJQ4=/685x350/smart/nginx/o/2018/03/19/7702521t1h3d6f.jpg" data-lazy-src-x2="//f11.pmo.ee/NliBI3AZpsi7VZLbUABZzRNzCWI=/1370x700/smart/nginx/o/2018/03/19/7702521t1h3d6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://rus.postimees.ee/6027210/vpechatlitelnym-ne-smotret-opasnyy-obgon-na-shosse-tallinn-pyarnu-chut-ne-zavershilsya-uzhasnoy-avariey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Впечатлительным не смотреть: опасный обгон на шоссе Таллинн — Пярну чуть не завершился ужасной аварией</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6027210/vpechatlitelnym-ne-smotret-opasnyy-obgon-na-shosse-tallinn-pyarnu-chut-ne-zavershilsya-uzhasnoy-avariey/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/6027210/vpechatlitelnym-ne-smotret-opasnyy-obgon-na-shosse-tallinn-pyarnu-chut-ne-zavershilsya-uzhasnoy-avariey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6027240/kartina-dnya-strelba-v-tallinne-podrobnosti-incidenta-v-detsadu-i-epidemiya-na-stroykah" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/c-OM5EyiIG2dXLErxySHY8MFZC0=/335x190/smart/nginx/o/2018/08/02/11148696t1h3533.jpg" data-lazy-src-x2="//f7.pmo.ee/7RaS0iL5AJxzRUSHkCdJKpUcPRY=/670x380/smart/nginx/o/2018/08/02/11148696t1h3533.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6027240/kartina-dnya-strelba-v-tallinne-podrobnosti-incidenta-v-detsadu-i-epidemiya-na-stroykah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Картина дня: стрельба в Таллинне, подробности инцидента в детсаду и эпидемия на стройках</span> </a><a href="https://rus.postimees.ee/6027240/kartina-dnya-strelba-v-tallinne-podrobnosti-incidenta-v-detsadu-i-epidemiya-na-stroykah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6027266/sinoptiki-pyatnica-v-estonii-budet-takoy-zhe-zharkoy-no-v-subbotu-pogoda-rezko-izmenitsya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/7lHDjlMrJREzQH78ZMpFWzY9E-0=/335x190/filters:focal(1518x853:3817x3109)/nginx/o/2018/07/12/8774979t1h12f1.jpg" data-lazy-src-x2="//f7.pmo.ee/fu8kwTb94-NVkbK9LzjfMwSsCf4=/670x380/filters:focal(1518x853:3817x3109)/nginx/o/2018/07/12/8774979t1h12f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://prognoz.postimees.ee/6027266/sinoptiki-pyatnica-v-estonii-budet-takoy-zhe-zharkoy-no-v-subbotu-pogoda-rezko-izmenitsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики: пятница в Эстонии будет такой же жаркой, но в субботу погода резко изменится</span> </a><a href="https://prognoz.postimees.ee/6027266/sinoptiki-pyatnica-v-estonii-budet-takoy-zhe-zharkoy-no-v-subbotu-pogoda-rezko-izmenitsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/5997558/departament-po-zashchite-prav-potrebiteley-podderzhal-voditelya-avtobusa-otkazavshego-cheloveku-s-ogranichennymi-vozmozhnostyami" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/HJxVWV8hlu_WCgCbqbd8MvKD4y8=/685x350/smart/nginx/o/2018/07/30/11127727t1hbbaf.jpg" data-lazy-src-x2="//f12.pmo.ee/E2NoPZSyDylUoABriRmqHfLl9u0=/1370x700/smart/nginx/o/2018/07/30/11127727t1hbbaf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/5997558/departament-po-zashchite-prav-potrebiteley-podderzhal-voditelya-avtobusa-otkazavshego-cheloveku-s-ogranichennymi-vozmozhnostyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Департамент по защите прав потребителей поддержал водителя автобуса, отказавшего человеку с ограниченными возможностями</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/5997558/departament-po-zashchite-prav-potrebiteley-podderzhal-voditelya-avtobusa-otkazavshego-cheloveku-s-ogranichennymi-vozmozhnostyami/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://rus.postimees.ee/5997558/departament-po-zashchite-prav-potrebiteley-podderzhal-voditelya-avtobusa-otkazavshego-cheloveku-s-ogranichennymi-vozmozhnostyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gs49jt0lvd" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="ru"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/jYU4fdXRkpw0Rhap8bCrJIYR2rY=/60x60/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg" data-lazy-src-x2="//f11.pmo.ee/W_RZ5CQqP6Bfc-O3ZSvbThGqOcY=/120x120/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg"><p class="site-footer__author-name">Эдгар Гергель</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:edgar.gergel@limon.ee">edgar.gergel@limon.ee</a><p>666 2375</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/limon_ee/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/limon.postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-c287a292cbb58c1fb85a.js"></script></body></html>