<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#22396d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PA24a4PXDU0H5cj8V7f8-aBW6S8=/16x16/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/tqsGgGoFe8Gf1XfC-yMC7g5dTTE=/32x32/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/rGRapSDTD2SxyKprjjfr36NWgdE=/192x192/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Srow0YiY56k9R5g_WApcCSso8Hc=/256x256/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/aqveKK1MFYFPJvZTCA8kOBahdM0=/180x180/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/iSDX_wmWoINHQcCPieYXUmmTSPc=/1200x630/filters:focal(1588x433:2825x2187)/nginx/o/2018/01/18/7493881t1h44bb.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Еще трое мужчин обвинили актера Кевина Спейси в домогательствах"><meta property="og:url" content="https://limon.postimees.ee/4513847/eshche-troe-muzhchin-obvinili-aktera-kevina-speysi-v-domogatelstvah"><meta property="og:site_name" content="Limon"><meta property="og:description" content="Британская полиция ведет в отношении голливудского актера Кевина Спейси новое расследование."><meta property="og:type" content="article"><meta property="article:section" content="Звезды"><meta name="description" content="Британская полиция ведет в отношении голливудского актера Кевина Спейси новое расследование."><meta name="keywords" content="Кевин Спейси, сексуальные домогательства"><link rel="canonical" href="https://limon.postimees.ee/4513847/eshche-troe-muzhchin-obvinili-aktera-kevina-speysi-v-domogatelstvah"><link rel="alternate" href="https://m.postimees.ee/section/933/4513847"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://limon.postimees.ee/rss"><title>Еще трое мужчин обвинили актера Кевина Спейси в домогательствах - Звезды - Limon</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-d9d412d320ac5e016508.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #22396d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #22396d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #22396d;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #22396d 0%, #22396d 100%);
    color: #22396d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(34, 57, 109, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-933 article-4513847"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "ru";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">Ср, 4.07.2018</span><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="50" width="235" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://limon.postimees.ee/4509881/vymaterivshegosya-v-pryamom-efire-vedushchego-gonyat-s-pervogo-kanala" class="quote__text">Выматерившегося в прямом эфире ведущего гонят с Первого канала </a><a href="https://limon.postimees.ee/4509881/vymaterivshegosya-v-pryamom-efire-vedushchego-gonyat-s-pervogo-kanala" class="quote__author section-border-color"><span class="slab section-font-color">СМОТРИТЕ ПОДРОБНЕЕ&gt;</span></a></div><a href="https://limon.postimees.ee/4509881/vymaterivshegosya-v-pryamom-efire-vedushchego-gonyat-s-pervogo-kanala" class="quote__image"><img src="//f8.pmo.ee/CuEyK7O25xOSrczkBuXQKxiWXUI=/72x72/smart/nginx/o/2018/06/26/7923197t1h3a6a.jpg" srcset="//f8.pmo.ee/CuEyK7O25xOSrczkBuXQKxiWXUI=/72x72/smart/nginx/o/2018/06/26/7923197t1h3a6a.jpg, //f8.pmo.ee/_0I6GhI44B8kW0n72nPlvvusn-c=/144x144/smart/nginx/o/2018/06/26/7923197t1h3a6a.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Limon</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://limon.postimees.ee/section/935" target="_self" class="menu-item section-font-color menu-item--active">Звезды</a></div><div><a href="https://limon.postimees.ee/section/936" target="_self" class="menu-item">TВ</a></div><div><a href="https://limon.postimees.ee/section/937" target="_self" class="menu-item">Музыка</a></div><div><a href="https://limon.postimees.ee/section/2311" target="_self" class="menu-item">Эксклюзив</a></div><div><a href="https://limon.postimees.ee/section/939" target="_self" class="menu-item">Party</a></div><div><a href="https://limon.postimees.ee/section/944" target="_self" class="menu-item">Жизнь</a></div><div><a href="https://limon.postimees.ee/section/946" target="_self" class="menu-item">Cмотри</a></div><div><a href="https://limon.postimees.ee/section/958" target="_self" class="menu-item">Секс</a></div><div><a href="https://limon.postimees.ee/section/960" target="_self" class="menu-item">Курьез</a></div><div><a href="https://limon.postimees.ee/section/1466" target="_self" class="menu-item">Розыгрыш</a></div><div><a href="https://limon.postimees.ee/section/2117" target="_self" class="menu-item">Мужской клуб</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="23" :root-section-id="933" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="45" width="212" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee">Limon</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee/section/935">Звезды</a></li><li class="breadcrumb-item">Еще трое мужчин обвинили актера Кевина Спейси в домогательствах</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Еще трое мужчин обвинили актера Кевина Спейси в домогательствах</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/71336" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png" srcset="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png, //f9.pmo.ee/rMnXe077cNnn2nrhMxxrY8kXZ6s=/80x80/smart/nginx/o/2016/11/23/6103875t1h2390.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Limon.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/4513847/eshche-troe-muzhchin-obvinili-aktera-kevina-speysi-v-domogatelstvah%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=Еще трое мужчин обвинили актера Кевина Спейси в домогательствах&url=https://limon.postimees.ee/4513847/eshche-troe-muzhchin-obvinili-aktera-kevina-speysi-v-domogatelstvah?utm_source=limon.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Еще трое мужчин обвинили актера Кевина Спейси в домогательствах&body=Приветствуем,%20читайте%20здесь%3A%20https://limon.postimees.ee/4513847/eshche-troe-muzhchin-obvinili-aktera-kevina-speysi-v-domogatelstvah" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://limon.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://limon.postimees.ee/4513847/eshche-troe-muzhchin-obvinili-aktera-kevina-speysi-v-domogatelstvah/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><span class="article__publish-date" itemprop="datePublished">4. июль 2018, 10:31</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7493881" image-url="//f12.pmo.ee/bvxZ5gIUC-I0hpvt9oEMCAEUS0Y=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/01/18/7493881t1h44bb.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7493881)" src="//f12.pmo.ee/i8yHCiyZWSOElCZPyUSieZqylN8=/685x410/filters:focal(1588x433:2825x2187)/nginx/o/2018/01/18/7493881t1h44bb.jpg" srcset="//f12.pmo.ee/i8yHCiyZWSOElCZPyUSieZqylN8=/685x410/filters:focal(1588x433:2825x2187)/nginx/o/2018/01/18/7493881t1h44bb.jpg, //f12.pmo.ee/fHRs5ppu03KZgQH85Li8bZG8ZSw=/1370x820/filters:focal(1588x433:2825x2187)/nginx/o/2018/01/18/7493881t1h44bb.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Joel Ryan/AP/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Британская полиция ведет в отношении голливудского актера Кевина Спейси новое расследование.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qjvmqtkl32" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sbsuohswh7" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Полиция Великобритании расследует три новых обвинения в сексуальных домогательствах со стороны американского актера Кевина Спейси. Таким образом, в отношении актера британская полиция ведет в общей сложности уже шесть дел.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Как сообщает портал TMZ, еще в апреле в полицию Лондона обратился мужчина, который заявил о сексуальных домогательствах со стороны Спейси в 1996 году в Вестминстере. А в феврале еще двое рассказали о подобных поступках звезды. Так, один заявил о домогательствах в Глостере в 2013 году, другой — о случае в Ламбете в 2008-м.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Имена новых заявителей не называются. Между тем Кевина Спейси обвинили в сексуальных домогательствах в ноябре 2017 года. Актер Энтони Рэпп рассказал, что Спейси домогался до него в 1986 году, когда ему было 14 лет.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Вслед за этим еще несколько актеров обвинили Спейси в харассменте. Этот скандал серьезно повлиял на карьеру артиста, лишив продолжения сериал «Карточный домик».</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/526499/kevin-speysi">Кевин Спейси</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/106279/seksualnye-domogatelstva">сексуальные домогательства</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4513847"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4513847" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#22396d" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4513847" :comment-count="0" article-url="https://limon.postimees.ee/4513847/eshche-troe-muzhchin-obvinili-aktera-kevina-speysi-v-domogatelstvah"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-9v50rtu9dj" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-88zcuygqrg" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Читать также</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4513854/zvezdnyy-uchastnik-komandy-kvn-piramida-umer-na-34-m-godu-zhizni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PxrMJa8Oa0mjQDiXna-mOWT2HrM=/2000x870/smart/nginx/o/2018/07/04/7936058t1hb2c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://limon.postimees.ee/section/936" class="list-article__section-label slab" style="color: #22396d">TВ</a></div><a href="https://limon.postimees.ee/4513854/zvezdnyy-uchastnik-komandy-kvn-piramida-umer-na-34-m-godu-zhizni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Звездный участник команды КВН «Пирамида» умер на 34-м году жизни</span> <span class="list-article__additional-headline">Новость дополняется!</span> </a><a href="https://limon.postimees.ee/4513854/zvezdnyy-uchastnik-komandy-kvn-piramida-umer-na-34-m-godu-zhizni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4513852/ne-znayu-kak-my-bez-nego-zhili-ekaterina-strizhenova-pokazala-foto-vnuka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BYMLcDAZnBp483tE_bxL2Xk3K5A=/648x366/smart/nginx/o/2018/01/05/7462893t1he8c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/4513852/ne-znayu-kak-my-bez-nego-zhili-ekaterina-strizhenova-pokazala-foto-vnuka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Не знаю, как мы без него жили»: Екатерина Стриженова показала фото внука</span> </a><a href="https://limon.postimees.ee/4513852/ne-znayu-kak-my-bez-nego-zhili-ekaterina-strizhenova-pokazala-foto-vnuka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4513829/syn-tiny-terner-sovershil-samoubiystvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0Sz6IKC5D4NvSYIsHUwq1Y-rf5c=/648x366/smart/nginx/o/2018/05/23/7860399t1h3029.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://limon.postimees.ee/section/937" class="list-article__section-label slab" style="color: #22396d">Музыка</a></div><a href="https://limon.postimees.ee/4513829/syn-tiny-terner-sovershil-samoubiystvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сын Тины Тернер совершил самоубийство</span> </a><a href="https://limon.postimees.ee/4513829/syn-tiny-terner-sovershil-samoubiystvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4513694/nadevshaya-hidzhab-devushka-timati-vzbesila-set-torchashchey-grudyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vpgW4cWDQYkobJScDr__JDKOQp8=/648x366/smart/nginx/o/2018/07/03/7935773t1h253a.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/4513694/nadevshaya-hidzhab-devushka-timati-vzbesila-set-torchashchey-grudyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Надевшая хиджаб девушка Тимати взбесила Сеть торчащей грудью</span> </a><a href="https://limon.postimees.ee/4513694/nadevshaya-hidzhab-devushka-timati-vzbesila-set-torchashchey-grudyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n66y4gfgy8" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4513354/izmenivshayasya-varnava-ya-pohudela-na-170-kilogrammov" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/qkyDSw7mj3pKqvRCZX9YxNqRRoo=/1000x435/smart/nginx/o/2017/12/06/7382067t1h9866.jpg" data-lazy-src-x2="//f10.pmo.ee/88FjIiQUtjkZ5rabH3ajLtDDTDY=/2000x870/smart/nginx/o/2017/12/06/7382067t1h9866.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/4513354/izmenivshayasya-varnava-ya-pohudela-na-170-kilogrammov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Изменившаяся Варнава: я похудела на 170 килограммов!</span> </a><a href="https://limon.postimees.ee/4513354/izmenivshayasya-varnava-ya-pohudela-na-170-kilogrammov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4513595/pohoronili-tam-zhe-gde-i-syna-v-kalifornii-rodstvenniki-prostilis-s-umershim-otcom-maykla-dzheksona" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/qTw3Vzm43jHGgGZK7YduBxAPNzo=/335x190/smart/nginx/o/2018/07/03/7934048t1hf0e1.jpg" data-lazy-src-x2="//f7.pmo.ee/HRzuiYwAeJr-PSZZ-DS5UTiAJCU=/670x380/smart/nginx/o/2018/07/03/7934048t1hf0e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 Фото</span></span></div></a><div class="list-article__text"><div><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/4513595/pohoronili-tam-zhe-gde-i-syna-v-kalifornii-rodstvenniki-prostilis-s-umershim-otcom-maykla-dzheksona" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Похоронили там же, где и сына: в Калифорнии родственники простились с умершим отцом Майкла Джексона</span> <span class="list-article__additional-headline">ГАЛЕРЕЯ!</span> </a><a href="https://limon.postimees.ee/4513595/pohoronili-tam-zhe-gde-i-syna-v-kalifornii-rodstvenniki-prostilis-s-umershim-otcom-maykla-dzheksona" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4513301/estonskaya-model-diana-haprova-popala-v-avariyu-na-taksi-i-povredila-lico" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/dSd06yrxuixxL0MVXpZ54Svg_lg=/335x190/filters:focal(477x139:668x251)/nginx/o/2017/09/13/7097989t1h47e4.jpg" data-lazy-src-x2="//f10.pmo.ee/xU7E1zmmZg5ptkdxf4DA2BGW1sI=/670x380/filters:focal(477x139:668x251)/nginx/o/2017/09/13/7097989t1h47e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/4513301/estonskaya-model-diana-haprova-popala-v-avariyu-na-taksi-i-povredila-lico" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонская модель Диана Хапрова попала в аварию на такси и повредила лицо</span> </a><a href="https://limon.postimees.ee/4513301/estonskaya-model-diana-haprova-popala-v-avariyu-na-taksi-i-povredila-lico" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4513224/ups-36-letnyaya-ana-braga-zasvetila-grud-v-krohotnom-bikini" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/kQP91c3jsNmw4D6AGXe_A35WoCA=/685x350/smart/nginx/o/2018/07/03/7933356t1hc96c.jpg" data-lazy-src-x2="//f10.pmo.ee/r6ocmnEyQPmMIhjnQLGK9Zj6rxI=/1370x700/smart/nginx/o/2018/07/03/7933356t1hc96c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 Фото</span></span></div></a><div class="list-article__text"><div><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/4513224/ups-36-letnyaya-ana-braga-zasvetila-grud-v-krohotnom-bikini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Упс… 36-летняя Ана Брага засветила грудь в крохотном бикини</span> <span class="list-article__additional-headline">ФОТО!</span> </a><a href="https://limon.postimees.ee/4513224/ups-36-letnyaya-ana-braga-zasvetila-grud-v-krohotnom-bikini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4513548/hotela-vybrosit-rebenka-iz-okna-upotreblyala-vse-podryad-skandal-v-seme-kerzhakovyh-nabiraet-oboroty" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/QDQPVzenPa9mi-aelQxubUsQzhM=/335x190/smart/nginx/o/2018/07/03/7935489t1h94fe.jpg" data-lazy-src-x2="//f8.pmo.ee/hvR1UyCyON_dJHB_IOwgoLSrqyE=/670x380/smart/nginx/o/2018/07/03/7935489t1h94fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/4513548/hotela-vybrosit-rebenka-iz-okna-upotreblyala-vse-podryad-skandal-v-seme-kerzhakovyh-nabiraet-oboroty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Хотела выбросить ребенка из окна, употребляла все подряд»: скандал в семье Кержаковых набирает обороты</span> </a><a href="https://limon.postimees.ee/4513548/hotela-vybrosit-rebenka-iz-okna-upotreblyala-vse-podryad-skandal-v-seme-kerzhakovyh-nabiraet-oboroty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4513294/na-fone-skandala-svezhee-foto-razdetoy-kerzhakovoy-s-synom-poyavilos-v-seti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/ym9-D3gEXqnopF2A6bBY31DuWJg=/335x190/smart/nginx/o/2018/07/03/7933498t1hff75.jpg" data-lazy-src-x2="//f9.pmo.ee/YjdPfSed53Dn7pmiTLMh3fS4LrM=/670x380/smart/nginx/o/2018/07/03/7933498t1hff75.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/4513294/na-fone-skandala-svezhee-foto-razdetoy-kerzhakovoy-s-synom-poyavilos-v-seti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На фоне скандала: свежее фото раздетой Кержаковой с сыном появилось в Сети</span> </a><a href="https://limon.postimees.ee/4513294/na-fone-skandala-svezhee-foto-razdetoy-kerzhakovoy-s-synom-poyavilos-v-seti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4513218/soblaznitelnye-formy-36-letnyaya-klaudiya-romani-poziruet-na-plyazhe-s-amerikanskim-flagom" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/eUNjDTsqSFZitaVfXCHFrG8yZIA=/685x350/filters:focal(162x820:1422x1852)/nginx/o/2018/07/03/7933350t1hdb69.jpg" data-lazy-src-x2="//f12.pmo.ee/H3D1dmD3qjJ3V4nqMiuoBn6zfU8=/1370x700/filters:focal(162x820:1422x1852)/nginx/o/2018/07/03/7933350t1hdb69.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 Фото</span></span></div></a><div class="list-article__text"><div><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/4513218/soblaznitelnye-formy-36-letnyaya-klaudiya-romani-poziruet-na-plyazhe-s-amerikanskim-flagom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Соблазнительные формы! 36-летняя Клаудия Романи позирует на пляже с американским флагом</span> <span class="list-article__additional-headline">ФОТО!</span> </a><a href="https://limon.postimees.ee/4513218/soblaznitelnye-formy-36-letnyaya-klaudiya-romani-poziruet-na-plyazhe-s-amerikanskim-flagom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4513212/kakie-pozy-model-ne-znala-chto-za-ney-podglyadyvaet-fotograf-i-sovsem-rasslabilas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/feMItc2EVqlvvQRx3mi4wTRm75s=/335x190/smart/nginx/o/2018/07/03/7933329t1hf94e.jpg" data-lazy-src-x2="//f10.pmo.ee/sUAvWvOpDqQwdmVB9Hw39z0Kkqs=/670x380/smart/nginx/o/2018/07/03/7933329t1hf94e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 Фото</span></span></div></a><div class="list-article__text"><div><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/4513212/kakie-pozy-model-ne-znala-chto-za-ney-podglyadyvaet-fotograf-i-sovsem-rasslabilas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Какие позы! Модель не знала, что за ней подглядывает фотограф и совсем расслабилась…</span> </a><a href="https://limon.postimees.ee/4513212/kakie-pozy-model-ne-znala-chto-za-ney-podglyadyvaet-fotograf-i-sovsem-rasslabilas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4513279/beremennaya-lera-kudryavceva-obespokoila-poklonnikov-svoey-aktivnostyu-na-futbolnom-matche" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/lAnS4MGFfnV-U3ck1mm6co-uls0=/335x190/filters:focal(129x101:380x188)/nginx/o/2018/07/03/7933484t1he237.jpg" data-lazy-src-x2="//f10.pmo.ee/lCmh22itvTms4furWheM_cQjNOA=/670x380/filters:focal(129x101:380x188)/nginx/o/2018/07/03/7933484t1he237.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/4513279/beremennaya-lera-kudryavceva-obespokoila-poklonnikov-svoey-aktivnostyu-na-futbolnom-matche" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Беременная Лера Кудрявцева обеспокоила поклонников своей активностью на футбольном матче</span> <span class="list-article__additional-headline">ВИДЕО</span> </a><a href="https://limon.postimees.ee/4513279/beremennaya-lera-kudryavceva-obespokoila-poklonnikov-svoey-aktivnostyu-na-futbolnom-matche" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4513206/paparacci-podlovili-britanskuyu-telezvezdu-na-plyazhe-ona-ne-razocharovala" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/vjQ5fJpehd_bsbwpny8JmgvoDUk=/685x350/filters:focal(319x358:1759x1228)/nginx/o/2018/07/03/7933299t1h9afb.jpg" data-lazy-src-x2="//f11.pmo.ee/2YxJNBi4rC3mpqKOVrfMlhltDyA=/1370x700/filters:focal(319x358:1759x1228)/nginx/o/2018/07/03/7933299t1h9afb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 Фото</span></span></div></a><div class="list-article__text"><div><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/4513206/paparacci-podlovili-britanskuyu-telezvezdu-na-plyazhe-ona-ne-razocharovala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Папарацци подловили британскую телезвезду на пляже… Она не разочаровала! </span></a><a href="https://limon.postimees.ee/4513206/paparacci-podlovili-britanskuyu-telezvezdu-na-plyazhe-ona-ne-razocharovala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-b6nud2zjss" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ruuukw26vo" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-prswnaqznt" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-6tqjg84kad" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-5zuquide5g" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#22396d" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Актуально</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4513814/audit-v-ledovom-holle-tondiraba-rukovoditelyu-elene-glebovoy-dany-polgoda-ispytatelnogo-sroka" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/cW1gYebeN7cw9N-8EsAGTWzeAXw=/1000x435/smart/nginx/o/2018/07/03/7935853t1h4b08.jpg" data-lazy-src-x2="//f12.pmo.ee/9t_3oai9h4XvSOqy2raDNupf4n0=/2000x870/smart/nginx/o/2018/07/03/7935853t1h4b08.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/4513814/audit-v-ledovom-holle-tondiraba-rukovoditelyu-elene-glebovoy-dany-polgoda-ispytatelnogo-sroka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Аудит в ледовом холле Тондираба: руководителю Елене Глебовой даны полгода испытательного срока</span> </a><a href="https://rus.postimees.ee/4513814/audit-v-ledovom-holle-tondiraba-rukovoditelyu-elene-glebovoy-dany-polgoda-ispytatelnogo-sroka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4513834/v-estonii-cherepaha-sbezhavshaya-tri-goda-nazad-vernulas-k-hozyainu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/P9YBgFJQ3UzpYNQ1uE_etFKHT9w=/335x190/smart/nginx/o/2018/07/03/7935781t1h6d86.jpg" data-lazy-src-x2="//f12.pmo.ee/Fy01yw2ggDgd7G9nwpErzJxF8AU=/670x380/smart/nginx/o/2018/07/03/7935781t1h6d86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/4513834/v-estonii-cherepaha-sbezhavshaya-tri-goda-nazad-vernulas-k-hozyainu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии черепаха, сбежавшая три года назад, вернулась к хозяину</span> </a><a href="https://rus.postimees.ee/4513834/v-estonii-cherepaha-sbezhavshaya-tri-goda-nazad-vernulas-k-hozyainu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4513797/passazhiry-stolichnyh-avtobusov-mogut-okazatsya-v-neprostoy-situacii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/AgIbVPPi-cAtVxBeiU0Yu5pKihY=/335x190/smart/nginx/o/2018/07/03/7935814t1h7341.jpg" data-lazy-src-x2="//f8.pmo.ee/O09-neU2sMp0ti_xD3LBBH7mps0=/670x380/smart/nginx/o/2018/07/03/7935814t1h7341.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/4513797/passazhiry-stolichnyh-avtobusov-mogut-okazatsya-v-neprostoy-situacii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пассажиры столичных автобусов могут оказаться в непростой ситуации</span> </a><a href="https://rus.postimees.ee/4513797/passazhiry-stolichnyh-avtobusov-mogut-okazatsya-v-neprostoy-situacii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4513801/silnyy-tuman-narushil-dvizhenie-v-tallinnskom-aeroportu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Jk0F4IadIoS6M90yS78wE51DcG4=/685x350/filters:focal(47x861:4877x3696)/nginx/o/2018/04/03/7746889t1hd659.jpg" data-lazy-src-x2="//f9.pmo.ee/MgA7qADaSy20u7T6jZ1B0AwC3tw=/1370x700/filters:focal(47x861:4877x3696)/nginx/o/2018/04/03/7746889t1hd659.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/4513801/silnyy-tuman-narushil-dvizhenie-v-tallinnskom-aeroportu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сильный туман нарушил движение в Таллиннском аэропорту</span> </a><a href="https://rus.postimees.ee/4513801/silnyy-tuman-narushil-dvizhenie-v-tallinnskom-aeroportu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4513806/neymara-bolshe-na-pole-videt-ne-hochu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/o1YTUL97W55YBpqaDrpefzwa7o8=/335x190/filters:focal(1508x1626:3811x2767)/nginx/o/2018/07/04/7935942t1hca0a.jpg" data-lazy-src-x2="//f11.pmo.ee/Gp-XKs5Ve9mM7SJlVmExXTWXTBE=/670x380/filters:focal(1508x1626:3811x2767)/nginx/o/2018/07/04/7935942t1hca0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/4513806/neymara-bolshe-na-pole-videt-ne-hochu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Неймара больше на поле видеть не хочу&quot;</span> </a><a href="https://rus.postimees.ee/4513806/neymara-bolshe-na-pole-videt-ne-hochu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4513832/pressa-britanii-u-nato-malo-shansov-na-vyzhivanie" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/syXdBvNfFXgmsFoo3pjbGW7-ghc=/335x190/filters:focal(646x178:3732x2159)/nginx/o/2018/06/28/7924806t1h6a72.jpg" data-lazy-src-x2="//f12.pmo.ee/mZaehDiMTafvAvb1KvQTG4DVshU=/670x380/filters:focal(646x178:3732x2159)/nginx/o/2018/06/28/7924806t1h6a72.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/4513832/pressa-britanii-u-nato-malo-shansov-na-vyzhivanie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пресса Британии: у НАТО мало шансов на выживание</span> </a><a href="https://rus.postimees.ee/4513832/pressa-britanii-u-nato-malo-shansov-na-vyzhivanie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4513763/dvoe-postradavshih-ot-neizvestnogo-veshchestva-gospitalizirovany-v-britanskom-solsberi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/S0txshus-7NULHmSFL-wnuE14SA=/685x350/smart/nginx/o/2018/07/04/7935930t1hab18.jpg" data-lazy-src-x2="//f11.pmo.ee/cBEPlkKT7CJh7BDc6fYQdu3Idgs=/1370x700/smart/nginx/o/2018/07/04/7935930t1hab18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/4513763/dvoe-postradavshih-ot-neizvestnogo-veshchestva-gospitalizirovany-v-britanskom-solsberi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Двое пострадавших от неизвестного вещества госпитализированы в британском Солсбери</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4513763/dvoe-postradavshih-ot-neizvestnogo-veshchestva-gospitalizirovany-v-britanskom-solsberi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://rus.postimees.ee/4513763/dvoe-postradavshih-ot-neizvestnogo-veshchestva-gospitalizirovany-v-britanskom-solsberi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4513812/shvedskiy-ministr-prishel-v-vostorg-ot-russkogo-gostepriimstva" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/7_ob1fVZ3Lsslm-aYi70_sjoYCU=/335x190/smart/nginx/o/2018/06/28/7925299t1h161a.jpg" data-lazy-src-x2="//f8.pmo.ee/jFjxX8Nb8OxmE1jn2e3uw9cSoM0=/670x380/smart/nginx/o/2018/06/28/7925299t1h161a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/4513812/shvedskiy-ministr-prishel-v-vostorg-ot-russkogo-gostepriimstva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шведский министр пришел в восторг от русского гостеприимства</span> </a><a href="https://rus.postimees.ee/4513812/shvedskiy-ministr-prishel-v-vostorg-ot-russkogo-gostepriimstva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4513352/pismo-chitatelya-ya-by-hotel-chtoby-shkoly-s-russkim-yazykom-obucheniya-v-estonii-ischezli" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/KofZhBRtPypndss9wHAg-L2LUaw=/335x190/smart/nginx/o/2018/07/03/7934033t1hbdc5.jpg" data-lazy-src-x2="//f12.pmo.ee/Dg3XNYo9qO0TIcam6d3G9FbRv1o=/670x380/smart/nginx/o/2018/07/03/7934033t1hbdc5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/4513352/pismo-chitatelya-ya-by-hotel-chtoby-shkoly-s-russkim-yazykom-obucheniya-v-estonii-ischezli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Письмо читателя: я бы хотел, чтобы школы с русским языком обучения в Эстонии исчезли </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4513352/pismo-chitatelya-ya-by-hotel-chtoby-shkoly-s-russkim-yazykom-obucheniya-v-estonii-ischezli/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">48 </span></a><a href="https://rus.postimees.ee/4513352/pismo-chitatelya-ya-by-hotel-chtoby-shkoly-s-russkim-yazykom-obucheniya-v-estonii-ischezli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4513695/video-v-lasnamyae-avtomobil-sbil-dvuh-zhenshchin-na-peshehodnom-perehode" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/iKmMOl9H_lMIAHnB_QGQmPWgzW0=/685x350/smart/nginx/o/2018/07/03/7935767t1ha1f9.jpg" data-lazy-src-x2="//f7.pmo.ee/yPsbD2Lz_WIqoPdVsGTH_Lrv5sY=/1370x700/smart/nginx/o/2018/07/03/7935767t1ha1f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:56</span></span></div></a><div class="list-article__text"><div><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/4513695/video-v-lasnamyae-avtomobil-sbil-dvuh-zhenshchin-na-peshehodnom-perehode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: в Ласнамяэ автомобиль сбил двух женщин на пешеходном переходе</span> </a><a href="https://rus.postimees.ee/4513695/video-v-lasnamyae-avtomobil-sbil-dvuh-zhenshchin-na-peshehodnom-perehode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://rus.postimees.ee/4513695/video-v-lasnamyae-avtomobil-sbil-dvuh-zhenshchin-na-peshehodnom-perehode" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/Ehhyb5O0pTvPQD4l0-c_673PG6o=/230x130/smart/nginx/o/2018/07/03/7935767t1ha1f9.jpg" srcset="//f7.pmo.ee/Ehhyb5O0pTvPQD4l0-c_673PG6o=/230x130/smart/nginx/o/2018/07/03/7935767t1ha1f9.jpg, //f7.pmo.ee/8HtgTVxEJ4SoFJRzBIEHCmtIbLc=/460x260/smart/nginx/o/2018/07/03/7935767t1ha1f9.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:56</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ti3om06iog" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="ru"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/jYU4fdXRkpw0Rhap8bCrJIYR2rY=/60x60/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg" data-lazy-src-x2="//f11.pmo.ee/W_RZ5CQqP6Bfc-O3ZSvbThGqOcY=/120x120/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg"><p class="site-footer__author-name">Эдгар Гергель</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:edgar.gergel@limon.ee">edgar.gergel@limon.ee</a><p>666 2375</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/limon_ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-d9d412d320ac5e016508.js"></script></body></html>