<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#22396d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PA24a4PXDU0H5cj8V7f8-aBW6S8=/16x16/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/tqsGgGoFe8Gf1XfC-yMC7g5dTTE=/32x32/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/rGRapSDTD2SxyKprjjfr36NWgdE=/192x192/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Srow0YiY56k9R5g_WApcCSso8Hc=/256x256/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/aqveKK1MFYFPJvZTCA8kOBahdM0=/180x180/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/edaf4N4sRcxeVXuCf5EWPOu4iN8=/1200x630/filters:focal(410x82:2958x1297)/nginx/o/2018/06/07/7887994t1hec01.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Что не так с молодым любовником Светланы Бондарчук"><meta property="og:url" content="https://limon.postimees.ee/4500859/chto-ne-tak-s-molodym-lyubovnikom-svetlany-bondarchuk"><meta property="og:site_name" content="Limon"><meta property="og:description" content="Вот уже на протяжении нескольких дней к Светлане Бондарчук приковано повышенное внимание СМИ и фанатов. Дело в том, что светская львица наконец официально представила своего нового возлюбленного, фотографа и галериста Сергея Табунова."><meta property="og:type" content="article"><meta property="article:section" content="Звезды"><meta name="description" content="Вот уже на протяжении нескольких дней к Светлане Бондарчук приковано повышенное внимание СМИ и фанатов. Дело в том, что светская львица наконец официально представила своего нового возлюбленного, фотографа и галериста Сергея Табунова."><meta name="keywords" content="бондарчук"><link rel="canonical" href="https://limon.postimees.ee/4500859/chto-ne-tak-s-molodym-lyubovnikom-svetlany-bondarchuk"><link rel="alternate" href="https://m.postimees.ee/section/933/4500859"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://limon.postimees.ee/rss"><title>Что не так с молодым любовником Светланы Бондарчук - Звезды - Limon</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-21f7e95257c0cc26fd02.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #22396d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #22396d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #22396d;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #22396d 0%, #22396d 100%);
    color: #22396d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(34, 57, 109, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-933 article-4500859"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "ru";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">чт, 07.06.2018</span><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="50" width="235" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://limon.postimees.ee/4498233/galereya-smotri-kakoy-podarok-na-den-rozhdeniya-prepodnesli-portalu-limon-ee-kollegi" class="quote__text">Галерея: смотри, какой подарок на день рождения преподнесли порталу Limon.ee коллеги! </a><a href="https://limon.postimees.ee/4498233/galereya-smotri-kakoy-podarok-na-den-rozhdeniya-prepodnesli-portalu-limon-ee-kollegi" class="quote__author section-border-color"><span class="slab section-font-color">СМОТРИТЕ ПОДРОБНЕЕ&gt;</span></a></div><a href="https://limon.postimees.ee/4498233/galereya-smotri-kakoy-podarok-na-den-rozhdeniya-prepodnesli-portalu-limon-ee-kollegi" class="quote__image"><img src="//f8.pmo.ee/dN5GwWr74alNkCnR0e6CwSUgF3U=/72x72/smart/nginx/o/2018/06/01/7877395t1h686b.jpg" srcset="//f8.pmo.ee/dN5GwWr74alNkCnR0e6CwSUgF3U=/72x72/smart/nginx/o/2018/06/01/7877395t1h686b.jpg, //f8.pmo.ee/9-tXxBDjX1YFeo3cxU83T2a8aOc=/144x144/smart/nginx/o/2018/06/01/7877395t1h686b.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Limon</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://limon.postimees.ee/section/935" target="_self" class="menu-item section-font-color menu-item--active">Звезды</a></div><div><a href="https://limon.postimees.ee/section/936" target="_self" class="menu-item">TВ</a></div><div><a href="https://limon.postimees.ee/section/937" target="_self" class="menu-item">Музыка</a></div><div><a href="https://limon.postimees.ee/section/2311" target="_self" class="menu-item">Эксклюзив</a></div><div><a href="https://limon.postimees.ee/section/939" target="_self" class="menu-item">Party</a></div><div><a href="https://limon.postimees.ee/section/944" target="_self" class="menu-item">Жизнь</a></div><div><a href="https://limon.postimees.ee/section/946" target="_self" class="menu-item">Cмотри</a></div><div><a href="https://limon.postimees.ee/section/958" target="_self" class="menu-item">Секс</a></div><div><a href="https://limon.postimees.ee/section/960" target="_self" class="menu-item">Курьез</a></div><div><a href="https://limon.postimees.ee/section/1466" target="_self" class="menu-item">Розыгрыш</a></div><div><a href="https://limon.postimees.ee/section/2117" target="_self" class="menu-item">Мужской клуб</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="23" :root-section-id="933" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="45" width="212" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee">Limon</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee/section/935">Звезды</a></li><li class="breadcrumb-item">Что не так с молодым любовником Светланы Бондарчук</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Что не так с молодым любовником Светланы Бондарчук</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/71336" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png" srcset="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png, //f9.pmo.ee/rMnXe077cNnn2nrhMxxrY8kXZ6s=/80x80/smart/nginx/o/2016/11/23/6103875t1h2390.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Limon.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/4500859/chto-ne-tak-s-molodym-lyubovnikom-svetlany-bondarchuk%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=Что не так с молодым любовником Светланы Бондарчук&url=https://limon.postimees.ee/4500859/chto-ne-tak-s-molodym-lyubovnikom-svetlany-bondarchuk?utm_source=limon.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Что не так с молодым любовником Светланы Бондарчук&body=Приветствуем,%20читайте%20здесь%3A%20https://limon.postimees.ee/4500859/chto-ne-tak-s-molodym-lyubovnikom-svetlany-bondarchuk" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://limon.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://limon.postimees.ee/4500859/chto-ne-tak-s-molodym-lyubovnikom-svetlany-bondarchuk/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><span class="article__publish-date" itemprop="datePublished">7 июня 2018 г., 16:53</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7887994" image-url="//f7.pmo.ee/2McmeMKe813yaFRcldOI0ltUKtU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/06/07/7887994t1hec01.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7887994)" src="//f7.pmo.ee/ZHs2t0uz4HPwqPANP7cKEBwzgrU=/685x410/filters:focal(410x82:2958x1297)/nginx/o/2018/06/07/7887994t1hec01.jpg" srcset="//f7.pmo.ee/ZHs2t0uz4HPwqPANP7cKEBwzgrU=/685x410/filters:focal(410x82:2958x1297)/nginx/o/2018/06/07/7887994t1hec01.jpg, //f7.pmo.ee/OJK712lUnHiryNDd7DqC8h14gSs=/1370x820/filters:focal(410x82:2958x1297)/nginx/o/2018/06/07/7887994t1hec01.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Светлана Бондарчук и Сергей Табунов</p><p class="figure__caption--name" itemprop="creator">ФОТО: Ekaterina Chesnokova / Sputnik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Вот уже на протяжении нескольких дней к Светлане Бондарчук приковано повышенное внимание СМИ и фанатов. Дело в том, что светская львица наконец официально представила своего нового возлюбленного, фотографа и галериста Сергея Табунова.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dje1uat8zb" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ies7hcrenr" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7887995" image-url="//f9.pmo.ee/ntlTrwsja2eaGR6Qo2xqcSMHGUg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/06/07/7887995t1h0e17.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7887995)" src="//f9.pmo.ee/4W_JTc-qf2ZgXjJL5m2URg7Isbk=/685x0/smart/nginx/o/2018/06/07/7887995t1h0e17.jpg" srcset="//f9.pmo.ee/4W_JTc-qf2ZgXjJL5m2URg7Isbk=/685x0/smart/nginx/o/2018/06/07/7887995t1h0e17.jpg, //f9.pmo.ee/XwCQoIZg_1iCdvWIxhRO_RZgiqY=/1370x0/smart/nginx/o/2018/06/07/7887995t1h0e17.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Светлана Бондарчук и Сергей Табунов</p><p class="figure__caption--name" itemprop="creator">ФОТО: Ekaterina Chesnokova / Sputnik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Сообщения о том, что у Светланы Бондарчук и Сергея Табунова роман, стали появляться еще в конце прошлого года, однако лишь недавно светская львица подтвердила их. Теперь влюбленные регулярно выходят в свет вместе и посещают кинопоказы в рамках проходящего в Сочи "Кинотавра".</p></div><div class="article-body__item article-body__item--htmlElement"><p>Поклонники уже успели оценить нового возлюбленного 49-летней блондинки. Причем мнения фанатов в большинстве своем почему-то оказались негативными. Кто-то заявил, что Сергей Табунов похож на экс-супруга Светланы Федора Бондарчука, кого-то смутила внушительная разница в возрасте влюбленных, а кому-то просто не понравился взгляд молодого любовника гламурной блондинки.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BjtkoOHgyI-/" data-instgrm-version="8" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"><div style="background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"><div style="background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"> </div></div><p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BjtkoOHgyI-/" style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Звездные новости (@celebro_news)</a> on <time datetime="2018-06-07T05:41:11+00:00" style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jun 6, 2018 at 10:41pm PDT</time></p></div></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async defer="defer" src="https://www.instagram.com/embed.js"></script></div><div class="article-body__item article-body__item--htmlElement"><p>"Табунов ей не идет. Породы в нем нет. Изюма. Мальчик из ПТУ, которого причесали, принарядили", "Ну не знаю. Нет между ними вообще никакой искры (здесь и далее орфография и пунктуация авторов сохранены. – Прим. ред.)", "Взгляд абсолютно пустой у него", "Нехороший взгляд у табунова, ох, нехороший, бесноватый", "у него лицо как мордочка мопса.. оч невнятный молод чел.. и конечно смотрится с тетей Светой не солидно.. как сыночка..", "А как вспомню его квартиру всю в пупсах и с чучелом овцы, так вообще кажется, что он псих, и справка у него имеется", "У Светланы в глазах такая тоска, просто жуть. Жалко ее. Богатые тоже плачут, как грится", – высказали свое мнение пользователи Сети.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Напомним, в марте 2016 года Светлана и Федор Бондарчук объявили о разводе. Они прожили вместе более 20 лет. В браке родились двое детей: сын Сергей и дочь Варвара.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/86199/bondarchuk">бондарчук</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4500859"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4500859" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#22396d" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4500859" :comment-count="0" article-url="https://limon.postimees.ee/4500859/chto-ne-tak-s-molodym-lyubovnikom-svetlany-bondarchuk"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-l0oa5yg64y" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-02calzj3h5" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5651jl1k9h" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4500855/samaya-seksualnaya-model-mira-prazdnuet-den-rozhdeniya-20-ochen-goryachih-foto-imeninnicy" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/zVI92DJM1PESN3bJbzUWsErEtgU=/1000x435/filters:focal(153x143:855x580)/nginx/o/2018/06/07/7887986t1hd9e6.jpg" data-lazy-src-x2="//f10.pmo.ee/vK8LpXf_gsQU2u10TDv-GERchvg=/2000x870/filters:focal(153x143:855x580)/nginx/o/2018/06/07/7887986t1hd9e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 Фото</span></span></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a> <a href="https://limon.postimees.ee/4500855/samaya-seksualnaya-model-mira-prazdnuet-den-rozhdeniya-20-ochen-goryachih-foto-imeninnicy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Самая сексуальная модель мира празднует день рождения! 20 очень горячих фото именинницы</span> </a><a href="https://limon.postimees.ee/4500855/samaya-seksualnaya-model-mira-prazdnuet-den-rozhdeniya-20-ochen-goryachih-foto-imeninnicy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://limon.postimees.ee/4500855/samaya-seksualnaya-model-mira-prazdnuet-den-rozhdeniya-20-ochen-goryachih-foto-imeninnicy" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="124850"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4500792/zvezdy-oplakivayut-poteryu-beremennoy-kudryavcevoy" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/ESIsCdsENC-Xav1j2kHjFyxpu3A=/335x190/smart/nginx/o/2015/07/16/4281923t1h0b74.jpg" data-lazy-src-x2="//f7.pmo.ee/uyMAEIHukEOm_ccGptJT4JwWl8c=/670x380/smart/nginx/o/2015/07/16/4281923t1h0b74.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a> <a href="https://limon.postimees.ee/4500792/zvezdy-oplakivayut-poteryu-beremennoy-kudryavcevoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Звезды оплакивают потерю беременной Кудрявцевой</span> </a><a href="https://limon.postimees.ee/4500792/zvezdy-oplakivayut-poteryu-beremennoy-kudryavcevoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4500783/porezannuyu-i-okrovavlennuyu-elenu-yakovlevu-vytashchili-iz-morya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/K0RanoJR549Uv44nPC61s1C4Zn0=/335x190/filters:focal(1703x998:2486x1655)/nginx/o/2018/06/07/7887755t1h3733.jpg" data-lazy-src-x2="//f8.pmo.ee/T1yLDDsz-Vm6NjfYGvRQKMe4ZkI=/670x380/filters:focal(1703x998:2486x1655)/nginx/o/2018/06/07/7887755t1h3733.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a> <a href="https://limon.postimees.ee/4500783/porezannuyu-i-okrovavlennuyu-elenu-yakovlevu-vytashchili-iz-morya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Порезанную и окровавленную Елену Яковлеву вытащили из моря</span> </a><a href="https://limon.postimees.ee/4500783/porezannuyu-i-okrovavlennuyu-elenu-yakovlevu-vytashchili-iz-morya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4500669/pugacheva-zastukala-galkina-bez-shtanov-za-strannym-zanyatiem" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/azvfG78UU6dj2Pp2EeCEbP-CpuY=/685x350/filters:focal(202x112:390x176)/nginx/o/2018/03/20/7705227t1h3ac7.png" data-lazy-src-x2="//f7.pmo.ee/t0Bgtr34LbR0IDDIoNPE1Ricvs4=/1370x700/filters:focal(202x112:390x176)/nginx/o/2018/03/20/7705227t1h3ac7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a> <a href="https://limon.postimees.ee/4500669/pugacheva-zastukala-galkina-bez-shtanov-za-strannym-zanyatiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пугачева застукала Галкина без штанов за странным занятием</span> </a><a href="https://limon.postimees.ee/4500669/pugacheva-zastukala-galkina-bez-shtanov-za-strannym-zanyatiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4500727/kak-dochke-dalnoboyshchika-iz-rossii-udalos-obmanut-elitu-nyu-yorka-i-stat-svoey" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/qpA1MB7Rz4lCly2bQlIkdYwUhXo=/335x190/smart/nginx/o/2018/06/07/7887583t1hea56.png" data-lazy-src-x2="//f11.pmo.ee/6bWpbv7radWopOPf7PGm_wUHvm8=/670x380/smart/nginx/o/2018/06/07/7887583t1hea56.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a> <a href="https://limon.postimees.ee/4500727/kak-dochke-dalnoboyshchika-iz-rossii-udalos-obmanut-elitu-nyu-yorka-i-stat-svoey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как дочке дальнобойщика из России удалось обмануть элиту Нью-Йорка и стать своей</span> </a><a href="https://limon.postimees.ee/4500727/kak-dochke-dalnoboyshchika-iz-rossii-udalos-obmanut-elitu-nyu-yorka-i-stat-svoey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4500718/alena-vodonaeva-podelilas-otkrovennym-snimkom-toples" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/aRWKgjqXXvd2xKg5IdLP9GJUN7w=/335x190/smart/nginx/o/2018/06/07/7887575t1h47fa.png" data-lazy-src-x2="//f11.pmo.ee/7HPU75G0HETsCGgxM2czp9PAJGk=/670x380/smart/nginx/o/2018/06/07/7887575t1h47fa.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a> <a href="https://limon.postimees.ee/4500718/alena-vodonaeva-podelilas-otkrovennym-snimkom-toples" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Алёна Водонаева поделилась откровенным снимком топлес</span> </a><a href="https://limon.postimees.ee/4500718/alena-vodonaeva-podelilas-otkrovennym-snimkom-toples" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4500691/alena-sviridova-okazalas-bogache-ally-pugachevoy" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/lPthqZFXIOOTxmSkeHsjBmqmHvI=/685x350/smart/nginx/o/2012/11/14/1433220t1h1d31.jpg" data-lazy-src-x2="//f8.pmo.ee/2OCWzX8bdaTqxZc71ijNaAsxkoY=/1370x700/smart/nginx/o/2012/11/14/1433220t1h1d31.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a> <a href="https://limon.postimees.ee/4500691/alena-sviridova-okazalas-bogache-ally-pugachevoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Алена Свиридова оказалась богаче Аллы Пугачевой</span> </a><a href="https://limon.postimees.ee/4500691/alena-sviridova-okazalas-bogache-ally-pugachevoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4500671/prigozhin-pokazal-foto-venchaniya-s-valeriey" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/aCoPF8feQRWIz0DokTRlLbMn80Y=/335x190/smart/nginx/o/2018/06/07/7887412t1h71b7.png" data-lazy-src-x2="//f11.pmo.ee/qy4apIqecfqt6Vbw6XQ1n_31fBk=/670x380/smart/nginx/o/2018/06/07/7887412t1h71b7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a> <a href="https://limon.postimees.ee/4500671/prigozhin-pokazal-foto-venchaniya-s-valeriey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пригожин показал фото венчания с Валерией</span> </a><a href="https://limon.postimees.ee/4500671/prigozhin-pokazal-foto-venchaniya-s-valeriey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4500666/kakoy-kadr-49-letniy-muzh-strizhenovov-umilil-fotografiey-s-mladencem" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/pM4dEA2uPla6dsZAge6OimQwYgU=/335x190/smart/nginx/o/2017/11/05/7283809t1h5d19.jpg" data-lazy-src-x2="//f12.pmo.ee/4HKcrm_MabAWeJ8JayNmknt7npQ=/670x380/smart/nginx/o/2017/11/05/7283809t1h5d19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a> <a href="https://limon.postimees.ee/4500666/kakoy-kadr-49-letniy-muzh-strizhenovov-umilil-fotografiey-s-mladencem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Какой кадр! 49-летний муж Стриженовов умилил фотографией с младенцем</span> </a><a href="https://limon.postimees.ee/4500666/kakoy-kadr-49-letniy-muzh-strizhenovov-umilil-fotografiey-s-mladencem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4500652/egor-krid-brosil-pobeditelnicu-shou-holostyak-daryu-klyukinu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/2Y5Wvt4jwgZ2wpCCU_8AeabP8xU=/685x350/filters:focal(60x110:383x374)/nginx/o/2018/06/04/7883584t1h68a6.png" data-lazy-src-x2="//f9.pmo.ee/evIe9PyqpxAMICUCF0TFCymPTRM=/1370x700/filters:focal(60x110:383x374)/nginx/o/2018/06/04/7883584t1h68a6.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/936" class="list-article__section-label slab" style="color: #22396d">TВ</a> <a href="https://limon.postimees.ee/4500652/egor-krid-brosil-pobeditelnicu-shou-holostyak-daryu-klyukinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Егор Крид бросил победительницу шоу «Холостяк» Дарью Клюкину</span> </a><a href="https://limon.postimees.ee/4500652/egor-krid-brosil-pobeditelnicu-shou-holostyak-daryu-klyukinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kw0v59eal0" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7ofli60c9w" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4500646/ups-estonskaya-model-erna-husko-gde-to-poteryala-shtany" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/TW9VCcLlB5H3wvb6YxQ2LcnsR4U=/685x350/filters:focal(437x0:1100x732)/nginx/o/2018/01/14/7484711t1hb878.png" data-lazy-src-x2="//f10.pmo.ee/fahT6Aw_OvNdb_tkQ-vs438s4fo=/1370x700/filters:focal(437x0:1100x732)/nginx/o/2018/01/14/7484711t1hb878.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a> <a href="https://limon.postimees.ee/4500646/ups-estonskaya-model-erna-husko-gde-to-poteryala-shtany" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Упс! Эстонская модель Эрна Хуско где-то потеряла штаны</span> <span class="list-article__additional-headline">ФОТО!</span> </a><a href="https://limon.postimees.ee/4500646/ups-estonskaya-model-erna-husko-gde-to-poteryala-shtany" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4500643/foto-zvezda-realiti-shou-zabyla-chto-ey-42-goda-i-vyryadilas-v-eto" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/uDzABuyj6JQte4shbSva1OxoGQU=/335x190/smart/nginx/o/2018/06/07/7887346t1h39c5.jpg" data-lazy-src-x2="//f10.pmo.ee/cQCmbobp6JMw3-YsjtdbGFP_dTM=/670x380/smart/nginx/o/2018/06/07/7887346t1h39c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 Фото</span></span></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a> <a href="https://limon.postimees.ee/4500643/foto-zvezda-realiti-shou-zabyla-chto-ey-42-goda-i-vyryadilas-v-eto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: звезда реалити-шоу забыла, что ей 42 года и вырядилась в это...</span> </a><a href="https://limon.postimees.ee/4500643/foto-zvezda-realiti-shou-zabyla-chto-ey-42-goda-i-vyryadilas-v-eto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4500628/samoylovu-vtyanuli-v-skandal-na-chm-2018" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/nuW9CcoYJ5OwBJt_hO54jgCihxA=/335x190/smart/nginx/o/2018/06/04/7883156t1h0c26.jpg" data-lazy-src-x2="//f11.pmo.ee/q0SWBo24xXoxKE1IC6sblkPfvGM=/670x380/smart/nginx/o/2018/06/04/7883156t1h0c26.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a> <a href="https://limon.postimees.ee/4500628/samoylovu-vtyanuli-v-skandal-na-chm-2018" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Самойлову втянули в скандал на ЧМ-2018</span> </a><a href="https://limon.postimees.ee/4500628/samoylovu-vtyanuli-v-skandal-na-chm-2018" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4500616/baranovskaya-bez-talii-zayavilas-na-kinotavr" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/THAhDLiyN3ISDRhH7FEX5zpVog8=/685x350/smart/nginx/o/2018/06/07/7887353t1h832c.jpg" data-lazy-src-x2="//f12.pmo.ee/MxpyEdZHnwjv7LOmNC6hjI1x8YY=/1370x700/smart/nginx/o/2018/06/07/7887353t1h832c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a> <a href="https://limon.postimees.ee/4500616/baranovskaya-bez-talii-zayavilas-na-kinotavr" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Барановская без талии заявилась на «Кинотавр»</span> </a><a href="https://limon.postimees.ee/4500616/baranovskaya-bez-talii-zayavilas-na-kinotavr" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4500469/keyt-middlton-zhivet-v-strahe-posle-popytki-otravleniya-syna" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Z6se3V7ZonD1Rosyu8TaYrRFGbU=/335x190/smart/nginx/o/2017/06/30/6834839t1h1337.jpg" data-lazy-src-x2="//f9.pmo.ee/QQglV-B-sCZmCBUyWNfS9Lxt1R4=/670x380/smart/nginx/o/2017/06/30/6834839t1h1337.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a> <a href="https://limon.postimees.ee/4500469/keyt-middlton-zhivet-v-strahe-posle-popytki-otravleniya-syna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кейт Миддлтон живет в страхе после попытки отравления сына</span> </a><a href="https://limon.postimees.ee/4500469/keyt-middlton-zhivet-v-strahe-posle-popytki-otravleniya-syna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4500453/egor-krid-brosil-daryu-klyukinu-srazu-posle-shou-holostyak" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/I1cjIAwKAoIt13ics9CE7QKc_7o=/335x190/smart/nginx/o/2018/06/06/7886936t1h0f91.jpg" data-lazy-src-x2="//f9.pmo.ee/DawcIqQLrta1Nl_u_sSipWbggas=/670x380/smart/nginx/o/2018/06/06/7886936t1h0f91.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a> <a href="https://limon.postimees.ee/4500453/egor-krid-brosil-daryu-klyukinu-srazu-posle-shou-holostyak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Егор Крид бросил Дарью Клюкину сразу после шоу «Холостяк»</span> </a><a href="https://limon.postimees.ee/4500453/egor-krid-brosil-daryu-klyukinu-srazu-posle-shou-holostyak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4500418/foto-anna-semenovich-shokirovala-obvisshim-zhivotom" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/QPgA0XgSxJ9F69p3dtfNfJbkzDQ=/685x350/smart/nginx/o/2016/10/31/6021117t1h9ca5.jpg" data-lazy-src-x2="//f12.pmo.ee/TY4TigkRlGYHoz8hd_WY4PKx-pc=/1370x700/smart/nginx/o/2016/10/31/6021117t1h9ca5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a> <a href="https://limon.postimees.ee/4500418/foto-anna-semenovich-shokirovala-obvisshim-zhivotom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: Анна Семенович шокировала обвисшим животом</span> </a><a href="https://limon.postimees.ee/4500418/foto-anna-semenovich-shokirovala-obvisshim-zhivotom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4500315/kristen-styuart-i-robert-pattinson-vossoedinilis-na-dne-rozhdeniya-lili-rouz-depp" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/QeuFXbSEvgKyxooWjpPCCteJDd0=/335x190/smart/nginx/o/2012/11/17/1438444t1hb963.jpg" data-lazy-src-x2="//f11.pmo.ee/eRtmiD2biERTtf1bAdIJMLgJKsE=/670x380/smart/nginx/o/2012/11/17/1438444t1hb963.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a> <a href="https://limon.postimees.ee/4500315/kristen-styuart-i-robert-pattinson-vossoedinilis-na-dne-rozhdeniya-lili-rouz-depp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кристен Стюарт и Роберт Паттинсон воссоединились на дне рождения Лили-Роуз Депп</span> </a><a href="https://limon.postimees.ee/4500315/kristen-styuart-i-robert-pattinson-vossoedinilis-na-dne-rozhdeniya-lili-rouz-depp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4500425/segodnyashniy-koncert-gruppy-hollywood-undead-ne-sostoitsya-u-gruppy-slomalsya-avtobus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/DnnJOYe-8c-Hb_BXpVBvL-cxdl0=/335x190/smart/nginx/o/2016/03/13/5154749t1h45c7.jpg" data-lazy-src-x2="//f8.pmo.ee/puQFUDmRfFm-x-NDrIK7qqg969E=/670x380/smart/nginx/o/2016/03/13/5154749t1h45c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a> <a href="https://limon.postimees.ee/4500425/segodnyashniy-koncert-gruppy-hollywood-undead-ne-sostoitsya-u-gruppy-slomalsya-avtobus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сегодняшний концерт группы Hollywood Undead не состоится – у группы сломался автобус</span> </a><a href="https://limon.postimees.ee/4500425/segodnyashniy-koncert-gruppy-hollywood-undead-ne-sostoitsya-u-gruppy-slomalsya-avtobus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4500323/amerikanskie-smi-obyavili-melaniyu-tramp-propavshey-bez-vesti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/B14dixN9EGILiKKZGNuJ71RvjHI=/685x350/filters:focal(786x336:1684x662)/nginx/o/2018/06/06/7886671t1h30b7.jpg" data-lazy-src-x2="//f12.pmo.ee/G8GMxHNWRHrtAeFyB7pQhBZMmw8=/1370x700/filters:focal(786x336:1684x662)/nginx/o/2018/06/06/7886671t1h30b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a> <a href="https://limon.postimees.ee/4500323/amerikanskie-smi-obyavili-melaniyu-tramp-propavshey-bez-vesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Американские СМИ объявили Меланию Трамп пропавшей без вести</span> </a><a href="https://limon.postimees.ee/4500323/amerikanskie-smi-obyavili-melaniyu-tramp-propavshey-bez-vesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-05hyv1e3ky" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-z6mhtnpody" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Актуально</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500957/toomasu-hendriku-ilvesu-tozhe-zapretili-vezd-v-rossiyu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Q-S7Zh9zxtIYYLe_KQfVH1h_qqo=/1000x435/filters:focal(1676x73:3362x2128)/nginx/o/2018/06/05/7884356t1h2589.jpg" data-lazy-src-x2="//f9.pmo.ee/dBR2cFhRtSP4kMzQrvxZF0qa1B0=/2000x870/filters:focal(1676x73:3362x2128)/nginx/o/2018/06/05/7884356t1h2589.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4500957/toomasu-hendriku-ilvesu-tozhe-zapretili-vezd-v-rossiyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тоомасу Хендрику Ильвесу тоже запретили въезд в Россию</span> </a><a href="https://rus.postimees.ee/4500957/toomasu-hendriku-ilvesu-tozhe-zapretili-vezd-v-rossiyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500915/strashnye-kadry-v-haryumaa-sbili-medvedya-i-ostavili-ego-umirat-na-obochine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/oymM-RZ317u-nl3mgFX55R1F53M=/335x190/filters:focal(1x74:467x268)/nginx/o/2018/06/07/7887771t1hd3f3.jpg" data-lazy-src-x2="//f8.pmo.ee/Py5gTLNay2UVww-gwhj-4VxSpCM=/670x380/filters:focal(1x74:467x268)/nginx/o/2018/06/07/7887771t1hd3f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4500915/strashnye-kadry-v-haryumaa-sbili-medvedya-i-ostavili-ego-umirat-na-obochine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Страшные кадры: в Харьюмаа сбили медведя и оставили его умирать на обочине</span> </a><a href="https://rus.postimees.ee/4500915/strashnye-kadry-v-haryumaa-sbili-medvedya-i-ostavili-ego-umirat-na-obochine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500623/neugodny-v-chernyy-spisok-kremlya-popali-krishtafovich-metlev-kopytin-i-drugie" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/GUxURtxb29sKLKCojWhYRs8B6cg=/335x190/smart/nginx/o/2018/06/07/7887400t1h86df.jpg" data-lazy-src-x2="//f10.pmo.ee/u8LAYVEwi2v5JrMLI5nMka5LqHU=/670x380/smart/nginx/o/2018/06/07/7887400t1h86df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4500623/neugodny-v-chernyy-spisok-kremlya-popali-krishtafovich-metlev-kopytin-i-drugie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Неугодны: в черный список Кремля попали Криштафович, Метлев, Копытин и другие</span> <span class="list-article__additional-headline">Обновлено в 16:31</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4500623/neugodny-v-chernyy-spisok-kremlya-popali-krishtafovich-metlev-kopytin-i-drugie/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://rus.postimees.ee/4500623/neugodny-v-chernyy-spisok-kremlya-popali-krishtafovich-metlev-kopytin-i-drugie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500942/lyudi-sovershili-oshibku-park-lottemaa-uhodit-pod-vodu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/ingvw_7Dcw84xPT2lfEKsYSFs2o=/685x350/filters:focal(170x125:453x599)/nginx/o/2018/06/06/7886837t1h73a4.jpg" data-lazy-src-x2="//f11.pmo.ee/tT1vrjm8J1VZSdu_qqf68sOnUDE=/1370x700/filters:focal(170x125:453x599)/nginx/o/2018/06/06/7886837t1h73a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4500942/lyudi-sovershili-oshibku-park-lottemaa-uhodit-pod-vodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Люди совершили ошибку»: парк Лоттемаа уходит под воду</span> </a><a href="https://rus.postimees.ee/4500942/lyudi-sovershili-oshibku-park-lottemaa-uhodit-pod-vodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500723/pryamaya-liniya-s-putinym-v-novom-formate" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/DMTuLApmC0FMQ6R16AsUcprYur4=/335x190/filters:focal(2337x1298:2952x2312)/nginx/o/2018/06/07/7887766t1hb62c.jpg" data-lazy-src-x2="//f12.pmo.ee/oiDvrbDLqsaw72QxH11KGsayRjo=/670x380/filters:focal(2337x1298:2952x2312)/nginx/o/2018/06/07/7887766t1hb62c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4500723/pryamaya-liniya-s-putinym-v-novom-formate" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Прямая линия» с Путиным: Балтийские страны создали людей без гражданства</span> <span class="list-article__additional-headline">Новость дополняется!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4500723/pryamaya-liniya-s-putinym-v-novom-formate/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://rus.postimees.ee/4500723/pryamaya-liniya-s-putinym-v-novom-formate" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500807/derzhavshiy-golodovku-64-dnya-sergey-krivov-esli-sencov-poydet-do-konca-on-sam-prigovoril-sebya-k-smerti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/rFIizP0Z9k2nLfS775kwSxKSSAY=/335x190/smart/nginx/o/2018/06/06/7886941t1h6fc7.jpg" data-lazy-src-x2="//f10.pmo.ee/oq78KcfY7Z1dF5LlbMjpqobcNBM=/670x380/smart/nginx/o/2018/06/06/7886941t1h6fc7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4500807/derzhavshiy-golodovku-64-dnya-sergey-krivov-esli-sencov-poydet-do-konca-on-sam-prigovoril-sebya-k-smerti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Державший голодовку 64 дня Сергей Кривов: если Сенцов пойдет до конца, он сам приговорил себя к смерти</span> </a><a href="https://rus.postimees.ee/4500807/derzhavshiy-golodovku-64-dnya-sergey-krivov-esli-sencov-poydet-do-konca-on-sam-prigovoril-sebya-k-smerti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500744/chitatel-spisannyy-posle-avarii-avtomobil-poyavilsya-v-prodazhe-pod-vidom-novogo-razve-eto-zakonno" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/tqsgOSzhbMk1zgSvd_ypDbc0f_Y=/685x350/smart/nginx/o/2017/08/10/6977839t1hb43f.jpg" data-lazy-src-x2="//f7.pmo.ee/0TGXfScvADGzmMzUqc0WobCo8Bo=/1370x700/smart/nginx/o/2017/08/10/6977839t1hb43f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4500744/chitatel-spisannyy-posle-avarii-avtomobil-poyavilsya-v-prodazhe-pod-vidom-novogo-razve-eto-zakonno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Читатель: списанный после аварии автомобиль появился в продаже под видом нового. Разве это законно?</span> </a><a href="https://rus.postimees.ee/4500744/chitatel-spisannyy-posle-avarii-avtomobil-poyavilsya-v-prodazhe-pod-vidom-novogo-razve-eto-zakonno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500808/vnimanie-rozysk-v-narve-propala-26-letnyaya-kristiyna" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/9HG9-EWcNvtmikypYfq2t6m2OIU=/335x190/filters:focal(63x163:344x415)/nginx/o/2018/06/07/7887776t1h78e7.png" data-lazy-src-x2="//f11.pmo.ee/qC9uFNZ9xxHxp_6NVFGY2c7Ynn8=/670x380/filters:focal(63x163:344x415)/nginx/o/2018/06/07/7887776t1h78e7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4500808/vnimanie-rozysk-v-narve-propala-26-letnyaya-kristiyna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Внимание, розыск! В Нарве пропала 26-летняя Кристийна</span> </a><a href="https://rus.postimees.ee/4500808/vnimanie-rozysk-v-narve-propala-26-letnyaya-kristiyna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500809/rossiyskie-zoozashchitniki-v-intervyu-rus-postimees-rasprostranyaetsya-zhestokaya-zabava-na-ohotu-vyhodyat-bez-ruzhey" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/-IcZ3x_AIILvRrtofz3hmiydryE=/335x190/smart/nginx/o/2018/06/07/7887788t1h9b61.jpg" data-lazy-src-x2="//f11.pmo.ee/NlWUyaOnk7u6YBu8SGo69pSAhZw=/670x380/smart/nginx/o/2018/06/07/7887788t1h9b61.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4500809/rossiyskie-zoozashchitniki-v-intervyu-rus-postimees-rasprostranyaetsya-zhestokaya-zabava-na-ohotu-vyhodyat-bez-ruzhey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Российские зоозащитники в интервью Rus.Postimees: распространяется жестокая забава — на охоту выходят без ружей</span> </a><a href="https://rus.postimees.ee/4500809/rossiyskie-zoozashchitniki-v-intervyu-rus-postimees-rasprostranyaetsya-zhestokaya-zabava-na-ohotu-vyhodyat-bez-ruzhey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500836/yuridicheski-vse-ok-ili-dyry-v-zemle-za-150-millionov-evro" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/AHONtd4tIhi4zZnXiJ4O8tI5rTI=/685x350/filters:focal(338x214:647x601)/nginx/o/2018/06/06/7886845t1h5ee0.jpg" data-lazy-src-x2="//f8.pmo.ee/CVWGseN7leXK8RfR4HDNaqi-AAg=/1370x700/filters:focal(338x214:647x601)/nginx/o/2018/06/06/7886845t1h5ee0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4500836/yuridicheski-vse-ok-ili-dyry-v-zemle-za-150-millionov-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Юридически все ОК, или Дыры в земле за 150 миллионов евро</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4500836/yuridicheski-vse-ok-ili-dyry-v-zemle-za-150-millionov-evro/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/4500836/yuridicheski-vse-ok-ili-dyry-v-zemle-za-150-millionov-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-9s2recg89n" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ags2wwymv1" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-zgy8b1zhll" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-28uc3ax6qe" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-rem43n4d9e" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#22396d"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/jYU4fdXRkpw0Rhap8bCrJIYR2rY=/60x60/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg" data-lazy-src-x2="//f11.pmo.ee/W_RZ5CQqP6Bfc-O3ZSvbThGqOcY=/120x120/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg"><p class="site-footer__author-name">Эдгар Гергель</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:edgar.gergel@limon.ee">edgar.gergel@limon.ee</a><p>666 2375</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/limon_ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-21f7e95257c0cc26fd02.js"></script></body></html>