<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#22396d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PA24a4PXDU0H5cj8V7f8-aBW6S8=/16x16/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/tqsGgGoFe8Gf1XfC-yMC7g5dTTE=/32x32/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/rGRapSDTD2SxyKprjjfr36NWgdE=/192x192/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Srow0YiY56k9R5g_WApcCSso8Hc=/256x256/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/aqveKK1MFYFPJvZTCA8kOBahdM0=/180x180/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/sXhEHJiaVLDKAfyl--6zNJPj4fE=/1200x630/filters:focal(1779x720:2718x1605)/nginx/o/2016/08/04/5684099t1h5c10.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Ведущая передачи «Kodutunne» попала в тяжелую аварию и сейчас находится в коме"><meta property="og:url" content="https://limon.postimees.ee/4448311/vedushchaya-peredachi-kodutunne-popala-v-tyazheluyu-avariyu-i-seychas-nahoditsya-v-kome"><meta property="og:site_name" content="Limon"><meta property="og:description" content="Вечером 22 марта произошло тяжелое ДТП на шоссе Таллинн-Тарту у ветряной мельницы в Адавере, где столкнулись легковой и грузовой автомобили."><meta property="og:type" content="article"><meta property="article:section" content="Жизнь"><meta name="description" content="Вечером 22 марта произошло тяжелое ДТП на шоссе Таллинн-Тарту у ветряной мельницы в Адавере, где столкнулись легковой и грузовой автомобили."><meta name="keywords" content="тв, телепередача, эстония"><meta name="cXenseParse:recs:publishtime" content="2018-03-23T09:54:05+02:00"><meta property="article:modified_time" content="2018-03-23T11:25:02+02:00"><meta name="cXenseParse:articleid" content="4448311"><meta name="cXenseParse:taxonomy" content="limon/zhizn"><link rel="canonical" href="https://limon.postimees.ee/4448311/vedushchaya-peredachi-kodutunne-popala-v-tyazheluyu-avariyu-i-seychas-nahoditsya-v-kome"><link rel="alternate" href="https://m.postimees.ee/section/933/4448311"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://limon.postimees.ee/rss"><title>Ведущая передачи «Kodutunne» попала в тяжелую аварию и сейчас находится в коме - Жизнь - Limon</title><link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-259eac42b80fe08c5600.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #22396d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #22396d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #22396d;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #22396d 0%, #22396d 100%);
    color: #22396d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(34, 57, 109, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-933"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSJ9eyJBU" };
  window.language = "ru";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">пятница, 23 марта 2018 г.</span><weather-block default="Tallinn" color="#22396d" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="50" width="235" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://limon.postimees.ee/4437793/vozlyublennyy-pokoynoy-zvezdy-doma-2-uzhe-vybiral-obruchalnye-kolca-dumal-chto-u-nas-vperedi-vsya-zhizn" class="quote__text">«Сегодня, в нашу первую годовщину, я собирался сделать ей предложение. Я был уверен, что у нас впереди вся жизнь» </a><a href="https://limon.postimees.ee/4437793/vozlyublennyy-pokoynoy-zvezdy-doma-2-uzhe-vybiral-obruchalnye-kolca-dumal-chto-u-nas-vperedi-vsya-zhizn" class="quote__author section-border-color"><span class="slab section-font-color">Возлюбленный Марии Политовой</span></a></div><a href="https://limon.postimees.ee/4437793/vozlyublennyy-pokoynoy-zvezdy-doma-2-uzhe-vybiral-obruchalnye-kolca-dumal-chto-u-nas-vperedi-vsya-zhizn" class="quote__image"><img src="//f7.pmo.ee/Oe4sWvAxEFcQRP-P8l6UNvp3Do4=/72x72/filters:focal(301x156:463x274)/nginx/o/2018/03/13/7682707t1h8cc8.jpg" srcset="//f7.pmo.ee/Oe4sWvAxEFcQRP-P8l6UNvp3Do4=/72x72/filters:focal(301x156:463x274)/nginx/o/2018/03/13/7682707t1h8cc8.jpg, //f7.pmo.ee/4UUPEuaLSYRW6knBSLyNsk-xUQc=/144x144/filters:focal(301x156:463x274)/nginx/o/2018/03/13/7682707t1h8cc8.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://olimpiada2018.postimees.ee" target="_self" class="menu-item">Олимпиада 2018</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Limon</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://limon.postimees.ee/section/935" target="_self" class="menu-item">Звезды</a></div><div><a href="https://limon.postimees.ee/section/936" target="_self" class="menu-item">TВ</a></div><div><a href="https://limon.postimees.ee/section/937" target="_self" class="menu-item">Музыка</a></div><div><a href="https://limon.postimees.ee/section/2311" target="_self" class="menu-item">Эксклюзив</a></div><div><a href="https://limon.postimees.ee/section/939" target="_self" class="menu-item">Party</a></div><div><a href="https://limon.postimees.ee/section/944" target="_self" class="menu-item section-font-color menu-item--active">Жизнь</a></div><div><a href="https://limon.postimees.ee/section/946" target="_self" class="menu-item">Cмотри</a></div><div><a href="https://limon.postimees.ee/section/958" target="_self" class="menu-item">Секс</a></div><div><a href="https://limon.postimees.ee/section/960" target="_self" class="menu-item">Курьез</a></div><div><a href="https://limon.postimees.ee/section/1466" target="_self" class="menu-item">Розыгрыш</a></div><div><a href="https://limon.postimees.ee/section/2117" target="_self" class="menu-item">Мужской клуб</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="23" :root-section-id="933" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="45" width="212" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee">Limon</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee/section/944">Жизнь</a></li><li class="breadcrumb-item">Ведущая передачи «Kodutunne» попала в тяжелую аварию и сейчас находится в коме</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Ведущая передачи «Kodutunne» попала в тяжелую аварию и сейчас находится в коме <span class="article-headline--additional">Кадры страшного ДТП на шоссе Таллинн-Тарту</span></h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png" srcset="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png, //f9.pmo.ee/rMnXe077cNnn2nrhMxxrY8kXZ6s=/80x80/smart/nginx/o/2016/11/23/6103875t1h2390.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Limon.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/4448311/vedushchaya-peredachi-kodutunne-popala-v-tyazheluyu-avariyu-i-seychas-nahoditsya-v-kome%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="20"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=Ведущая передачи «Kodutunne» попала в тяжелую аварию и сейчас находится в коме&url=https://limon.postimees.ee/4448311/vedushchaya-peredachi-kodutunne-popala-v-tyazheluyu-avariyu-i-seychas-nahoditsya-v-kome?utm_source=limon.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Ведущая передачи «Kodutunne» попала в тяжелую аварию и сейчас находится в коме&body=Приветствуем,%20читайте%20здесь%3A%20https://limon.postimees.ee/4448311/vedushchaya-peredachi-kodutunne-popala-v-tyazheluyu-avariyu-i-seychas-nahoditsya-v-kome" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://limon.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://limon.postimees.ee/4448311/vedushchaya-peredachi-kodutunne-popala-v-tyazheluyu-avariyu-i-seychas-nahoditsya-v-kome/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><span class="article__publish-date" itemprop="datePublished">23 марта 2018 г., 9:54</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="ru" :gallery-id="121219"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Вечером 22 марта произошло тяжелое ДТП на шоссе Таллинн-Тарту у ветряной мельницы в Адавере, где столкнулись легковой и грузовой автомобили.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wl8x1w9k01" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gnghqa52t3" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Спасателям пришлось вырезать женщину-водителя из легковушки. Как выяснил портал <a href="https://elu24.postimees.ee/4448251/kodutunde-saatejuht-sattus-raskesse-avariisse-ning-viibib-koomas" target="_blank">Elu24</a>, пострадавшей оказалась Сигне Лахтейн, известная телеведущая самого популярного в Эстонии телешоу «Kodutunne», которое занимается благотворительностью.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Cообщение о ДТП поступило вчера в 21.23. По предварительным данным, в Пыльтсамаа на 117-м километре шоссе Таллинн - Тарту - Выру - Лухамаа столкнулись грузовик Volvo с прицепом и легковой автомобиль Opel Insignia. В результате аварии грузовик, которым управлял 21-летний мужчина, съехал с дороги в кювет.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В результате столкновения грузовика и легковой машины пострадала находившаяся в Opel сорокалетняя женщина, которую спасатели вырезали из деформированной машины. Пострадавшую доставили в Клинику Тартуского университета, сообщает <a href="https://tartu.postimees.ee/4448159/tartu-maanteel-porkasid-kokku-veok-ja-soiduauto-viga-saanud-naine-tuli-autost-valja-loigata" target="_blank">Tartu Postimees</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Пока обстоятельства ДТП выясняются, журналистам стало известно, что главной героиней всего этого кошмара стала ведущая «Kodutunne». Однако продюсер передачи Кристи Нилов не захотела комментировать произошедшее.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/89634/tv">тв</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/169772/teleperedacha">телепередача</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/63755/estoniya">эстония</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4448311"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4448311" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#22396d" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4448311" :comment-count="0" article-url="https://limon.postimees.ee/4448311/vedushchaya-peredachi-kodutunne-popala-v-tyazheluyu-avariyu-i-seychas-nahoditsya-v-kome"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-2s7myub9bx" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-i8aypusm1r" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-p8o4dj7jnl" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4448433/turisty-vylozhili-video-s-veselem-v-avtobuse-za-chas-do-smerti-v-dtp" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/0BkAod9EjYzhqF3sFF5naaN-49w=/1000x435/smart/nginx/o/2018/03/23/7714065t1hf0b1.png" data-lazy-src-x2="//f12.pmo.ee/OJJMOrL_KK28bYa0qJEGzeod-8E=/2000x870/smart/nginx/o/2018/03/23/7714065t1hf0b1.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a> <a href="https://limon.postimees.ee/4448433/turisty-vylozhili-video-s-veselem-v-avtobuse-za-chas-do-smerti-v-dtp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Туристы выложили видео с весельем в автобусе за час до смерти в ДТП </span></a><a href="https://limon.postimees.ee/4448433/turisty-vylozhili-video-s-veselem-v-avtobuse-za-chas-do-smerti-v-dtp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4448343/pevica-tanya-mihaylova-dala-synu-zvuchnoe-imya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/c7AUu38BALwx0pamamRrmHD7lFY=/335x190/filters:focal(325x54:1077x369)/nginx/o/2016/12/23/6199501t1ha1cc.png" data-lazy-src-x2="//f8.pmo.ee/ahJu442CB0oDMHKshLIK6rSxvEU=/670x380/filters:focal(325x54:1077x369)/nginx/o/2016/12/23/6199501t1ha1cc.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab" style="color: #22396d">Cмотри</a> <a href="https://limon.postimees.ee/4448343/pevica-tanya-mihaylova-dala-synu-zvuchnoe-imya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Певица Таня Михайлова дала сыну звучное имя</span> </a><a href="https://limon.postimees.ee/4448343/pevica-tanya-mihaylova-dala-synu-zvuchnoe-imya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4448281/neveroyatno-nazvan-samyy-vezuchiy-chelovek-na-zemle" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/vkSY-Tg6-s4eX9NOvPuVK7mj11c=/335x190/filters:focal(508x164:653x211)/nginx/o/2018/03/23/7713833t1heeb4.png" data-lazy-src-x2="//f12.pmo.ee/Cj4UlrAI4kIT3KLMHPuRFKoY2fE=/670x380/filters:focal(508x164:653x211)/nginx/o/2018/03/23/7713833t1heeb4.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a> <a href="https://limon.postimees.ee/4448281/neveroyatno-nazvan-samyy-vezuchiy-chelovek-na-zemle" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Невероятно! Назван самый везучий человек на Земле</span> <span class="list-article__additional-headline">Смотрите видео!</span> </a><a href="https://limon.postimees.ee/4448281/neveroyatno-nazvan-samyy-vezuchiy-chelovek-na-zemle" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4447639/pyatnica-prigotovila-nam-massu-syurprizov-goroskop-na-24-marta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/OHGVFC9ptR-7M5c4Agpym6IpJUA=/685x350/smart/nginx/o/2017/02/28/6394097t1h757b.jpg" data-lazy-src-x2="//f8.pmo.ee/VN14jU3_LdDbUSKSJ3lRAlDfUYs=/1370x700/smart/nginx/o/2017/02/28/6394097t1h757b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a> <a href="https://limon.postimees.ee/4447639/pyatnica-prigotovila-nam-massu-syurprizov-goroskop-na-24-marta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пятница приготовила нам массу сюрпризов: гороскоп на 24 марта</span> </a><a href="https://limon.postimees.ee/4447639/pyatnica-prigotovila-nam-massu-syurprizov-goroskop-na-24-marta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4447701/takoe-bikini-mogla-nadet-tolko-model-playboy-vid-szadi-strogo-18" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/MhIsDYYjOdDh6Y9PeuVtldxuYQQ=/335x190/smart/nginx/o/2018/03/22/7712109t1hb25a.jpg" data-lazy-src-x2="//f10.pmo.ee/GVSenjnqxKwhqlJNhwsM696eifg=/670x380/smart/nginx/o/2018/03/22/7712109t1hb25a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 Фото</span></span></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab" style="color: #22396d">Cмотри</a> <a href="https://limon.postimees.ee/4447701/takoe-bikini-mogla-nadet-tolko-model-playboy-vid-szadi-strogo-18" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Такое бикини могла надеть только модель Playboy! Вид сзади - строго 18+</span> <span class="list-article__additional-headline">Смотрите галерею!</span> </a><a href="https://limon.postimees.ee/4447701/takoe-bikini-mogla-nadet-tolko-model-playboy-vid-szadi-strogo-18" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4447383/rossiyanin-prevratil-uborshchicu-v-seks-rabynyu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/PwgDaggIxcDk5nQWCDUwPdC6LFM=/335x190/smart/nginx/o/2016/04/26/5306821t1he8f9.jpg" data-lazy-src-x2="//f7.pmo.ee/yUccQGfRZkDM5QP1W72WXQUJAbg=/670x380/smart/nginx/o/2016/04/26/5306821t1he8f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a> <a href="https://limon.postimees.ee/4447383/rossiyanin-prevratil-uborshchicu-v-seks-rabynyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Россиянин превратил уборщицу в секс-рабыню</span> </a><a href="https://limon.postimees.ee/4447383/rossiyanin-prevratil-uborshchicu-v-seks-rabynyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4447549/kak-myaso-vliyaet-na-zdorove-pecheni-neozhidannyy-otvet-medikov" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/UyQiWgKtiWIXBm-aUmxi-pCLoD0=/685x350/filters:focal(339x3088:3700x4288)/nginx/o/2018/03/22/7711131t1h317e.jpg" data-lazy-src-x2="//f11.pmo.ee/SQpUM3NiWWd69QgD8c1mJZBaxYU=/1370x700/filters:focal(339x3088:3700x4288)/nginx/o/2018/03/22/7711131t1h317e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a> <a href="https://limon.postimees.ee/4447549/kak-myaso-vliyaet-na-zdorove-pecheni-neozhidannyy-otvet-medikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как мясо влияет на здоровье печени: неожиданный ответ медиков</span> </a><a href="https://limon.postimees.ee/4447549/kak-myaso-vliyaet-na-zdorove-pecheni-neozhidannyy-otvet-medikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4447215/ranshe-v-etoy-lasnamyaeskoy-obshchage-zazhigali-bednye-studenty-a-teper-tam-zhivut-bogachi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/y0ubxO8KFvthW-6jqj6oRnOzUgY=/335x190/filters:focal(1984x623:2286x817)/nginx/o/2018/03/21/7708789t1h9812.jpg" data-lazy-src-x2="//f9.pmo.ee/eqAfM_axi01MdqDRQWQUj4LEKpY=/670x380/filters:focal(1984x623:2286x817)/nginx/o/2018/03/21/7708789t1h9812.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:05</span></span></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/2311" class="list-article__section-label slab" style="color: #22396d">Эксклюзив</a> <a href="https://limon.postimees.ee/4447215/ranshe-v-etoy-lasnamyaeskoy-obshchage-zazhigali-bednye-studenty-a-teper-tam-zhivut-bogachi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Раньше в этой ласнамяэской общаге зажигали бедные студенты, а теперь там живут богачи! </span><span class="list-article__additional-headline">VEGA - Шик по-ласнамяэски! </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/4447215/ranshe-v-etoy-lasnamyaeskoy-obshchage-zazhigali-bednye-studenty-a-teper-tam-zhivut-bogachi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://limon.postimees.ee/4447215/ranshe-v-etoy-lasnamyaeskoy-obshchage-zazhigali-bednye-studenty-a-teper-tam-zhivut-bogachi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://limon.postimees.ee/4447215/ranshe-v-etoy-lasnamyaeskoy-obshchage-zazhigali-bednye-studenty-a-teper-tam-zhivut-bogachi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/fo1MVNWJc2b67zzT9P_mqXK4BQw=/230x130/filters:focal(1984x623:2286x817)/nginx/o/2018/03/21/7708789t1h9812.jpg" srcset="//f9.pmo.ee/fo1MVNWJc2b67zzT9P_mqXK4BQw=/230x130/filters:focal(1984x623:2286x817)/nginx/o/2018/03/21/7708789t1h9812.jpg, //f9.pmo.ee/AXYSJ8gHrftH5EVa7kP52FP-hcM=/460x260/filters:focal(1984x623:2286x817)/nginx/o/2018/03/21/7708789t1h9812.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:05</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4447577/v-kitae-nachala-cvesti-vishnya-i-vyglyadit-eto-tak-chto-ne-otorvat-glaz" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/HiOLUHva0eLLvmVh4bQM10W2fao=/335x190/smart/nginx/o/2018/03/22/7711203t1hd1b8.jpg" data-lazy-src-x2="//f8.pmo.ee/fKesgc8HFRvJpBMXlpfs9_LPDtg=/670x380/smart/nginx/o/2018/03/22/7711203t1hd1b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 Фото</span></span></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a> <a href="https://limon.postimees.ee/4447577/v-kitae-nachala-cvesti-vishnya-i-vyglyadit-eto-tak-chto-ne-otorvat-glaz" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Китае начала цвести вишня. И выглядит это так, что не оторвать глаз!</span> <span class="list-article__additional-headline">НЕВЕРОЯТНЫЕ ФОТО!</span> </a><a href="https://limon.postimees.ee/4447577/v-kitae-nachala-cvesti-vishnya-i-vyglyadit-eto-tak-chto-ne-otorvat-glaz" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4447453/nastoyashchee-chudo-muzhchina-voskres-posle-otklyucheniya-ot-apparatov" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/AZauy57xn12nIokOOCVf0gde8JA=/685x350/smart/nginx/o/2018/03/22/7710791t1h2459.png" data-lazy-src-x2="//f12.pmo.ee/7V9Y0UIW548MzrzfayW06I6Y5Fk=/1370x700/smart/nginx/o/2018/03/22/7710791t1h2459.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a> <a href="https://limon.postimees.ee/4447453/nastoyashchee-chudo-muzhchina-voskres-posle-otklyucheniya-ot-apparatov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Настоящее чудо! Мужчина воскрес после отключения от аппаратов</span> <span class="list-article__additional-headline">ВИДЕО!</span> </a><a href="https://limon.postimees.ee/4447453/nastoyashchee-chudo-muzhchina-voskres-posle-otklyucheniya-ot-apparatov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gmq1ubki1m" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-md25835rlf" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4447417/eti-chetyre-znaka-zodiaka-luchshie-druzya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/c2MdE9vOkIglY7X6nIt4q61aXq8=/685x350/smart/nginx/o/2016/11/19/6088567t1hb6ca.jpg" data-lazy-src-x2="//f7.pmo.ee/7tIzr2EZsw9IOqQS18X49Mvv6SM=/1370x700/smart/nginx/o/2016/11/19/6088567t1hb6ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a> <a href="https://limon.postimees.ee/4447417/eti-chetyre-znaka-zodiaka-luchshie-druzya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эти четыре знака Зодиака — лучшие друзья</span> </a><a href="https://limon.postimees.ee/4447417/eti-chetyre-znaka-zodiaka-luchshie-druzya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4447443/uchenye-smerti-ne-sushchestvuet-est-parallelnyy-mir" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/iwQqMAkDLemgl2SzNdMaElDh-5U=/335x190/smart/nginx/o/2018/03/22/7710781t1h7068.jpg" data-lazy-src-x2="//f9.pmo.ee/SWxcc52gHx9d4cbOvRPWrVrlyN0=/670x380/smart/nginx/o/2018/03/22/7710781t1h7068.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a> <a href="https://limon.postimees.ee/4447443/uchenye-smerti-ne-sushchestvuet-est-parallelnyy-mir" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые: смерти не существует – есть параллельный мир</span> </a><a href="https://limon.postimees.ee/4447443/uchenye-smerti-ne-sushchestvuet-est-parallelnyy-mir" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4447339/otec-izbil-trehmesyachnuyu-doch-probiv-ey-golovu-potomu-chto-hotel-syna" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/FD1ixV2hwJfFAaZh7wK5StotIn4=/335x190/smart/nginx/o/2013/05/02/1726312t1h9146.jpg" data-lazy-src-x2="//f8.pmo.ee/TMK029ObaDdzWrIsNBPvnhTw_80=/670x380/smart/nginx/o/2013/05/02/1726312t1h9146.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab" style="color: #ed2077">Krasotka</a> <a href="https://krasotka.postimees.ee/4447339/otec-izbil-trehmesyachnuyu-doch-probiv-ey-golovu-potomu-chto-hotel-syna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отец избил трехмесячную дочь, пробив ей голову, потому что хотел сына...</span> </a><a href="https://krasotka.postimees.ee/4447339/otec-izbil-trehmesyachnuyu-doch-probiv-ey-golovu-potomu-chto-hotel-syna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4447305/prizrak-zhenshchiny-popal-na-video-na-bortu-samoleta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/6ldvHJSRH90bbUZ10jk7BSzGzSE=/685x350/smart/nginx/o/2018/03/22/7710125t1hd76c.png" data-lazy-src-x2="//f8.pmo.ee/3PJoVD19jL2pQDsfWRUTkcNsk5w=/1370x700/smart/nginx/o/2018/03/22/7710125t1hd76c.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab" style="color: #22396d">Cмотри</a> <a href="https://limon.postimees.ee/4447305/prizrak-zhenshchiny-popal-na-video-na-bortu-samoleta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Призрак женщины попал на видео на борту самолета</span> <span class="list-article__additional-headline">Жуть...</span> </a><a href="https://limon.postimees.ee/4447305/prizrak-zhenshchiny-popal-na-video-na-bortu-samoleta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4447397/smert-posle-seksa-ubiycey-vraga-putina-okazalsya-27-letniy-mazhor" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/YkB52LWbHwreuoIBcvRc8zMVMIQ=/335x190/smart/nginx/o/2013/08/04/1941034t1h64fe.jpg" data-lazy-src-x2="//f10.pmo.ee/U2xrBrTnBxA3peqzletrAx1T_0E=/670x380/smart/nginx/o/2013/08/04/1941034t1h64fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a> <a href="https://limon.postimees.ee/4447397/smert-posle-seksa-ubiycey-vraga-putina-okazalsya-27-letniy-mazhor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Смерть после секса: убийцей врага Путина оказался 27-летний мажор</span> </a><a href="https://limon.postimees.ee/4447397/smert-posle-seksa-ubiycey-vraga-putina-okazalsya-27-letniy-mazhor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4447351/ispug-devushki-v-parke-attrakcionov-vzorval-set-video" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/0iC6LP8zTK0VosSeLt7992WEFrA=/335x190/smart/nginx/o/2018/03/22/7710277t1habde.png" data-lazy-src-x2="//f7.pmo.ee/lxiN5w6GwCb17G3g702x4m5NsRQ=/670x380/smart/nginx/o/2018/03/22/7710277t1habde.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a> <a href="https://limon.postimees.ee/4447351/ispug-devushki-v-parke-attrakcionov-vzorval-set-video" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Испуг девушки в парке аттракционов взорвал Сеть (ВИДЕО)</span> </a><a href="https://limon.postimees.ee/4447351/ispug-devushki-v-parke-attrakcionov-vzorval-set-video" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4447077/uchenye-rasskazali-o-smertelnoy-opasnosti-fruktovogo-soka" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/PkaTE6tFtl-560yEWqKtRPH_cDM=/685x350/smart/nginx/o/2008/05/22/43441t1h94b1.jpg" data-lazy-src-x2="//f12.pmo.ee/Uo5z8icj01dpmh0jFsQrrSkrVYE=/1370x700/smart/nginx/o/2008/05/22/43441t1h94b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a> <a href="https://limon.postimees.ee/4447077/uchenye-rasskazali-o-smertelnoy-opasnosti-fruktovogo-soka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые рассказали о смертельной опасности фруктового сока</span> </a><a href="https://limon.postimees.ee/4447077/uchenye-rasskazali-o-smertelnoy-opasnosti-fruktovogo-soka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4447027/chto-nuzhno-obyazatelno-znat-o-segodnyashnem-dne-goroskop-na-22-marta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/G0hR_x_y6yn34XgJyt75KHBS-hs=/335x190/filters:focal(2116x1232:2723x1497)/nginx/o/2016/03/20/5176789t1h8de6.jpg" data-lazy-src-x2="//f7.pmo.ee/ZipSOqBKACKay0kmOyDcfmxU_H8=/670x380/filters:focal(2116x1232:2723x1497)/nginx/o/2016/03/20/5176789t1h8de6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a> <a href="https://limon.postimees.ee/4447027/chto-nuzhno-obyazatelno-znat-o-segodnyashnem-dne-goroskop-na-22-marta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что нужно обязательно знать о сегодняшнем дне: гороскоп на 22 марта</span> </a><a href="https://limon.postimees.ee/4447027/chto-nuzhno-obyazatelno-znat-o-segodnyashnem-dne-goroskop-na-22-marta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/4446641/nazvan-naibolee-manyashchiy-cvet-dlya-zhenshchin-i-dlya-muzhchin" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/cZjCnuOeuG_FuFtAuObpOIrthP4=/335x190/filters:focal(1175x419:2420x1344)/nginx/o/2018/03/21/7709209t1h9058.jpg" data-lazy-src-x2="//f9.pmo.ee/Eo1r79UGDOcr0-vpexQWJbg1rS0=/670x380/filters:focal(1175x419:2420x1344)/nginx/o/2018/03/21/7709209t1h9058.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab" style="color: #ed2077">Krasotka</a> <a href="https://krasotka.postimees.ee/4446641/nazvan-naibolee-manyashchiy-cvet-dlya-zhenshchin-i-dlya-muzhchin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Назван наиболее манящий цвет для женщин и для мужчин</span> </a><a href="https://krasotka.postimees.ee/4446641/nazvan-naibolee-manyashchiy-cvet-dlya-zhenshchin-i-dlya-muzhchin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4446469/shest-veshchey-kotorye-publikuyut-v-facebook-tolko-lyudi-s-nizkoy-samoocenkoy" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/5JFZOVSsZ5FpyOMpOoIzfMmaiM8=/685x350/filters:focal(566x846:2033x1974)/nginx/o/2018/03/21/7708249t1h7708.jpg" data-lazy-src-x2="//f8.pmo.ee/jw5VJUt8q-WyDzFCBB5bZL1OGbE=/1370x700/filters:focal(566x846:2033x1974)/nginx/o/2018/03/21/7708249t1h7708.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a> <a href="https://limon.postimees.ee/4446469/shest-veshchey-kotorye-publikuyut-v-facebook-tolko-lyudi-s-nizkoy-samoocenkoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шесть вещей, которые публикуют в Facebook только люди с низкой самооценкой</span> <span class="list-article__additional-headline">А вы среди них?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/4446469/shest-veshchey-kotorye-publikuyut-v-facebook-tolko-lyudi-s-nizkoy-samoocenkoy/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://limon.postimees.ee/4446469/shest-veshchey-kotorye-publikuyut-v-facebook-tolko-lyudi-s-nizkoy-samoocenkoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gs61rq9ugb" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x537oyigxm" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Актуально</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4448355/cahkna-estoniya-dolzhna-vyslat-rossiyskih-razvedchikov-iz-strany" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/4GySl85dSzyR57MZW9aKXId_5lE=/1000x435/smart/nginx/o/2016/11/17/6083039t1h7696.jpg" data-lazy-src-x2="//f8.pmo.ee/l9Hp7PqrjOdmhFKrq9TImOVqcxc=/2000x870/smart/nginx/o/2016/11/17/6083039t1h7696.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4448355/cahkna-estoniya-dolzhna-vyslat-rossiyskih-razvedchikov-iz-strany" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Цахкна: Эстония должна выслать российских разведчиков из страны</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4448355/cahkna-estoniya-dolzhna-vyslat-rossiyskih-razvedchikov-iz-strany/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://rus.postimees.ee/4448355/cahkna-estoniya-dolzhna-vyslat-rossiyskih-razvedchikov-iz-strany" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4448313/razgromnoe-issledovanie-obuchenie-estonskomu-v-narve-bolshaya-sistemnaya-pokazuha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Z3ZJQrff2OOhKHTvLrjff2AxRr0=/335x190/smart/nginx/o/2017/04/04/6519709t1h29af.jpg" data-lazy-src-x2="//f9.pmo.ee/JMWthq0_42yzzegriLSB5mHGTkY=/670x380/smart/nginx/o/2017/04/04/6519709t1h29af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4448313/razgromnoe-issledovanie-obuchenie-estonskomu-v-narve-bolshaya-sistemnaya-pokazuha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Разгромное исследование: обучение эстонскому в Нарве - большая системная показуха</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4448313/razgromnoe-issledovanie-obuchenie-estonskomu-v-narve-bolshaya-sistemnaya-pokazuha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/4448313/razgromnoe-issledovanie-obuchenie-estonskomu-v-narve-bolshaya-sistemnaya-pokazuha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4448205/foto-i-video-zhitelnica-estonii-obnaruzhila-pod-kapotom-avtomobilya-nezvanogo-gostya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/AdFHNglL2TiSfmwmHwcUV9nBCqY=/335x190/smart/nginx/o/2018/03/22/7710289t1h40a3.jpg" data-lazy-src-x2="//f7.pmo.ee/jrCrDmwF4u9MIkN8rWkzhodvPNE=/670x380/smart/nginx/o/2018/03/22/7710289t1h40a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4448205/foto-i-video-zhitelnica-estonii-obnaruzhila-pod-kapotom-avtomobilya-nezvanogo-gostya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и видео: жительница Эстонии обнаружила под капотом автомобиля незваного гостя</span> </a><a href="https://rus.postimees.ee/4448205/foto-i-video-zhitelnica-estonii-obnaruzhila-pod-kapotom-avtomobilya-nezvanogo-gostya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4447495/studiya-postimees-yuliya-aug-put-iz-narvy-v-rossiyskiy-kinematograf-vse-li-bylo-kak-v-kino" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/WTOREUwGpt31nFCsJ0c_wgxrw8s=/685x350/smart/nginx/o/2018/03/22/7711115t1h0173.jpg" data-lazy-src-x2="//f9.pmo.ee/QdRQPsmUTJoBsz3C4e4RbY-s9gA=/1370x700/smart/nginx/o/2018/03/22/7711115t1h0173.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4447495/studiya-postimees-yuliya-aug-put-iz-narvy-v-rossiyskiy-kinematograf-vse-li-bylo-kak-v-kino" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Студия Postimees: Юлия Ауг – путь из Нарвы в российский кинематограф. Все ли было как в кино?</span> <span class="list-article__additional-headline">12.30!</span> </a><a href="https://rus.postimees.ee/4447495/studiya-postimees-yuliya-aug-put-iz-narvy-v-rossiyskiy-kinematograf-vse-li-bylo-kak-v-kino" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://rus.postimees.ee/4447495/studiya-postimees-yuliya-aug-put-iz-narvy-v-rossiyskiy-kinematograf-vse-li-bylo-kak-v-kino" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/wFPqifieOzfbucv5UK36M_adnwA=/230x130/smart/nginx/o/2018/03/22/7711115t1h0173.jpg" srcset="//f9.pmo.ee/wFPqifieOzfbucv5UK36M_adnwA=/230x130/smart/nginx/o/2018/03/22/7711115t1h0173.jpg, //f9.pmo.ee/lyNVBKuPObVAc-IMYVtuEu5R2rw=/460x260/smart/nginx/o/2018/03/22/7711115t1h0173.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4448319/inspektory-navedalis-v-avtomobilnye-masterskie-zakon-soblyudayut-ne-vse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/ETx5Q_gIExngbOAYRh5DIrtSU0U=/335x190/filters:focal(156x931:2374x2185)/nginx/o/2017/10/05/7176449t1h92c0.jpg" data-lazy-src-x2="//f9.pmo.ee/yliY1YOI7oHGkjQo1uJDzwxKNX4=/670x380/filters:focal(156x931:2374x2185)/nginx/o/2017/10/05/7176449t1h92c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4448319/inspektory-navedalis-v-avtomobilnye-masterskie-zakon-soblyudayut-ne-vse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Инспекторы наведались в автомобильные мастерские: закон соблюдают не все</span> </a><a href="https://rus.postimees.ee/4448319/inspektory-navedalis-v-avtomobilnye-masterskie-zakon-soblyudayut-ne-vse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4448009/centralnaya-kriminalnaya-policiya-zaderzhala-lidera-estonskoy-prestupnoy-gruppirovki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/AsKu5d2r2PnNshPz7lHOMEuHcPg=/335x190/smart/nginx/o/2018/02/14/7581381t1hef3f.jpg" data-lazy-src-x2="//f12.pmo.ee/IrSUw2PG35QjhY3ogHnB7hPWN-8=/670x380/smart/nginx/o/2018/02/14/7581381t1hef3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4448009/centralnaya-kriminalnaya-policiya-zaderzhala-lidera-estonskoy-prestupnoy-gruppirovki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Центральная криминальная полиция задержала лидера эстонской преступной группировки</span> <span class="list-article__additional-headline">Дополнено в 19:09!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4448009/centralnaya-kriminalnaya-policiya-zaderzhala-lidera-estonskoy-prestupnoy-gruppirovki/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://rus.postimees.ee/4448009/centralnaya-kriminalnaya-policiya-zaderzhala-lidera-estonskoy-prestupnoy-gruppirovki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4448097/foto-ulicy-lasnamyae-zapolonili-policeyskie" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/wnj5WpInZ-84s0yNJA_Q0LbGP8M=/685x350/filters:focal(511x569:2539x1472)/nginx/o/2018/03/22/7712873t1h45c5.jpg" data-lazy-src-x2="//f7.pmo.ee/6JknMhrDQk51GiCI5Ls_HJtLhW4=/1370x700/filters:focal(511x569:2539x1472)/nginx/o/2018/03/22/7712873t1h45c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4448097/foto-ulicy-lasnamyae-zapolonili-policeyskie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: улицы Ласнамяэ заполонили полицейские</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4448097/foto-ulicy-lasnamyae-zapolonili-policeyskie/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://rus.postimees.ee/4448097/foto-ulicy-lasnamyae-zapolonili-policeyskie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4448275/ratas-mnogie-strany-es-podumyvayut-o-vysylke-rossiyskih-diplomatov" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/U3zOvHYiTzPxhQE_9cQPa-YHCP0=/335x190/filters:focal(1927x992:3332x2664)/nginx/o/2018/02/22/7613947t1h48ca.jpg" data-lazy-src-x2="//f8.pmo.ee/naapLG_x-6pWA6ZtY-pURC__-WE=/670x380/filters:focal(1927x992:3332x2664)/nginx/o/2018/02/22/7613947t1h48ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4448275/ratas-mnogie-strany-es-podumyvayut-o-vysylke-rossiyskih-diplomatov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ратас: многие страны ЕС подумывают о высылке российских дипломатов</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4448275/ratas-mnogie-strany-es-podumyvayut-o-vysylke-rossiyskih-diplomatov/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4448275/ratas-mnogie-strany-es-podumyvayut-o-vysylke-rossiyskih-diplomatov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4448163/na-shosse-tallinn-tartu-stolknulis-gruzovik-i-legkovaya-mashina-postradavshuyu-zhenshchinu-vyrezali-iz-avtomobilya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/zXB1-gxJ_lZYgfxKqHRJHPPyQDo=/335x190/smart/nginx/o/2018/03/22/7713583t1hf13e.jpg" data-lazy-src-x2="//f9.pmo.ee/kn-DwJOGulLKpZTyBErGZI-h1Lg=/670x380/smart/nginx/o/2018/03/22/7713583t1hf13e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4448163/na-shosse-tallinn-tartu-stolknulis-gruzovik-i-legkovaya-mashina-postradavshuyu-zhenshchinu-vyrezali-iz-avtomobilya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На шоссе Таллинн-Тарту столкнулись грузовик и легковая машина: пострадавшую женщину вырезали из автомобиля</span> <span class="list-article__additional-headline">Добавлены фото!</span> </a><a href="https://rus.postimees.ee/4448163/na-shosse-tallinn-tartu-stolknulis-gruzovik-i-legkovaya-mashina-postradavshuyu-zhenshchinu-vyrezali-iz-avtomobilya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4448389/anvelt-esli-zarplata-spasateley-ne-budet-rasti-to-vskore-nas-nekomu-budet-spasat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/U4h8Vk5n1THZsrykSZQH_aG3bnI=/685x350/filters:focal(166x147:4120x3430)/nginx/o/2018/02/15/7585965t1h9f05.jpg" data-lazy-src-x2="//f7.pmo.ee/xuW97BrKwGAIMMcImOT-S5uNwFw=/1370x700/filters:focal(166x147:4120x3430)/nginx/o/2018/02/15/7585965t1h9f05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4448389/anvelt-esli-zarplata-spasateley-ne-budet-rasti-to-vskore-nas-nekomu-budet-spasat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Анвельт: если зарплата спасателей не будет расти, то вскоре нас некому будет спасать</span> </a><a href="https://rus.postimees.ee/4448389/anvelt-esli-zarplata-spasateley-ne-budet-rasti-to-vskore-nas-nekomu-budet-spasat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-icm01m3fi6" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-fy78qyqx5f" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-4zs5xsr31m" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-rv73rvh0cd" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-nljymgfcy1" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#22396d"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/jYU4fdXRkpw0Rhap8bCrJIYR2rY=/60x60/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg" data-lazy-src-x2="//f11.pmo.ee/W_RZ5CQqP6Bfc-O3ZSvbThGqOcY=/120x120/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg"><p class="site-footer__author-name">Эдгар Гергель</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:edgar.gergel@limon.ee">edgar.gergel@limon.ee</a><p>666 2375</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/limon_ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex"><a href="http://rus.postimees.ee/58694" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-259eac42b80fe08c5600.js"></script></body></html>