<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#22396d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/o96TPLckKsXfMJ9gxkd2B4WBK78=/16x16/https://f.pmo.ee/logos/4673/157f0ae0b70d2fb2065db8857d5e5859.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/vquRHhgPJ39HQ_kYH4LaBroJ9qg=/32x32/https://f.pmo.ee/logos/4673/157f0ae0b70d2fb2065db8857d5e5859.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8Dk8jW-0eQPQHFLxCh6QRs2TbeE=/192x192/https://f.pmo.ee/logos/4673/157f0ae0b70d2fb2065db8857d5e5859.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/C-kDhHqJrKY09OzLJDlT_aB1WWk=/256x256/https://f.pmo.ee/logos/4673/157f0ae0b70d2fb2065db8857d5e5859.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/qe3NzFrBvPt_FPWk0LsbnCELcWY=/180x180/https://f.pmo.ee/logos/4673/157f0ae0b70d2fb2065db8857d5e5859.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/s4IciJfsr9_hEPYs78g1RFK1Yfg=/1200x630/https://f.pmo.ee/logos/4673/ae7c7e06639bfcaa13f55b62b2e4317e.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Кинозал - Limon"><meta property="og:url" content="https://limon.postimees.ee/section/4673"><meta property="og:site_name" content="Limon"><meta property="og:description" content="Limon.ee – развлекательный портал с главными новостями о светской и культурной жизни Эстонии и зарубежных стран. У нас вы быстрее всех найдете галереи с вечеринок, видеорепортажи с развлекательных мероприятий по всей стране. Ознакомься поближе"><meta property="og:type" content="website"><meta name="description" content="Limon.ee – развлекательный портал с главными новостями о светской и культурной жизни Эстонии и зарубежных стран. У нас вы быстрее всех найдете галереи с вечеринок, видеорепортажи с развлекательных мероприятий по всей стране. Ознакомься поближе"><meta name="keywords" content="Кино"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://limon.postimees.ee/section/4673"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://limon.postimees.ee/rss"><title>Кинозал - Limon</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-75eb0812218cf54985b4.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #22396d;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #22396d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #22396d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #22396d;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #22396d 0%, #22396d 100%);
    color: #22396d;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #22396d 0%, #22396d 100%);
    color: #22396d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(34, 57, 109, 0.10);
  }

  .section-color-fill {
    fill: #22396d;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #22396d 0%, rgb(-6, 17, 69) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-6, 17, 69);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-933"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container no-lead-media"><cookie-notification :expires="new Date((new Date()).setFullYear((new Date()).getFullYear()+2))" class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://limon.postimees.ee/search" rel="noopener">Вс, 20.12.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/limon_ee/" target="_blank" rel="noopener" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/limon.postimees" target="_blank" rel="noopener" class="icon social-button social-button--vkontakte"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/24868cc90abd92fdc61fae75a002712a.svg" height="50" width="235" alt="Postimees"></a><premiere-countdown data-apollo-component api-url="https://services.postimees.ee/rest/v1" language="ru" section-id="933"></premiere-countdown></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><burger-menu eager :menu-id="23" :root-section-id="933" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4673/24868cc90abd92fdc61fae75a002712a.svg" height="45" width="212" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Limon</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://limon.postimees.ee/section/4887" target="_self" rel="noopener" class="menu-item">ТОП</a></div><div><a href="https://limon.postimees.ee/section/935" target="_self" rel="noopener" class="menu-item">Звезды</a></div><div><a href="https://limon.postimees.ee/section/936" target="_self" rel="noopener" class="menu-item">TВ</a></div><div><a href="https://limon.postimees.ee/section/937" target="_self" rel="noopener" class="menu-item">Музыка</a></div><div><a href="https://limon.postimees.ee/section/4673" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Кинозал</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee/section/4746" target="_self" rel="noopener" class="menu-item">Куда пойти?</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://limon.postimees.ee/section/4747" target="_self" class="section-bg-color-hover-with-opacity">Таллинн</a> <a href="https://limon.postimees.ee/section/4748" target="_self" class="section-bg-color-hover-with-opacity">Нарва</a> <a href="https://limon.postimees.ee/section/4749" target="_self" class="section-bg-color-hover-with-opacity">Вся Эстония</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://limon.postimees.ee/section/2311" target="_self" rel="noopener" class="menu-item">Эксклюзив</a></div><div><a href="https://limon.postimees.ee/section/939" target="_self" rel="noopener" class="menu-item">Party</a></div><div><a href="https://limon.postimees.ee/section/944" target="_self" rel="noopener" class="menu-item">Жизнь</a></div><div><a href="https://limon.postimees.ee/section/946" target="_self" rel="noopener" class="menu-item">Cмотри</a></div><div><a href="https://limon.postimees.ee/section/958" target="_self" rel="noopener" class="menu-item">Секс</a></div><div><a href="https://limon.postimees.ee/section/960" target="_self" rel="noopener" class="menu-item">Курьез</a></div><div><a href="https://limon.postimees.ee/section/1466" target="_self" rel="noopener" class="menu-item">Розыгрыш</a></div><div><a href="https://limon.postimees.ee/section/2117" target="_self" rel="noopener" class="menu-item">Мужской клуб</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><div class="root__spacer"></div><div class="container-1030"><div class="structured-content__group structured-content__group--latest"><div class="structured-content--search-view"><div class="search-article-list" id="latest-articles"><div class="search-article-list--section"><div class="search-article-list--articles"><article class="list-article-2 flex flex--justify-content-space-between"><a href="https://limon.postimees.ee/7129162/v-posledniy-den-semok-aptekarya-melhiora-strasti-nakalilis" class="list-article-2__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qO3bRKegPXFEIDizJNJMvnzZRfs=/220x140/filters:focal(1018x395:2076x1531)/nginx/o/2020/12/08/13519275t1hdac9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qO3bRKegPXFEIDizJNJMvnzZRfs=/220x140/filters:focal(1018x395:2076x1531)/nginx/o/2020/12/08/13519275t1hdac9.jpg"></div></a><div class="article-content"><div class="article-content__meta"><span class="article-content__date-published">09.12.2020</span></div><a href="https://limon.postimees.ee/7129162/v-posledniy-den-semok-aptekarya-melhiora-strasti-nakalilis" class="article-content__headline"><span class="list-article__headline--exclamation" style="color: #ffc609">ГАЛЕРЕЯ И ВИДЕО &#10217; </span>В последний день съемок «Аптекаря Мельхиора» страсти накалились </a><a href="https://limon.postimees.ee/7129162/v-posledniy-den-semok-aptekarya-melhiora-strasti-nakalilis" class="article-content__lead">Вчера завершились съемки кинотрилогии «Аптекарь Мельхиор» в студии Black Box в Хаабнеэме, которые прошли без препятствий, несмотря на пандемию. Последней записанной сценой стало судебное заседание, местом проведения которого была Таллиннская ратуша, копия которой построена в студии. Первый полнометражный фильм «Аптекарь Мельхиор» выйдет в кинотеатрах осенью следующего года.</a><div class="flex flex--align-items-center"><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" alt="reading time" height="16" width="16"> 2 мин для прочтения</div></div></div></article><article class="list-article-2 flex flex--justify-content-space-between"><a href="https://limon.postimees.ee/7129198/kak-bliznecy-riz-uizerspun-pokazala-krasavicu-doch" class="list-article-2__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_UmLllnr2wCWiYRmnPyvaZm16Ls=/220x140/smart/nginx/o/2020/05/28/13122645t1h8563.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_UmLllnr2wCWiYRmnPyvaZm16Ls=/220x140/smart/nginx/o/2020/05/28/13122645t1h8563.jpg"></div></a><div class="article-content"><div class="article-content__meta"><span class="article-content__date-published">09.12.2020</span></div><a href="https://limon.postimees.ee/7129198/kak-bliznecy-riz-uizerspun-pokazala-krasavicu-doch" class="article-content__headline">Как близнецы: Риз Уизерспун показала красавицу-дочь </a><a href="https://limon.postimees.ee/7129198/kak-bliznecy-riz-uizerspun-pokazala-krasavicu-doch" class="article-content__lead">Актриса Риз Уизерспун опубликовала на своей странице в Instagram фото с ее 21-летней дочкой Авой. Снимок поднял бурю обсуждений в комментариях, ведь, по словам подписчиков актрисы, девушка настолько похожа на мать, что их не отличить с первого взгляда, пишет Сегодня.</a><div class="flex flex--align-items-center"><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" alt="reading time" height="16" width="16"> 1 мин для прочтения</div></div></div></article><article class="list-article-2 flex flex--justify-content-space-between"><a href="https://limon.postimees.ee/7128339/poklonniki-megan-markl-hotyat-chtoby-byvshaya-aktrisa-sygrala-samu-sebya-v-seriale-korona" class="list-article-2__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gDvSyX3tm8m8gMoTHEZ8ojxge0c=/220x140/filters:focal(1306x1186:1519x1380)/nginx/o/2020/03/08/12995860t1h8501.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gDvSyX3tm8m8gMoTHEZ8ojxge0c=/220x140/filters:focal(1306x1186:1519x1380)/nginx/o/2020/03/08/12995860t1h8501.jpg"></div></a><div class="article-content"><div class="article-content__meta"><span class="article-content__date-published">08.12.2020</span></div><a href="https://limon.postimees.ee/7128339/poklonniki-megan-markl-hotyat-chtoby-byvshaya-aktrisa-sygrala-samu-sebya-v-seriale-korona" class="article-content__headline">Поклонники Меган Маркл хотят чтобы бывшая актриса сыграла саму себя в сериале «Корона» </a><a href="https://limon.postimees.ee/7128339/poklonniki-megan-markl-hotyat-chtoby-byvshaya-aktrisa-sygrala-samu-sebya-v-seriale-korona" class="article-content__lead">Супруга принца Гарри могла бы сыграть саму себя в одном из сезонов сериала "Корона". Эту идею поддерживают поклонники бывшей американской актрисы, которая больше не связана по рукам и ногам строгими требованиями протокола британской королевской семьи.</a><div class="flex flex--align-items-center"><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" alt="reading time" height="16" width="16"> 2 мин для прочтения</div></div></div></article><article class="list-article-2 flex flex--justify-content-space-between"><a href="https://limon.postimees.ee/7128240/pyat-glavnyh-filmov-dekabrya" class="list-article-2__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HVbht8upFN_J8jMFMX1Kfy3YFUI=/220x140/smart/nginx/o/2020/12/08/13518323t1h42d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/HVbht8upFN_J8jMFMX1Kfy3YFUI=/220x140/smart/nginx/o/2020/12/08/13518323t1h42d9.jpg"></div></a><div class="article-content"><div class="article-content__meta"><span class="article-content__date-published">08.12.2020</span></div><a href="https://limon.postimees.ee/7128240/pyat-glavnyh-filmov-dekabrya" class="article-content__headline">Пять главных фильмов декабря </a><a href="https://limon.postimees.ee/7128240/pyat-glavnyh-filmov-dekabrya" class="article-content__lead">Этот год надолго запомнится зрителям и кинематографистам, ведь подобной неопределенности с графиком премьер фильмов мы еще не встречали, пишет Сегодня.</a><div class="flex flex--align-items-center"><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" alt="reading time" height="16" width="16"> 2 мин для прочтения</div></div></div></article><article class="list-article-2 flex flex--justify-content-space-between"><a href="https://limon.postimees.ee/7128220/sara-mishel-gellar-i-selma-bler-povtorili-lesbiyskiy-poceluy-iz-filma-zhestokie-igry" class="list-article-2__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5v81qYH_jaa1C51_qkUSACE8KpQ=/220x140/smart/nginx/o/2020/12/08/13518306t1h14fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5v81qYH_jaa1C51_qkUSACE8KpQ=/220x140/smart/nginx/o/2020/12/08/13518306t1h14fe.jpg"></div></a><div class="article-content"><div class="article-content__meta"><span class="article-content__date-published">08.12.2020</span></div><a href="https://limon.postimees.ee/7128220/sara-mishel-gellar-i-selma-bler-povtorili-lesbiyskiy-poceluy-iz-filma-zhestokie-igry" class="article-content__headline"><span class="list-article__headline--exclamation" style="color: #ffc609">ВИДЕО &#10217; </span>Сара Мишель Геллар и Сельма Блэр повторили лесбийский поцелуй из фильма «Жестокие игры» </a><a href="https://limon.postimees.ee/7128220/sara-mishel-gellar-i-selma-bler-povtorili-lesbiyskiy-poceluy-iz-filma-zhestokie-igry" class="article-content__lead">Звезды драматического фильма "Жестокие игры" Сельма Блэр и Сара Мишель Геллар повторили свой знаменитый пылкий поцелуй сразу после объявления лауреатов MTV Movie &amp; TV Awards, пишет Сегодня.</a><div class="flex flex--align-items-center"><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" alt="reading time" height="16" width="16"> 1 мин для прочтения</div></div></div></article><article class="list-article-2 flex flex--justify-content-space-between"><a href="https://limon.postimees.ee/7127410/pochemu-deniel-redkliff-slomal-mnogo-volshebnyh-palochek-na-semkah-garri-pottera-zabavnaya-prichina" class="list-article-2__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ETuxE3lrAQPk8HHq2Cdr6SBAaqE=/220x140/smart/nginx/o/2019/12/27/12835860t1h0b54.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ETuxE3lrAQPk8HHq2Cdr6SBAaqE=/220x140/smart/nginx/o/2019/12/27/12835860t1h0b54.jpg"></div></a><div class="article-content"><div class="article-content__meta"><span class="article-content__date-published">07.12.2020</span></div><a href="https://limon.postimees.ee/7127410/pochemu-deniel-redkliff-slomal-mnogo-volshebnyh-palochek-na-semkah-garri-pottera-zabavnaya-prichina" class="article-content__headline">Почему Дэниел Рэдклифф сломал много волшебных палочек на съемках «Гарри Поттера»: забавная причина </a><a href="https://limon.postimees.ee/7127410/pochemu-deniel-redkliff-slomal-mnogo-volshebnyh-palochek-na-semkah-garri-pottera-zabavnaya-prichina" class="article-content__lead">31-летний актер Дэниел Рэдклифф поделился некоторыми интересными моментами со съемок знаменитой франшизы "Гарри Поттер". Если вы когда-либо были или все еще являетесь поттероманом, то не раз мечтали о волшебной палочке, пишет Сегодня.</a><div class="flex flex--align-items-center"><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" alt="reading time" height="16" width="16"> 1 мин для прочтения</div></div></div></article><article class="list-article-2 flex flex--justify-content-space-between"><a href="https://limon.postimees.ee/7126581/kirill-kyaro-iz-estonii-odin-iz-samyh-vostrebovannyh-akterov-v-rossii-vyshla-komediya-s-nim-v-glavnoy-roli" class="list-article-2__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7UVMEbaaxwdprx7UP-MNiKS6zpA=/220x140/filters:focal(189x289:214x309)/nginx/o/2020/12/05/13514825t1hccc2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7UVMEbaaxwdprx7UP-MNiKS6zpA=/220x140/filters:focal(189x289:214x309)/nginx/o/2020/12/05/13514825t1hccc2.jpg"></div></a><div class="article-content"><div class="article-content__meta"><span class="article-content__date-published">05.12.2020</span></div><a href="https://limon.postimees.ee/7126581/kirill-kyaro-iz-estonii-odin-iz-samyh-vostrebovannyh-akterov-v-rossii-vyshla-komediya-s-nim-v-glavnoy-roli" class="article-content__headline">Кирилл Кяро из Эстонии - один из самых востребованных актеров в России: вышла комедия с ним в главной роли! </a><a href="https://limon.postimees.ee/7126581/kirill-kyaro-iz-estonii-odin-iz-samyh-vostrebovannyh-akterov-v-rossii-vyshla-komediya-s-nim-v-glavnoy-roli" class="article-content__lead">Праздничная российская комедия «Прощай, старый год!» в кино с 4 декабря, одну из главных ролей в фильме играет популярный актер из Эстонии, Нюхач всея России Кирилл Кяро.</a><div class="flex flex--align-items-center"><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" alt="reading time" height="16" width="16"> 1 мин для прочтения</div></div></div></article><article class="list-article-2 flex flex--justify-content-space-between"><a href="https://limon.postimees.ee/7126413/tom-kruz-poletit-v-kosmos-dlya-semok-finala-missiya-nevypolnima" class="list-article-2__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/kFl7Ai9N7QLrwJVykiLopHy6PKo=/220x140/filters:focal(551x1125:1420x1877)/nginx/o/2020/03/01/12981023t1h9136.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kFl7Ai9N7QLrwJVykiLopHy6PKo=/220x140/filters:focal(551x1125:1420x1877)/nginx/o/2020/03/01/12981023t1h9136.jpg"></div></a><div class="article-content"><div class="article-content__meta"><span class="article-content__date-published">05.12.2020</span></div><a href="https://limon.postimees.ee/7126413/tom-kruz-poletit-v-kosmos-dlya-semok-finala-missiya-nevypolnima" class="article-content__headline">Том Круз полетит в космос для съемок финала «Миссия: невыполнима» </a><a href="https://limon.postimees.ee/7126413/tom-kruz-poletit-v-kosmos-dlya-semok-finala-missiya-nevypolnima" class="article-content__lead">Голливудский актер Том Круз планирует полететь в космос для съемок в одной из финальных частей франшизы «Миссия: невыполнима». Об этом сообщает The Sun со ссылкой на источник.</a><div class="flex flex--align-items-center"><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" alt="reading time" height="16" width="16"> 1 мин для прочтения</div></div></div></article><article class="list-article-2 flex flex--justify-content-space-between"><a href="https://limon.postimees.ee/7126372/uzhe-posmotreli-luchshie-rossiyskie-serialy-na-netflix" class="list-article-2__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/sVrk1ulEJDobV_xFQxylv5ijDMM=/220x140/filters:focal(350x141:476x216)/nginx/o/2020/10/12/13408475t1h4043.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sVrk1ulEJDobV_xFQxylv5ijDMM=/220x140/filters:focal(350x141:476x216)/nginx/o/2020/10/12/13408475t1h4043.jpg"></div></a><div class="article-content"><div class="article-content__meta"><span class="article-content__date-published">05.12.2020</span></div><a href="https://limon.postimees.ee/7126372/uzhe-posmotreli-luchshie-rossiyskie-serialy-na-netflix" class="article-content__headline">Уже посмотрели? Лучшие российские сериалы на Netflix <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7126372/uzhe-posmotreli-luchshie-rossiyskie-serialy-na-netflix/comments" class="article-content__comments section-font-color">(1) </span></a><a href="https://limon.postimees.ee/7126372/uzhe-posmotreli-luchshie-rossiyskie-serialy-na-netflix" class="article-content__lead">Новости о том, что Netflix купил российский сериал, появляются все чаще. Причин тому можно выделить две. Во-первых, Netflix расширяет географию своего влияния, сотрудничая с продюсерами из разных уголков мира. Во-вторых, качество российских проектов повышается с каждым годом.</a><div class="flex flex--align-items-center"><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" alt="reading time" height="16" width="16"> 4 мин для прочтения</div></div></div></article><article class="list-article-2 flex flex--justify-content-space-between"><a href="https://limon.postimees.ee/7126070/kinokritiki-sostavili-spisok-luchshih-filmov-goda-sporim-bolshinstvo-vy-ne-smotreli" class="list-article-2__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/DEJmFgGRRalem0dcOAYy9r8oCp8=/220x140/filters:focal(1285x1134:1975x1847)/nginx/o/2020/12/04/13513563t1h0748.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DEJmFgGRRalem0dcOAYy9r8oCp8=/220x140/filters:focal(1285x1134:1975x1847)/nginx/o/2020/12/04/13513563t1h0748.jpg"></div></a><div class="article-content"><div class="article-content__meta"><span class="article-content__date-published">04.12.2020</span></div><a href="https://limon.postimees.ee/7126070/kinokritiki-sostavili-spisok-luchshih-filmov-goda-sporim-bolshinstvo-vy-ne-smotreli" class="article-content__headline">Кинокритики составили список лучших фильмов года. Спорим, большинство вы не смотрели! </a><a href="https://limon.postimees.ee/7126070/kinokritiki-sostavili-spisok-luchshih-filmov-goda-sporim-bolshinstvo-vy-ne-smotreli" class="article-content__lead">Опубликован список лучших фильмов года. Перечень был составлен кинокритиками издания The New York Times Манолой Даргис и Энтони Оливером Скоттом.</a><div class="flex flex--align-items-center"><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" alt="reading time" height="16" width="16"> 1 мин для прочтения</div></div></div></article></div><div class="search-article-list--sidebar"><div class="search-article-list--sidebar-top" data-sticky=""><h3 class="section-font-color">читаемые</h3><div class="search-article-list--sidebar-top--article"><div class="search-article-list--sidebar-top--place">1</div><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-20T00:22:05+02:00"><meta itemprop="dateModified" content="2020-12-20T00:22:05+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7137636/umerli-sovsem-molodymi-i-uspeshnymi-uchastniki-shou-dom-2-ne-dozhivshie-do-zakrytiya-proekta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LRv-kv6u2lG3Bgt7pdq2IFrlX08=/220x140/filters:focal(429x333:461x358)/nginx/o/2020/12/20/13538331t1h87c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LRv-kv6u2lG3Bgt7pdq2IFrlX08=/220x140/filters:focal(429x333:461x358)/nginx/o/2020/12/20/13538331t1h87c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/936" class="list-article__section-label slab">TВ</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>76</span></div></div><a href="https://limon.postimees.ee/7137636/umerli-sovsem-molodymi-i-uspeshnymi-uchastniki-shou-dom-2-ne-dozhivshie-do-zakrytiya-proekta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Умерли совсем молодыми и успешными: участники шоу «Дом-2», не дожившие до закрытия проекта </span></a><a href="https://limon.postimees.ee/7137636/umerli-sovsem-molodymi-i-uspeshnymi-uchastniki-shou-dom-2-ne-dozhivshie-do-zakrytiya-proekta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="search-article-list--sidebar-top--article"><div class="search-article-list--sidebar-top--place">2</div><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-18T10:24:30+02:00"><meta itemprop="dateModified" content="2020-12-18T09:05:00+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7136345/chto-ozhidaet-kazhdyy-iz-znakov-zodiaka-v-blizhayshee-desyatiletie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vAafcNqbDGNeCcXlqx5iEXzJifU=/220x140/smart/nginx/o/2020/12/18/13535388t1h5263.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vAafcNqbDGNeCcXlqx5iEXzJifU=/220x140/smart/nginx/o/2020/12/18/13535388t1h5263.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://limon.postimees.ee/7136345/chto-ozhidaet-kazhdyy-iz-znakov-zodiaka-v-blizhayshee-desyatiletie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffc609;">ГРАНДИОЗНЫЙ ГОРОСКОП &#10217; </span>Что ожидает каждый из знаков Зодиака в ближайшее десятилетие? </span></a><a href="https://limon.postimees.ee/7136345/chto-ozhidaet-kazhdyy-iz-znakov-zodiaka-v-blizhayshee-desyatiletie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="search-article-list--sidebar-top--article"><div class="search-article-list--sidebar-top--place">3</div><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-19T23:40:36+02:00"><meta itemprop="dateModified" content="2020-12-19T23:40:36+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7136860/vsya-nadezhda-na-rossiyu-finny-pivo-saku-bolshe-ne-pokupayut-a-rossiyan-zhdut-rekordnye-postavki-estonskogo-pennogo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5aMEXyaOIQMGbZ_d_WEwuSCDNKM=/220x140/smart/nginx/o/2020/12/18/13536567t1hbc9d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5aMEXyaOIQMGbZ_d_WEwuSCDNKM=/220x140/smart/nginx/o/2020/12/18/13536567t1hbc9d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>375</span></div></div><a href="https://limon.postimees.ee/7136860/vsya-nadezhda-na-rossiyu-finny-pivo-saku-bolshe-ne-pokupayut-a-rossiyan-zhdut-rekordnye-postavki-estonskogo-pennogo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вся надежда на Россию: финны пиво Saku больше не покупают, а россиян ждут рекордные поставки эстонского пенного <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7136860/vsya-nadezhda-na-rossiyu-finny-pivo-saku-bolshe-ne-pokupayut-a-rossiyan-zhdut-rekordnye-postavki-estonskogo-pennogo/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://limon.postimees.ee/7136860/vsya-nadezhda-na-rossiyu-finny-pivo-saku-bolshe-ne-pokupayut-a-rossiyan-zhdut-rekordnye-postavki-estonskogo-pennogo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="search-article-list--sidebar-top--article"><div class="search-article-list--sidebar-top--place">4</div><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-18T08:54:33+02:00"><meta itemprop="dateModified" content="2020-12-17T15:25:10+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7135808/indiyskiy-malchik-predskazatel-posle-21-dekabrya-nachnutsya-golod-i-novye-bedy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q7kB_VnOfpTildNAHlg_RKgQU1s=/220x140/smart/nginx/o/2020/12/17/13534425t1h56f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Q7kB_VnOfpTildNAHlg_RKgQU1s=/220x140/smart/nginx/o/2020/12/17/13534425t1h56f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>138</span></div></div><a href="https://limon.postimees.ee/7135808/indiyskiy-malchik-predskazatel-posle-21-dekabrya-nachnutsya-golod-i-novye-bedy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Индийский мальчик-предсказатель: после 21 декабря начнутся голод и новые беды </span></a><a href="https://limon.postimees.ee/7135808/indiyskiy-malchik-predskazatel-posle-21-dekabrya-nachnutsya-golod-i-novye-bedy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="search-article-list--sidebar-top--article"><div class="search-article-list--sidebar-top--place">5</div><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-18T18:10:57+02:00"><meta itemprop="dateModified" content="2020-12-18T18:40:15+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7136979/tnt-obyavil-o-zakrytii-doma-2" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/A9cJ3u1JtjS8lPRINfC1sSXlJRM=/220x140/smart/nginx/o/2020/12/18/13536801t1h7bf7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/A9cJ3u1JtjS8lPRINfC1sSXlJRM=/220x140/smart/nginx/o/2020/12/18/13536801t1h7bf7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/936" class="list-article__section-label slab">TВ</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>791</span></div></div><a href="https://limon.postimees.ee/7136979/tnt-obyavil-o-zakrytii-doma-2" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ТНТ объявил о закрытии «Дома-2» </span></a><a href="https://limon.postimees.ee/7136979/tnt-obyavil-o-zakrytii-doma-2" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rydp8f6cjc" data-sizes="horizontal"></div></div><div class="search-article-list--section"><div class="search-article-list--articles"><article class="list-article-2 flex flex--justify-content-space-between"><a href="https://limon.postimees.ee/7125667/semki-prikvela-igry-prestolov-startuyut-vesnoy" class="list-article-2__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/VOXh16eVgBci67bzwDehUIJnLkQ=/220x140/filters:focal(2798x675:2934x822)/nginx/o/2020/10/14/13412131t1hcfd6.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VOXh16eVgBci67bzwDehUIJnLkQ=/220x140/filters:focal(2798x675:2934x822)/nginx/o/2020/10/14/13412131t1hcfd6.jpg"></div></a><div class="article-content"><div class="article-content__meta"><span class="article-content__date-published">04.12.2020</span></div><a href="https://limon.postimees.ee/7125667/semki-prikvela-igry-prestolov-startuyut-vesnoy" class="article-content__headline">Съемки приквела «Игры престолов» стартуют весной </a><a href="https://limon.postimees.ee/7125667/semki-prikvela-igry-prestolov-startuyut-vesnoy" class="article-content__lead">Генеральный директор Warner Media Джейсон Килар назвал предположительные сроки начала съемок приквела «Игры престолов».</a><div class="flex flex--align-items-center"><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" alt="reading time" height="16" width="16"> 1 мин для прочтения</div></div></div></article><article class="list-article-2 flex flex--justify-content-space-between"><a href="https://limon.postimees.ee/7125647/otygrat-nazad-pyat-prichin-pochemu-vse-pomeshalis-na-seriale-s-nikol-kidman-i-hyu-grantom" class="list-article-2__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/p4Z70DTaU9pvbUHL0dhx2v8mWr8=/220x140/filters:focal(1451x389:1527x491)/nginx/o/2020/12/04/13512403t1h975c.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/p4Z70DTaU9pvbUHL0dhx2v8mWr8=/220x140/filters:focal(1451x389:1527x491)/nginx/o/2020/12/04/13512403t1h975c.jpg"></div></a><div class="article-content"><div class="article-content__meta"><span class="article-content__date-published">04.12.2020</span></div><a href="https://limon.postimees.ee/7125647/otygrat-nazad-pyat-prichin-pochemu-vse-pomeshalis-na-seriale-s-nikol-kidman-i-hyu-grantom" class="article-content__headline">«Отыграть назад»: пять причин, почему все помешались на сериале с Николь Кидман и Хью Грантом </a><a href="https://limon.postimees.ee/7125647/otygrat-nazad-pyat-prichin-pochemu-vse-pomeshalis-na-seriale-s-nikol-kidman-i-hyu-grantom" class="article-content__lead">В конце октября на телеканале HBO вышел мини-сериал «Отыграть назад», который многих не оставил равнодушными. Всего шесть эпизодов, а сериал уже успел обойти культовую «Игру престолов», по крайней мере, по количеству просмотров первого эпизода, пишет Сегодня.</a><div class="flex flex--align-items-center"><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" alt="reading time" height="16" width="16"> 2 мин для прочтения</div></div></div></article><article class="list-article-2 flex flex--justify-content-space-between"><a href="https://limon.postimees.ee/7125461/aktrisa-ellen-peydzh-obyavila-chto-ona-transgender-i-poprosila-schitat-ee-muzhchinoy" class="list-article-2__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/hH2-SO-N0eSrtKLnBqeoGxXHV-w=/220x140/filters:focal(477x706:1238x1364)/nginx/o/2020/12/04/13511958t1h8997.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hH2-SO-N0eSrtKLnBqeoGxXHV-w=/220x140/filters:focal(477x706:1238x1364)/nginx/o/2020/12/04/13511958t1h8997.jpg"></div></a><div class="article-content"><div class="article-content__meta"><span class="article-content__date-published">04.12.2020</span></div><a href="https://limon.postimees.ee/7125461/aktrisa-ellen-peydzh-obyavila-chto-ona-transgender-i-poprosila-schitat-ee-muzhchinoy" class="article-content__headline">Актриса Эллен Пейдж объявила, что она трансгендер, и попросила считать ее мужчиной <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7125461/aktrisa-ellen-peydzh-obyavila-chto-ona-transgender-i-poprosila-schitat-ee-muzhchinoy/comments" class="article-content__comments section-font-color">(3) </span></a><a href="https://limon.postimees.ee/7125461/aktrisa-ellen-peydzh-obyavila-chto-ona-transgender-i-poprosila-schitat-ee-muzhchinoy" class="article-content__lead">Актриса Эллен Пейдж совершила каминг-аут как трансгендерный мужчина. Она попросила обращаться к ней как к Эллиоту, а не Эллен, и поблагодарил друзей и близких за поддержку, пишет RUS TVNET.</a><div class="flex flex--align-items-center"><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" alt="reading time" height="16" width="16"> 1 мин для прочтения</div></div></div></article><article class="list-article-2 flex flex--justify-content-space-between"><a href="https://limon.postimees.ee/7124776/top-10-samyh-ozhidaemyh-serialov-dekabrya" class="list-article-2__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/v9HrT-qBnM99OGtOfbYTpt2ADI8=/220x140/smart/nginx/o/2019/07/08/12345395t1h0012.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/v9HrT-qBnM99OGtOfbYTpt2ADI8=/220x140/smart/nginx/o/2019/07/08/12345395t1h0012.jpg"></div></a><div class="article-content"><div class="article-content__meta"><span class="article-content__date-published">03.12.2020</span></div><a href="https://limon.postimees.ee/7124776/top-10-samyh-ozhidaemyh-serialov-dekabrya" class="article-content__headline">ТОП-10 самых ожидаемых сериалов декабря </a><a href="https://limon.postimees.ee/7124776/top-10-samyh-ozhidaemyh-serialov-dekabrya" class="article-content__lead">Близится конец 2020-го, и в декабре для зрителей подготовили много сериальных сюрпризов. Например, выйдет сериал о знаменитой мексикано-американской певице Селене – "королевы техано", триллер "Ваша честь" со звездой "Во все тяжкие" Брайаном Крэнстоном, а еще финальный долгожданный сезон "Леденящих душу приключений Сабрины", пишет Сегодня.</a><div class="flex flex--align-items-center"><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" alt="reading time" height="16" width="16"> 3 мин для прочтения</div></div></div></article><article class="list-article-2 flex flex--justify-content-space-between"><a href="https://limon.postimees.ee/7123931/oskar-2021-obyavleny-format-i-data-provedeniya-ceremonii-nagrazhdeniya-kinopremii" class="list-article-2__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Q-7a9vdYN9qqcqpI7BpZAZ7nMcQ=/220x140/smart/nginx/o/2020/02/04/12914728t1h3c2b.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Q-7a9vdYN9qqcqpI7BpZAZ7nMcQ=/220x140/smart/nginx/o/2020/02/04/12914728t1h3c2b.jpg"></div></a><div class="article-content"><div class="article-content__meta"><span class="article-content__date-published">02.12.2020</span></div><a href="https://limon.postimees.ee/7123931/oskar-2021-obyavleny-format-i-data-provedeniya-ceremonii-nagrazhdeniya-kinopremii" class="article-content__headline">Оскар 2021: объявлены формат и дата проведения церемонии награждения кинопремии </a><a href="https://limon.postimees.ee/7123931/oskar-2021-obyavleny-format-i-data-provedeniya-ceremonii-nagrazhdeniya-kinopremii" class="article-content__lead">В период пандемии коронавируса многие церемонии вручения различных премий были проведены в режиме онлайн. На виртуальных церемониях награждения звезды получили статуэтки, каждый в своих домах или студиях.</a><div class="flex flex--align-items-center"><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" alt="reading time" height="16" width="16"> 1 мин для прочтения</div></div></div></article><article class="list-article-2 flex flex--justify-content-space-between"><a href="https://limon.postimees.ee/7123076/7-let-bez-pola-uokera-doch-aktera-pochtila-pamyat-pokoynogo-otca-emocionalnym-postom" class="list-article-2__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/HQF-4-ZJdIVF9Dk2krMlb83HQC8=/220x140/smart/nginx/o/2013/12/01/2659042t1hb95f.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/HQF-4-ZJdIVF9Dk2krMlb83HQC8=/220x140/smart/nginx/o/2013/12/01/2659042t1hb95f.jpg"></div></a><div class="article-content"><div class="article-content__meta"><span class="article-content__date-published">01.12.2020</span></div><a href="https://limon.postimees.ee/7123076/7-let-bez-pola-uokera-doch-aktera-pochtila-pamyat-pokoynogo-otca-emocionalnym-postom" class="article-content__headline">7 лет без Пола Уокера: дочь актера почтила память покойного отца эмоциональным постом </a><a href="https://limon.postimees.ee/7123076/7-let-bez-pola-uokera-doch-aktera-pochtila-pamyat-pokoynogo-otca-emocionalnym-postom" class="article-content__lead">30 ноября 2013 года страшная авария унесла жизнь талантливого актера Пола Уокера. Дочь звезды, Мидоу Уокер, почтила память своего отца, опубликовав в сети трогательное фото, пишет Joinfo.</a><div class="flex flex--align-items-center"><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" alt="reading time" height="16" width="16"> 1 мин для прочтения</div></div></div></article><article class="list-article-2 flex flex--justify-content-space-between"><a href="https://limon.postimees.ee/7122722/vudi-allenu-85-top-5-znakovyh-filmov-rezhissera-kotoryy-snimaetsya-vo-vseh-svoih-rabotah" class="list-article-2__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/6veIhMm85fg-ZBE8WWeRFgAbILo=/220x140/smart/nginx/o/2014/02/03/2793300t1h2766.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6veIhMm85fg-ZBE8WWeRFgAbILo=/220x140/smart/nginx/o/2014/02/03/2793300t1h2766.jpg"></div></a><div class="article-content"><div class="article-content__meta"><span class="article-content__date-published">01.12.2020</span></div><a href="https://limon.postimees.ee/7122722/vudi-allenu-85-top-5-znakovyh-filmov-rezhissera-kotoryy-snimaetsya-vo-vseh-svoih-rabotah" class="article-content__headline">Вуди Аллену – 85! ТОП-5 знаковых фильмов режиссера, который снимается во всех своих работах </a><a href="https://limon.postimees.ee/7122722/vudi-allenu-85-top-5-znakovyh-filmov-rezhissera-kotoryy-snimaetsya-vo-vseh-svoih-rabotah" class="article-content__lead">Сегодня, 1 декабря, одному из самых известных режиссеров и сценаристов мира Вуди Аллену исполняется 85 лет. В этом нет никаких сомнений, что Вуди Аллен одна из самых важных персон в мире кинематографа. И вопреки почтенному возрасту, главный нью-йоркский эксцентрик продолжает радовать публику новыми изящными и теплыми фильмами.</a><div class="flex flex--align-items-center"><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" alt="reading time" height="16" width="16"> 3 мин для прочтения</div></div></div></article><article class="list-article-2 flex flex--justify-content-space-between"><a href="https://limon.postimees.ee/7122237/top-7-interesnyh-filmov-kotorye-zastavyat-zadumatsya" class="list-article-2__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/PGHNOUUP48O6VIsvgPdKeOn5W5Y=/220x140/filters:focal(411x267:810x744)/nginx/o/2020/09/07/13330115t1h9c70.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PGHNOUUP48O6VIsvgPdKeOn5W5Y=/220x140/filters:focal(411x267:810x744)/nginx/o/2020/09/07/13330115t1h9c70.jpg"></div></a><div class="article-content"><div class="article-content__meta"><span class="article-content__date-published">01.12.2020</span></div><a href="https://limon.postimees.ee/7122237/top-7-interesnyh-filmov-kotorye-zastavyat-zadumatsya" class="article-content__headline">Топ-7 интересных фильмов, которые заставят задуматься </a><a href="https://limon.postimees.ee/7122237/top-7-interesnyh-filmov-kotorye-zastavyat-zadumatsya" class="article-content__lead">На каком языке говорит природа, есть ли границы у человеческого сознания, как выжить на другой планете с помощью ботаники и другие вопросы, на которые находят ответы умные фильмы.</a><div class="flex flex--align-items-center"><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" alt="reading time" height="16" width="16"> 4 мин для прочтения</div></div></div></article><article class="list-article-2 flex flex--justify-content-space-between"><a href="https://limon.postimees.ee/7121117/umer-sygravshiy-darta-veydera-akter-devid-prouz" class="list-article-2__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/khixbESEO3OzdMGSs5KcEr5I9Zo=/220x140/filters:focal(2013x596:3401x2027)/nginx/o/2020/11/29/13502224t1h8c4d.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/khixbESEO3OzdMGSs5KcEr5I9Zo=/220x140/filters:focal(2013x596:3401x2027)/nginx/o/2020/11/29/13502224t1h8c4d.jpg"></div></a><div class="article-content"><div class="article-content__meta"><span class="article-content__date-published">29.11.2020</span></div><a href="https://limon.postimees.ee/7121117/umer-sygravshiy-darta-veydera-akter-devid-prouz" class="article-content__headline">Умер сыгравший Дарта Вейдера актер Дэвид Проуз </a><a href="https://limon.postimees.ee/7121117/umer-sygravshiy-darta-veydera-akter-devid-prouz" class="article-content__lead">Умер английский актер Дэвид Проуз (David Prowse), сыгравший роль Дарта Вейдера в «Звездных войнах». Об этом в Twitter сообщил агента Проуза Томас Боуингтон (Thomas Bowington). На момент смерти актеру было 85 лет.</a><div class="flex flex--align-items-center"><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" alt="reading time" height="16" width="16"> 1 мин для прочтения</div></div></div></article><article class="list-article-2 flex flex--justify-content-space-between"><a href="https://limon.postimees.ee/7121094/galereya-pochemu-aptekarya-melhiora-snimayut-ne-v-originalnyh-srednevekovyh-zdaniyah-a-v-ih-prototipah" class="list-article-2__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/eNdrpDcIJawkEt1298RMW-bvk-8=/220x140/smart/nginx/o/2020/11/28/13501851t1ha805.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/eNdrpDcIJawkEt1298RMW-bvk-8=/220x140/smart/nginx/o/2020/11/28/13501851t1ha805.jpg"></div></a><div class="article-content"><div class="article-content__meta"><span class="article-content__date-published">29.11.2020</span></div><a href="https://limon.postimees.ee/7121094/galereya-pochemu-aptekarya-melhiora-snimayut-ne-v-originalnyh-srednevekovyh-zdaniyah-a-v-ih-prototipah" class="article-content__headline">Галерея: почему «Аптекаря Мельхиора» снимают не в оригинальных средневековых зданиях, а в их прототипах? </a><a href="https://limon.postimees.ee/7121094/galereya-pochemu-aptekarya-melhiora-snimayut-ne-v-originalnyh-srednevekovyh-zdaniyah-a-v-ih-prototipah" class="article-content__lead">Сегодня, 29 ноября, будет снята одна из ключевых сцен последней или третьей части киносаги «Аптекарь Мельхиор» - вечеринка-дегустация пива, которая состоится в зале Дома Черноголовых на студии в Хаабнеэме.</a><div class="flex flex--align-items-center"><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" alt="reading time" height="16" width="16"> 2 мин для прочтения</div></div></div></article></div><div class="search-article-list--sidebar"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ox080h7sw6" data-sizes="tower"></div></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-daok7famsm" data-sizes="horizontal"></div></div><div class="search-article-list--section"><div class="search-article-list--articles"><article class="list-article-2 flex flex--justify-content-space-between"><a href="https://limon.postimees.ee/7120855/denzel-vashington-vozglavil-reyting-luchshih-akterov-xxi-veka-po-versii-the-new-york-times" class="list-article-2__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/XXpWo6meUbq8LnCrOwfLMmegnjA=/220x140/smart/nginx/o/2020/11/28/13501694t1h9230.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XXpWo6meUbq8LnCrOwfLMmegnjA=/220x140/smart/nginx/o/2020/11/28/13501694t1h9230.jpg"></div></a><div class="article-content"><div class="article-content__meta"><span class="article-content__date-published">28.11.2020</span></div><a href="https://limon.postimees.ee/7120855/denzel-vashington-vozglavil-reyting-luchshih-akterov-xxi-veka-po-versii-the-new-york-times" class="article-content__headline">Дензел Вашингтон возглавил рейтинг лучших актеров XXI века по версии The New York Times </a><a href="https://limon.postimees.ee/7120855/denzel-vashington-vozglavil-reyting-luchshih-akterov-xxi-veka-po-versii-the-new-york-times" class="article-content__lead">Газета The New York Times совместно с кинокритиками Манола Даргис и Энтони Скотт составили рейтинг их 25 величайших актеров XXI века.</a><div class="flex flex--align-items-center"><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" alt="reading time" height="16" width="16"> 1 мин для прочтения</div></div></div></article><article class="list-article-2 flex flex--justify-content-space-between"><a href="https://limon.postimees.ee/7120762/v-kinoteatrah-startovala-estonskaya-komediya-proshchay-sssr" class="list-article-2__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/TkK7_rrA8rx0Y1xEGPSoakaFMkU=/220x140/smart/nginx/o/2020/11/28/13501037t1hc4c4.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TkK7_rrA8rx0Y1xEGPSoakaFMkU=/220x140/smart/nginx/o/2020/11/28/13501037t1hc4c4.jpg"></div></a><div class="article-content"><div class="article-content__meta"><span class="article-content__date-published">28.11.2020</span></div><a href="https://limon.postimees.ee/7120762/v-kinoteatrah-startovala-estonskaya-komediya-proshchay-sssr" class="article-content__headline">В кинотеатрах стартовала эстонская комедия «Прощай, СССР» </a><a href="https://limon.postimees.ee/7120762/v-kinoteatrah-startovala-estonskaya-komediya-proshchay-sssr" class="article-content__lead">С 27 ноября в кинотеатрах Эстонии можно посмотреть ностальгическую комедию Лаури Рандла «Прощай, СССР».</a><div class="flex flex--align-items-center"><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" alt="reading time" height="16" width="16"> 1 мин для прочтения</div></div></div></article><article class="list-article-2 flex flex--justify-content-space-between"><a href="https://limon.postimees.ee/7120706/galereya-vchera-v-russkom-teatre-proshla-glavnaya-vecherinka-kinofestivalya-poff" class="list-article-2__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/0_rBau_GaXcq3EC52Nb1pdZAvMk=/220x140/smart/nginx/o/2020/11/27/13500773t1hf264.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0_rBau_GaXcq3EC52Nb1pdZAvMk=/220x140/smart/nginx/o/2020/11/27/13500773t1hf264.jpg"></div></a><div class="article-content"><div class="article-content__meta"><span class="article-content__date-published">28.11.2020</span></div><a href="https://limon.postimees.ee/7120706/galereya-vchera-v-russkom-teatre-proshla-glavnaya-vecherinka-kinofestivalya-poff" class="article-content__headline">Галерея: вчера в Русском театре прошла главная вечеринка кинофестиваля PÖFF </a><a href="https://limon.postimees.ee/7120706/galereya-vchera-v-russkom-teatre-proshla-glavnaya-vecherinka-kinofestivalya-poff" class="article-content__lead">Вчера, 27 ноября, завершился 24-ый кинофестиваль PÖFF. Гала-вечер кинофестиваля и вечеринка прошли в Русском театре.</a><div class="flex flex--align-items-center"><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" alt="reading time" height="16" width="16"> 1 мин для прочтения</div></div></div></article><article class="list-article-2 flex flex--justify-content-space-between"><a href="https://limon.postimees.ee/7120657/tallinnskiy-kinofestival-temnye-nochi-obyavil-pobediteley" class="list-article-2__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/u6XKIupDuiSQTjiGX7MfK65IRZs=/220x140/filters:focal(826x581:1188x917)/nginx/o/2020/11/28/13501199t1h33dc.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/u6XKIupDuiSQTjiGX7MfK65IRZs=/220x140/filters:focal(826x581:1188x917)/nginx/o/2020/11/28/13501199t1h33dc.jpg"></div></a><div class="article-content"><div class="article-content__meta"><span class="article-content__date-published">28.11.2020</span></div><a href="https://limon.postimees.ee/7120657/tallinnskiy-kinofestival-temnye-nochi-obyavil-pobediteley" class="article-content__headline">Таллиннский кинофестиваль «Темные ночи» объявил победителей </a><a href="https://limon.postimees.ee/7120657/tallinnskiy-kinofestival-temnye-nochi-obyavil-pobediteley" class="article-content__lead">27 ноября на церемонии награждения, прошедшей в Русском театре Эстонии, XXIV Таллиннский кинофестиваль «Темные ночи» вручил премии лауреатам в четырех конкурсных программах, а также победителям в конкурсных программах фестиваля молодежных и детских фильмов Just Film и фестиваля короткометражных и анимационных фильмов PÖFF Shorts.</a><div class="flex flex--align-items-center"><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" alt="reading time" height="16" width="16"> 9 мин для прочтения</div></div></div></article><article class="list-article-2 flex flex--justify-content-space-between"><a href="https://limon.postimees.ee/7120341/dzhud-lou-rasskazal-kak-sozdateli-filma-zarazhenie-predskazali-pandemiyu" class="list-article-2__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/VboR5nnndI3vlGc-ntKpXtgTB6M=/220x140/filters:focal(2685x162:4568x2638)/nginx/o/2019/05/02/12129236t1habc9.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/VboR5nnndI3vlGc-ntKpXtgTB6M=/220x140/filters:focal(2685x162:4568x2638)/nginx/o/2019/05/02/12129236t1habc9.jpg"></div></a><div class="article-content"><div class="article-content__meta"><span class="article-content__date-published">27.11.2020</span></div><a href="https://limon.postimees.ee/7120341/dzhud-lou-rasskazal-kak-sozdateli-filma-zarazhenie-predskazali-pandemiyu" class="article-content__headline">Джуд Лоу рассказал, как создатели фильма «Заражение» предсказали пандемию </a><a href="https://limon.postimees.ee/7120341/dzhud-lou-rasskazal-kak-sozdateli-filma-zarazhenie-predskazali-pandemiyu" class="article-content__lead">Британский актёр Джуд Лоу заявил, что во время съёмок фильма "Заражение" в 2011 году учёные, сотрудничавшие с режиссёром Стивеном Содербергом, по сути, предсказали наступление пандемии 2020 года. Об этом пишет Лайф со ссылкой на THR.</a><div class="flex flex--align-items-center"><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" alt="reading time" height="16" width="16"> 1 мин для прочтения</div></div></div></article><article class="list-article-2 flex flex--justify-content-space-between"><a href="https://limon.postimees.ee/7120233/top-12-luchshih-serialov-netflix-za-2020-y-god" class="list-article-2__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/ASzQaMni49VLQcC9E4xXuwk-9gA=/220x140/smart/nginx/o/2020/11/20/13486920t1hf2d1.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ASzQaMni49VLQcC9E4xXuwk-9gA=/220x140/smart/nginx/o/2020/11/20/13486920t1hf2d1.jpg"></div></a><div class="article-content"><div class="article-content__meta"><span class="article-content__date-published">27.11.2020</span></div><a href="https://limon.postimees.ee/7120233/top-12-luchshih-serialov-netflix-za-2020-y-god" class="article-content__headline">ТОП-12 лучших сериалов Netflix за 2020-й год </a><a href="https://limon.postimees.ee/7120233/top-12-luchshih-serialov-netflix-za-2020-y-god" class="article-content__lead">Пока все решают, насколько эффективно ношение масок, нам ничего не остается, как на всякий случай искать замену кинотеатрам, посиделкам в кафе и прогулкам по ТРЦ.</a><div class="flex flex--align-items-center"><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" alt="reading time" height="16" width="16"> 4 мин для прочтения</div></div></div></article><article class="list-article-2 flex flex--justify-content-space-between"><a href="https://limon.postimees.ee/7119844/zvezda-druzey-mettyu-perri-zhenitsya-na-29-letney-krasotke" class="list-article-2__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/etu7xYU5fFDQii9o0Ur3Ntkheys=/220x140/filters:focal(1237x853:2094x1586)/nginx/o/2020/06/03/13133507t1h074a.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/etu7xYU5fFDQii9o0Ur3Ntkheys=/220x140/filters:focal(1237x853:2094x1586)/nginx/o/2020/06/03/13133507t1h074a.jpg"></div></a><div class="article-content"><div class="article-content__meta"><span class="article-content__date-published">27.11.2020</span></div><a href="https://limon.postimees.ee/7119844/zvezda-druzey-mettyu-perri-zhenitsya-na-29-letney-krasotke" class="article-content__headline">Звезда «Друзей» Мэттью Перри женится на 29-летней красотке </a><a href="https://limon.postimees.ee/7119844/zvezda-druzey-mettyu-perri-zhenitsya-na-29-letney-krasotke" class="article-content__lead">Актер легендарного сериала «Друзья», 51-летний Мэттью Перри решил впервые жениться! Он сделал предложение своей 29-летней девушке Молли Хервиц, сообщает «Сегодня» со ссылкой на People.</a><div class="flex flex--align-items-center"><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" alt="reading time" height="16" width="16"> 1 мин для прочтения</div></div></div></article><article class="list-article-2 flex flex--justify-content-space-between"><a href="https://limon.postimees.ee/7118816/top-6-samyh-gromkih-kinoprovalov-2020-goda" class="list-article-2__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/mHpdsjcwCqQN_qRdByCz_NqLVzc=/220x140/smart/nginx/o/2020/11/26/13496232t1h0eb6.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mHpdsjcwCqQN_qRdByCz_NqLVzc=/220x140/smart/nginx/o/2020/11/26/13496232t1h0eb6.jpg"></div></a><div class="article-content"><div class="article-content__meta"><span class="article-content__date-published">27.11.2020</span></div><a href="https://limon.postimees.ee/7118816/top-6-samyh-gromkih-kinoprovalov-2020-goda" class="article-content__headline">ТОП-6 самых громких кинопровалов 2020 года </a><a href="https://limon.postimees.ee/7118816/top-6-samyh-gromkih-kinoprovalov-2020-goda" class="article-content__lead">Какие фильмы не оценили зрители?</a><div class="flex flex--align-items-center"><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" alt="reading time" height="16" width="16"> 3 мин для прочтения</div></div></div></article><article class="list-article-2 flex flex--justify-content-space-between"><a href="https://limon.postimees.ee/7119408/sankt-peterburg-90-h-zastyvshiy-v-filme-brat-kak-zhe-my-skuchaem-po-etomu-gorodu" class="list-article-2__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/IO1UCRi7TozptyaJalLif5F4kt0=/220x140/filters:focal(1266x666:1335x794)/nginx/o/2020/11/26/13497608t1h7533.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/IO1UCRi7TozptyaJalLif5F4kt0=/220x140/filters:focal(1266x666:1335x794)/nginx/o/2020/11/26/13497608t1h7533.png"></div></a><div class="article-content"><div class="article-content__meta"><span class="article-content__date-published">26.11.2020</span></div><a href="https://limon.postimees.ee/7119408/sankt-peterburg-90-h-zastyvshiy-v-filme-brat-kak-zhe-my-skuchaem-po-etomu-gorodu" class="article-content__headline">Санкт-Петербург 90-х, застывший в фильме «Брат»: как же мы скучаем по этому городу! </a><a href="https://limon.postimees.ee/7119408/sankt-peterburg-90-h-zastyvshiy-v-filme-brat-kak-zhe-my-skuchaem-po-etomu-gorodu" class="article-content__lead">Фильм «Брат» (СТВ, 1997) заметно выделяется на фоне многих лент, снятых в 90-е годы. Это один из немногих фильмов, которые можно пересматривать несколько раз, открывая для себя слой за слоем, текст за текстом. Один из этих текстов – Петербургский. В фильме запечатлена натура Северной столицы России 90-х годов такой, какая она есть. Без компьютерной графики и павильонных съемок. Фильм в этом плане больше чем документальный. Город становится героем фильма и ведет свой рассказ. Об этом и поговорим сегодня.</a><div class="flex flex--align-items-center"><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" alt="reading time" height="16" width="16"> 7 мин для прочтения</div></div></div></article><article class="list-article-2 flex flex--justify-content-space-between"><a href="https://limon.postimees.ee/7119245/megan-foks-podala-na-razvod" class="list-article-2__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/jUHapblBwQjpQB_GS_FP0hyBIZU=/220x140/filters:focal(743x683:1144x946)/nginx/o/2020/11/26/13497094t1ha2e4.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jUHapblBwQjpQB_GS_FP0hyBIZU=/220x140/filters:focal(743x683:1144x946)/nginx/o/2020/11/26/13497094t1ha2e4.jpg"></div></a><div class="article-content"><div class="article-content__meta"><span class="article-content__date-published">26.11.2020</span></div><a href="https://limon.postimees.ee/7119245/megan-foks-podala-na-razvod" class="article-content__headline">Меган Фокс подала на развод </a><a href="https://limon.postimees.ee/7119245/megan-foks-podala-na-razvod" class="article-content__lead">Отношения актрисы и ее супруга последние несколько лет складывались не лучшим образом. В итоге 34-летняя Меган решила развестись с 47-летним Брайаном Остином Грином, пишет Starhit.ru.</a><div class="flex flex--align-items-center"><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" alt="reading time" height="16" width="16"> 2 мин для прочтения</div></div></div></article><div class="tanane-pagination"><a href="?page=1" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>Ранее</span> </a><a href="?page=3" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next"><span>Далее</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="search-article-list--sidebar"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-koq6cv2y9f" data-sizes="tower"></div></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-64pnozcwsy" data-sizes="horizontal"></div></div></div></div><div id="latest-view-end"></div></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/jYU4fdXRkpw0Rhap8bCrJIYR2rY=/60x60/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg" data-lazy-src-x2="//f11.pmo.ee/W_RZ5CQqP6Bfc-O3ZSvbThGqOcY=/120x120/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg" alt="Author"><p class="site-footer__author-name">Edgar Gergel</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:edgar.gergel@limon.ee">edgar.gergel@limon.ee</a><p>666 2375</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://www.instagram.com/limon_ee/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a> <a href="https://vk.com/limon.postimees" target="_blank" rel="noopener" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><script>window.isSectionView = true;</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-7c086da901f6e77f8dfa.js" async></script></body></html>