<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#22396d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/qIdI71y1XxpNd-8VvwL4YVW0Gwo=/16x16/https://f.pmo.ee/logos/933/192b2fa664dae82a550831dc1a91271d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/OUISp18vUSYkI5w897AmUt7C49s=/32x32/https://f.pmo.ee/logos/933/192b2fa664dae82a550831dc1a91271d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/EClbqrNcRu0DxmYIQ0lZ0FSLD74=/192x192/https://f.pmo.ee/logos/933/192b2fa664dae82a550831dc1a91271d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/VEw40FrRDz_ADly3gVVl6LCn9hU=/256x256/https://f.pmo.ee/logos/933/192b2fa664dae82a550831dc1a91271d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/MF2ku96VevML6hkaQJNvzSDMDE0=/180x180/https://f.pmo.ee/logos/933/192b2fa664dae82a550831dc1a91271d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/upwUF0lS3YtGCXsXjs_sExmaWDQ=/1200x630/filters:focal(1302x1787:1869x2476)/nginx/o/2021/03/21/13689161t1hf0aa.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/upwUF0lS3YtGCXsXjs_sExmaWDQ=/1200x630/filters:focal(1302x1787:1869x2476)/nginx/o/2021/03/21/13689161t1hf0aa.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="ВИДЕО ЧИТАТЕЛЯ &amp;#10217; Что происходит? Пластиковые канистры со страшной надписью covid выкидывают на берег около Горхолла"><meta property="twitter:title" content="ВИДЕО ЧИТАТЕЛЯ &amp;#10217; Что происходит? Пластиковые канистры со страшной надписью covid выкидывают на берег около Горхолла"><meta property="og:url" content="https://limon.postimees.ee/7206575/chto-proishodit-plastikovye-kanistry-so-strashnoy-nadpisyu-covid-vykidyvayut-na-bereg-okolo-gorholla"><meta property="twitter:url" content="https://limon.postimees.ee/7206575/chto-proishodit-plastikovye-kanistry-so-strashnoy-nadpisyu-covid-vykidyvayut-na-bereg-okolo-gorholla"><meta property="og:site_name" content="Limon"><meta property="og:description" content="Читатель прислал нам в редакцию загадочное видео, которое он заснял в обеденное время в воскресенье около Таллиннского Горхолла. Читатель не поверил своим глазам, увидев странное зрелище: в море появились люди в защитных костюмах с таинственными канистрами. Смотрите видео Elu24!"><meta property="twitter:description" content="Читатель прислал нам в редакцию загадочное видео, которое он заснял в обеденное время в воскресенье около Таллиннского Горхолла. Читатель не поверил своим глазам, увидев странное зрелище: в море появились люди в защитных костюмах с таинственными канистрами. Смотрите видео Elu24!"><meta property="og:type" content="article"><meta property="article:section" content="Жизнь"><meta property="article:tag" content="kalarand"><meta property="article:tag" content="koroonapandeemia"><meta property="article:tag" content="linnahall"><meta property="article:tag" content="горхолл"><meta property="article:tag" content="канистры"><meta property="article:tag" content="море"><meta property="article:tag" content="таллиннский горхолл"><meta name="article:published_time" content="2021-03-21T16:26:21+02:00"><meta name="article:modified_time" content="2021-03-21T15:01:03+02:00"><meta name="description" content="Читатель прислал нам в редакцию загадочное видео, которое он заснял в обеденное время в воскресенье около Таллиннского Горхолла. Читатель не поверил своим глазам, увидев странное зрелище: в море появились люди в защитных костюмах с таинственными канистрами. Смотрите видео Elu24!"><meta name="keywords" content="kalarand, koroonapandeemia, linnahall, горхолл, канистры, море, таллиннский горхолл"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://limon.postimees.ee/7206575/chto-proishodit-plastikovye-kanistry-so-strashnoy-nadpisyu-covid-vykidyvayut-na-bereg-okolo-gorholla"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://limon.postimees.ee/rss"><title>ВИДЕО ЧИТАТЕЛЯ &#10217; Что происходит? Пластиковые канистры со страшной надписью covid выкидывают на берег около Горхолла - Жизнь - Limon</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-4d77bc4dd025f75589d8.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #22396d;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #22396d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #22396d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #22396d;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #22396d 0%, #22396d 100%);
    color: #22396d;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #22396d 0%, #22396d 100%);
    color: #22396d;
  }

  .list-article__feed-label {
    background-color: #22396d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(34, 57, 109, 0.10);
  }

  .section-color-fill {
    fill: #22396d;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #22396d 0%, rgb(-6, 17, 69) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-6, 17, 69);
  }</style><script>let npa =  1
    
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(npa);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-933 article-7206575 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://russecure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://limon.postimees.ee/search" rel="noopener">Вс, 21.03.2021</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img width="188.08510638297872" src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Limon</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Жизнь</div><div><a href="https://limon.postimees.ee/section/4887" target="_self" rel="noopener" class="menu-item">ТОП</a></div><div><a href="https://limon.postimees.ee/section/935" target="_self" rel="noopener" class="menu-item">Звезды</a></div><div><a href="https://limon.postimees.ee/section/936" target="_self" rel="noopener" class="menu-item">TВ</a></div><div><a href="https://limon.postimees.ee/section/937" target="_self" rel="noopener" class="menu-item">Музыка</a></div><div><a href="https://limon.postimees.ee/section/4673" target="_self" rel="noopener" class="menu-item">Кинозал</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee/section/4746" target="_self" rel="noopener" class="menu-item">Куда пойти?</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://limon.postimees.ee/section/4747" target="_self" class="section-bg-color-hover-with-opacity">Таллинн</a> <a href="https://limon.postimees.ee/section/4748" target="_self" class="section-bg-color-hover-with-opacity">Нарва</a> <a href="https://limon.postimees.ee/section/4749" target="_self" class="section-bg-color-hover-with-opacity column-last-item">Вся Эстония</a></div><span class="show-more-container inline-flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://limon.postimees.ee/section/2311" target="_self" rel="noopener" class="menu-item">Эксклюзив</a></div><div><a href="https://limon.postimees.ee/section/939" target="_self" rel="noopener" class="menu-item">Party</a></div><div><a href="https://limon.postimees.ee/section/944" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Жизнь</a></div><div><a href="https://limon.postimees.ee/section/946" target="_self" rel="noopener" class="menu-item">Cмотри</a></div><div><a href="https://limon.postimees.ee/section/958" target="_self" rel="noopener" class="menu-item">Секс</a></div><div><a href="https://limon.postimees.ee/section/960" target="_self" rel="noopener" class="menu-item">Курьез</a></div><div><a href="https://limon.postimees.ee/section/1466" target="_self" rel="noopener" class="menu-item">Розыгрыш</a></div><div><a href="https://limon.postimees.ee/section/2117" target="_self" rel="noopener" class="menu-item">Мужской клуб</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="root js-single-article selected-article darkblue-header" data-article-id="7206575"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee">Limon</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee/section/944">Жизнь</a></li><li class="breadcrumb-item">Что происходит? Пластиковые канистры со страшной надписью covid выкидывают на берег около Горхолла</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/7206575/chto-proishodit-plastikovye-kanistry-so-strashnoy-nadpisyu-covid-vykidyvayut-na-bereg-okolo-gorholla%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7206575" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">111</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://limon.postimees.ee/7206575/chto-proishodit-plastikovye-kanistry-so-strashnoy-nadpisyu-covid-vykidyvayut-na-bereg-okolo-gorholla%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7206575"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A7%D1%82%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B8%D1%81%D1%85%D0%BE%D0%B4%D0%B8%D1%82%3F%20%D0%9F%D0%BB%D0%B0%D1%81%D1%82%D0%B8%D0%BA%D0%BE%D0%B2%D1%8B%D0%B5%20%D0%BA%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D1%80%D1%8B%20%D1%81%D0%BE%20%D1%81%D1%82%D1%80%D0%B0%D1%88%D0%BD%D0%BE%D0%B9%20%D0%BD%D0%B0%D0%B4%D0%BF%D0%B8%D1%81%D1%8C%D1%8E%20covid%20%D0%B2%D1%8B%D0%BA%D0%B8%D0%B4%D1%8B%D0%B2%D0%B0%D1%8E%D1%82%20%D0%BD%D0%B0%20%D0%B1%D0%B5%D1%80%D0%B5%D0%B3%20%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE%20%D0%93%D0%BE%D1%80%D1%85%D0%BE%D0%BB%D0%BB%D0%B0&url=https://limon.postimees.ee/7206575/chto-proishodit-plastikovye-kanistry-so-strashnoy-nadpisyu-covid-vykidyvayut-na-bereg-okolo-gorholla%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7206575"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A7%D1%82%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B8%D1%81%D1%85%D0%BE%D0%B4%D0%B8%D1%82%3F%20%D0%9F%D0%BB%D0%B0%D1%81%D1%82%D0%B8%D0%BA%D0%BE%D0%B2%D1%8B%D0%B5%20%D0%BA%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D1%80%D1%8B%20%D1%81%D0%BE%20%D1%81%D1%82%D1%80%D0%B0%D1%88%D0%BD%D0%BE%D0%B9%20%D0%BD%D0%B0%D0%B4%D0%BF%D0%B8%D1%81%D1%8C%D1%8E%20covid%20%D0%B2%D1%8B%D0%BA%D0%B8%D0%B4%D1%8B%D0%B2%D0%B0%D1%8E%D1%82%20%D0%BD%D0%B0%20%D0%B1%D0%B5%D1%80%D0%B5%D0%B3%20%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE%20%D0%93%D0%BE%D1%80%D1%85%D0%BE%D0%BB%D0%BB%D0%B0&url=https://limon.postimees.ee/7206575/chto-proishodit-plastikovye-kanistry-so-strashnoy-nadpisyu-covid-vykidyvayut-na-bereg-okolo-gorholla%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7206575"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://limon.postimees.ee/7206575/chto-proishodit-plastikovye-kanistry-so-strashnoy-nadpisyu-covid-vykidyvayut-na-bereg-okolo-gorholla/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-03-21T16:26:21+02:00">21 марта 2021, 16:26</div></div></div><h1 class="article-headline next-article-headline-start" itemprop="headline name"><span class="article-headline--exclamation">ВИДЕО ЧИТАТЕЛЯ &#10217; </span>Что происходит? Пластиковые канистры со страшной надписью covid выкидывают на берег около Горхолла</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/71336" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5RhJwKvvGB46F9Yy9vgp3eJmE6U=/40x40/smart/nginx/o/2020/02/06/12919076t1hc0fe.png" srcset="//f11.pmo.ee/5RhJwKvvGB46F9Yy9vgp3eJmE6U=/40x40/smart/nginx/o/2020/02/06/12919076t1hc0fe.png, //f11.pmo.ee/qt9N1pvOb6H2JnQWPxzBuG9CzuA=/80x80/smart/nginx/o/2020/02/06/12919076t1hc0fe.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Limon.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6540913&quot;}, {&quot;term&quot;: &quot;kalarand,koroonapandeemia,linnahall,горхолл,канистры,море,таллиннский горхолл&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6540913,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Lugeja video&quot;,&quot;headline_ru&quot;:&quot;Lugeja video&quot;,&quot;headline_en&quot;:&quot;Lugeja video&quot;,&quot;headline_lv&quot;:&quot;Lugeja video&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-03-21T13:35:37+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-03-21T13:35:37+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13689161,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-21T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Lugeja pilt&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/RQEX8tUdTo54eESXHnGeNGH--SY=\/50x50\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/1ay0l81cgksczj9pVbRVw1PnO1Q=\/155x155\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/9Fg92hP3VMtBXRc9ZXBxah_z8a4=\/650x650\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/PCgKfMt2Vi7wTXdEkY1Q84CXH5E=\/1080x1080\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/a_Ij3QbkYqI4t1D0KbqCprMDnaA=\/270x480\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/kPMsyUXXZoMBtUl6kF7hRerUvlc=\/540x960\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/p-DhDZxZk7xo8WI9TXzviaV6js0=\/1080x1920\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/thxFbBXUZ97pQ8B2LM46ds6P1_k=\/1080x0\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/2zVzljyEPA2vOoEPu6Dxcw784h0=\/0x50\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/W4Z6dtLCZ51bynALNTKjRU7Tqec=\/0x155\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/AgIC7tZvj-DULVpI-IMvthx7lVQ=\/480x270\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/UN_SXqiAO-IF0iYdj0LoU0Rj-Fw=\/960x540\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/MU6DJf6k4zO5tsRtQ9bLCH5gb2Y=\/1920x1080\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/BzRTtzdr1Mql2EjXFVZDDDTN7y8=\/0x60\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/-VfIY9VpMCodyTe6VBPIUCO_d2k=\/140x93\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/A2njerqSYrJsQzx_VoiVlf60Zl8=\/538x422\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Linnahalli taga askeldasid kaitseülikondades tegelased, kes kandsid covidi-kirjadega kanistreid.&quot;,&quot;ru&quot;:&quot;Что происходит около Горхолла?&quot;,&quot;en&quot;:&quot;Linnahalli taga askeldasid kaitseülikondades tegelased, kes kandsid covidi-kirjadega kanistreid.&quot;,&quot;lv&quot;:&quot;Linnahalli taga askeldasid kaitseülikondades tegelased, kes kandsid covidi-kirjadega kanistreid.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1302,&quot;topLeftY&quot;:1787,&quot;bottomRightX&quot;:1869,&quot;bottomRightY&quot;:2476}]}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:19315,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2021\/03\/21\/claire_lugeja_video_IMG_38283250_xjyCQKK\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2021\/03\/21\/claire_lugeja_video_IMG_38283250_xjyCQKK\/play_hd.smil\/manifest.mpd&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}" :opts="{&quot;previewLength&quot;:5,&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;limon.postimees.ee&quot;,&quot;path&quot;:&quot;\/7206575\/chto-proishodit-plastikovye-kanistry-so-strashnoy-nadpisyu-covid-vykidyvayut-na-bereg-okolo-gorholla&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/limon.postimees.ee\/7206575\/chto-proishodit-plastikovye-kanistry-so-strashnoy-nadpisyu-covid-vykidyvayut-na-bereg-okolo-gorholla&quot;,&quot;fullURL&quot;:&quot;https:\/\/limon.postimees.ee\/7206575\/chto-proishodit-plastikovye-kanistry-so-strashnoy-nadpisyu-covid-vykidyvayut-na-bereg-okolo-gorholla&quot;,&quot;mainDomain&quot;:&quot;postimees&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7206575,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2021-03-21T14:45:48+02:00&quot;,&quot;dateModified&quot;:&quot;2021-03-21T15:01:03+02:00&quot;,&quot;slug&quot;:&quot;chto-proishodit-plastikovye-kanistry-so-strashnoy-nadpisyu-covid-vykidyvayut-na-bereg-okolo-gorholla&quot;,&quot;datePublished&quot;:&quot;2021-03-21T16:26:21+02:00&quot;,&quot;headline&quot;:&quot;Что происходит? Пластиковые канистры со страшной надписью covid выкидывают на берег около Горхолла&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2021-03-21T16:26:21+02:00&quot;,&quot;facebook&quot;:{&quot;engagement&quot;:109},&quot;allowAds&quot;:true,&quot;imageCount&quot;:2,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:13,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:124,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;ВИДЕО ЧИТАТЕЛЯ&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;1v1FL68m.TtvFIV42vsG_KdD76Egw6bWti0ECLUgvcj.e7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;gemiusInApp&quot;:&quot;AfU6FqMVbv4_VD8pBo7IonZ3j35BMtr0GsNJ4o5xOx7.B7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/api.pmo.ee\/stats\/article\/7206575.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Limon.ee&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:124,&quot;articleLanguage&quot;:&quot;ru&quot;,&quot;articleId&quot;:7206575,&quot;articleTitle&quot;:&quot;Что происходит? Пластиковые канистры со страшной надписью covid выкидывают на берег около Горхолла&quot;,&quot;domain&quot;:&quot;limon.postimees.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;longRead&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:13689161,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-21T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Lugeja pilt&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/RQEX8tUdTo54eESXHnGeNGH--SY=\/50x50\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/1ay0l81cgksczj9pVbRVw1PnO1Q=\/155x155\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/9Fg92hP3VMtBXRc9ZXBxah_z8a4=\/650x650\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/PCgKfMt2Vi7wTXdEkY1Q84CXH5E=\/1080x1080\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/a_Ij3QbkYqI4t1D0KbqCprMDnaA=\/270x480\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/kPMsyUXXZoMBtUl6kF7hRerUvlc=\/540x960\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/p-DhDZxZk7xo8WI9TXzviaV6js0=\/1080x1920\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/thxFbBXUZ97pQ8B2LM46ds6P1_k=\/1080x0\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/2zVzljyEPA2vOoEPu6Dxcw784h0=\/0x50\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/W4Z6dtLCZ51bynALNTKjRU7Tqec=\/0x155\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/AgIC7tZvj-DULVpI-IMvthx7lVQ=\/480x270\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/UN_SXqiAO-IF0iYdj0LoU0Rj-Fw=\/960x540\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/MU6DJf6k4zO5tsRtQ9bLCH5gb2Y=\/1920x1080\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/BzRTtzdr1Mql2EjXFVZDDDTN7y8=\/0x60\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/-VfIY9VpMCodyTe6VBPIUCO_d2k=\/140x93\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/A2njerqSYrJsQzx_VoiVlf60Zl8=\/538x422\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Linnahalli taga askeldasid kaitseülikondades tegelased, kes kandsid covidi-kirjadega kanistreid.&quot;,&quot;ru&quot;:&quot;Что происходит около Горхолла?&quot;,&quot;en&quot;:&quot;Linnahalli taga askeldasid kaitseülikondades tegelased, kes kandsid covidi-kirjadega kanistreid.&quot;,&quot;lv&quot;:&quot;Linnahalli taga askeldasid kaitseülikondades tegelased, kes kandsid covidi-kirjadega kanistreid.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1302,&quot;topLeftY&quot;:1787,&quot;bottomRightX&quot;:1869,&quot;bottomRightY&quot;:2476}]}},&quot;socialShareCount&quot;:111},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6540913,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Lugeja video&quot;,&quot;headline_ru&quot;:&quot;Lugeja video&quot;,&quot;headline_en&quot;:&quot;Lugeja video&quot;,&quot;headline_lv&quot;:&quot;Lugeja video&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-03-21T13:35:37+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-03-21T13:35:37+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13689161,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-21T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Lugeja pilt&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/RQEX8tUdTo54eESXHnGeNGH--SY=\/50x50\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/1ay0l81cgksczj9pVbRVw1PnO1Q=\/155x155\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/9Fg92hP3VMtBXRc9ZXBxah_z8a4=\/650x650\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/PCgKfMt2Vi7wTXdEkY1Q84CXH5E=\/1080x1080\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/a_Ij3QbkYqI4t1D0KbqCprMDnaA=\/270x480\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/kPMsyUXXZoMBtUl6kF7hRerUvlc=\/540x960\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/p-DhDZxZk7xo8WI9TXzviaV6js0=\/1080x1920\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/thxFbBXUZ97pQ8B2LM46ds6P1_k=\/1080x0\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/2zVzljyEPA2vOoEPu6Dxcw784h0=\/0x50\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/W4Z6dtLCZ51bynALNTKjRU7Tqec=\/0x155\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/AgIC7tZvj-DULVpI-IMvthx7lVQ=\/480x270\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/UN_SXqiAO-IF0iYdj0LoU0Rj-Fw=\/960x540\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/MU6DJf6k4zO5tsRtQ9bLCH5gb2Y=\/1920x1080\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/BzRTtzdr1Mql2EjXFVZDDDTN7y8=\/0x60\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/-VfIY9VpMCodyTe6VBPIUCO_d2k=\/140x93\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/A2njerqSYrJsQzx_VoiVlf60Zl8=\/538x422\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Linnahalli taga askeldasid kaitseülikondades tegelased, kes kandsid covidi-kirjadega kanistreid.&quot;,&quot;ru&quot;:&quot;Что происходит около Горхолла?&quot;,&quot;en&quot;:&quot;Linnahalli taga askeldasid kaitseülikondades tegelased, kes kandsid covidi-kirjadega kanistreid.&quot;,&quot;lv&quot;:&quot;Linnahalli taga askeldasid kaitseülikondades tegelased, kes kandsid covidi-kirjadega kanistreid.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1302,&quot;topLeftY&quot;:1787,&quot;bottomRightX&quot;:1869,&quot;bottomRightY&quot;:2476}]}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:19315,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2021\/03\/21\/claire_lugeja_video_IMG_38283250_xjyCQKK\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2021\/03\/21\/claire_lugeja_video_IMG_38283250_xjyCQKK\/play_hd.smil\/manifest.mpd&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true},{&quot;id&quot;:13689161,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-21T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Lugeja pilt&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/RQEX8tUdTo54eESXHnGeNGH--SY=\/50x50\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/1ay0l81cgksczj9pVbRVw1PnO1Q=\/155x155\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/9Fg92hP3VMtBXRc9ZXBxah_z8a4=\/650x650\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/PCgKfMt2Vi7wTXdEkY1Q84CXH5E=\/1080x1080\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/a_Ij3QbkYqI4t1D0KbqCprMDnaA=\/270x480\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/kPMsyUXXZoMBtUl6kF7hRerUvlc=\/540x960\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/p-DhDZxZk7xo8WI9TXzviaV6js0=\/1080x1920\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/thxFbBXUZ97pQ8B2LM46ds6P1_k=\/1080x0\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/2zVzljyEPA2vOoEPu6Dxcw784h0=\/0x50\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/W4Z6dtLCZ51bynALNTKjRU7Tqec=\/0x155\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/AgIC7tZvj-DULVpI-IMvthx7lVQ=\/480x270\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/UN_SXqiAO-IF0iYdj0LoU0Rj-Fw=\/960x540\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/MU6DJf6k4zO5tsRtQ9bLCH5gb2Y=\/1920x1080\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/BzRTtzdr1Mql2EjXFVZDDDTN7y8=\/0x60\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/-VfIY9VpMCodyTe6VBPIUCO_d2k=\/140x93\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/A2njerqSYrJsQzx_VoiVlf60Zl8=\/538x422\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Linnahalli taga askeldasid kaitseülikondades tegelased, kes kandsid covidi-kirjadega kanistreid.&quot;,&quot;ru&quot;:&quot;Что происходит около Горхолла?&quot;,&quot;en&quot;:&quot;Linnahalli taga askeldasid kaitseülikondades tegelased, kes kandsid covidi-kirjadega kanistreid.&quot;,&quot;lv&quot;:&quot;Linnahalli taga askeldasid kaitseülikondades tegelased, kes kandsid covidi-kirjadega kanistreid.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1302,&quot;topLeftY&quot;:1787,&quot;bottomRightX&quot;:1869,&quot;bottomRightY&quot;:2476}]}},{&quot;id&quot;:13689162,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-21T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Lugeja pilt&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/vS6dDqxmG6J2nEaCBt-IxmExvc0=\/50x50\/smart\/nginx\/o\/2021\/03\/21\/13689162t1h2024.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/53tx4OgMg7m7kMUk9gJOzGT7pXY=\/155x155\/smart\/nginx\/o\/2021\/03\/21\/13689162t1h2024.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/8fe5W0uO-sJOSAoiIgTVubBC560=\/650x650\/smart\/nginx\/o\/2021\/03\/21\/13689162t1h2024.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/PyW8qIj_t0WU-_SsqNdaxizr1bc=\/1080x1080\/smart\/nginx\/o\/2021\/03\/21\/13689162t1h2024.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/zYWPJgdK2JlE6sHTnrnPXh3wCr8=\/270x480\/smart\/nginx\/o\/2021\/03\/21\/13689162t1h2024.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/bNNMKY07ziedVJJQUGY2jlyIQ9A=\/540x960\/smart\/nginx\/o\/2021\/03\/21\/13689162t1h2024.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/IkxnbsuoGydQseqIlJ_tXMdJOFI=\/1080x1920\/smart\/nginx\/o\/2021\/03\/21\/13689162t1h2024.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/PQfcXJwBeZoIGmyAJdfVIgFQsCk=\/1080x0\/smart\/nginx\/o\/2021\/03\/21\/13689162t1h2024.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/oM_SzvDN0rVPNAdkS_wpBsfGnTU=\/0x50\/smart\/nginx\/o\/2021\/03\/21\/13689162t1h2024.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/j0OLn_02dzovd0o558cc_RWx40A=\/0x155\/smart\/nginx\/o\/2021\/03\/21\/13689162t1h2024.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/MDn9N_M2668YVKoBZrv66yymxBs=\/480x270\/smart\/nginx\/o\/2021\/03\/21\/13689162t1h2024.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/koMbdrtI_iK92foFbQNWa7kG6D0=\/960x540\/smart\/nginx\/o\/2021\/03\/21\/13689162t1h2024.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/ObRnLs7mv_eE0hRIRR5lk-LnIuY=\/1920x1080\/smart\/nginx\/o\/2021\/03\/21\/13689162t1h2024.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/eMPFG1KXbRQxCAEM_HX-OKJxDhY=\/0x60\/smart\/nginx\/o\/2021\/03\/21\/13689162t1h2024.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/Nxi8SreHJu62gZz34xE8CISK6fk=\/140x93\/smart\/nginx\/o\/2021\/03\/21\/13689162t1h2024.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/E26M6j7KNfO0WMMddeA1aok9jow=\/538x422\/smart\/nginx\/o\/2021\/03\/21\/13689162t1h2024.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Linnahalli taga askeldasid kaitseülikondades tegelased, kes kandsid covidi-kirjadega kanistreid.&quot;,&quot;ru&quot;:&quot;Linnahalli taga askeldasid kaitseülikondades tegelased, kes kandsid covidi-kirjadega kanistreid.&quot;,&quot;en&quot;:&quot;Linnahalli taga askeldasid kaitseülikondades tegelased, kes kandsid covidi-kirjadega kanistreid.&quot;,&quot;lv&quot;:&quot;Linnahalli taga askeldasid kaitseülikondades tegelased, kes kandsid covidi-kirjadega kanistreid.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/03\/21\/13689162t1h2024.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Читатель прислал нам в редакцию загадочное видео, которое он заснял в обеденное время в воскресенье около Таллиннского Горхолла. Читатель не поверил своим глазам, увидев странное зрелище: в море появились люди в защитных костюмах с таинственными канистрами. Смотрите видео &lt;a href=\&quot;https:\/\/www.elu24.ee\/7206546\/pandeemilised-kaadrid-linnahalli-tagant-kaitseriides-tuubid-toid-kanistritega-covidi-rannale\&quot; target=\&quot;_blank\&quot;&gt;Elu24&lt;\/a&gt;!&lt;\/p&gt;&quot;,&quot;wordCount&quot;:39,&quot;isLead&quot;:true}],&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Что же делали эти таинственные люди в явно не повседневных костюмах? По словам нашего бдительного очевидца, на канистрах были зловещие надписи Covid. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:22},{&quot;id&quot;:13689162,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-21T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Фото читателя&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/vS6dDqxmG6J2nEaCBt-IxmExvc0=\/50x50\/smart\/nginx\/o\/2021\/03\/21\/13689162t1h2024.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/53tx4OgMg7m7kMUk9gJOzGT7pXY=\/155x155\/smart\/nginx\/o\/2021\/03\/21\/13689162t1h2024.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/8fe5W0uO-sJOSAoiIgTVubBC560=\/650x650\/smart\/nginx\/o\/2021\/03\/21\/13689162t1h2024.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/PyW8qIj_t0WU-_SsqNdaxizr1bc=\/1080x1080\/smart\/nginx\/o\/2021\/03\/21\/13689162t1h2024.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/zYWPJgdK2JlE6sHTnrnPXh3wCr8=\/270x480\/smart\/nginx\/o\/2021\/03\/21\/13689162t1h2024.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/bNNMKY07ziedVJJQUGY2jlyIQ9A=\/540x960\/smart\/nginx\/o\/2021\/03\/21\/13689162t1h2024.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/IkxnbsuoGydQseqIlJ_tXMdJOFI=\/1080x1920\/smart\/nginx\/o\/2021\/03\/21\/13689162t1h2024.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/PQfcXJwBeZoIGmyAJdfVIgFQsCk=\/1080x0\/smart\/nginx\/o\/2021\/03\/21\/13689162t1h2024.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/oM_SzvDN0rVPNAdkS_wpBsfGnTU=\/0x50\/smart\/nginx\/o\/2021\/03\/21\/13689162t1h2024.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/j0OLn_02dzovd0o558cc_RWx40A=\/0x155\/smart\/nginx\/o\/2021\/03\/21\/13689162t1h2024.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/MDn9N_M2668YVKoBZrv66yymxBs=\/480x270\/smart\/nginx\/o\/2021\/03\/21\/13689162t1h2024.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/koMbdrtI_iK92foFbQNWa7kG6D0=\/960x540\/smart\/nginx\/o\/2021\/03\/21\/13689162t1h2024.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/ObRnLs7mv_eE0hRIRR5lk-LnIuY=\/1920x1080\/smart\/nginx\/o\/2021\/03\/21\/13689162t1h2024.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/eMPFG1KXbRQxCAEM_HX-OKJxDhY=\/0x60\/smart\/nginx\/o\/2021\/03\/21\/13689162t1h2024.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/Nxi8SreHJu62gZz34xE8CISK6fk=\/140x93\/smart\/nginx\/o\/2021\/03\/21\/13689162t1h2024.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/E26M6j7KNfO0WMMddeA1aok9jow=\/538x422\/smart\/nginx\/o\/2021\/03\/21\/13689162t1h2024.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Таинственная история произошла около Горхолла в воскресенье.&quot;,&quot;ru&quot;:&quot;Таинственная история произошла около Горхолла в воскресенье.&quot;,&quot;en&quot;:&quot;Таинственная история произошла около Горхолла в воскресенье.&quot;,&quot;lv&quot;:&quot;Таинственная история произошла около Горхолла в воскресенье.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true,&quot;alignment&quot;:&quot;center&quot;},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/03\/21\/13689162t1h2024.jpg&quot;},&quot;html&quot;:&quot;&lt;div class=\&quot;articleContentImage full\&quot; data-id=\&quot;13689162\&quot; data-type=\&quot;postimeesImageElement\&quot;&gt;\n&lt;img src=\&quot;https:\/\/f9.pmo.ee\/X4yB7GSKMiwDcuwuRSeUMxbpddg=\/770x0\/nginx\/o\/2021\/03\/21\/13689162t1h2024.jpg\&quot;&gt;\r\n&lt;p class=\&quot;articleContentImageText\&quot;&gt;Таинственная история произошла около Горхолла в воскресенье.&lt;\/p&gt;\r\n\r\n&lt;p class=\&quot;articleContentImageAuthor\&quot; data-type=\&quot;General picture: : : : : : : : : : \&quot;&gt;Фото читателя&lt;\/p&gt;\r\n&lt;\/div&gt;&quot;},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Действия людей в защитном обмундировании казались смешными: они бегали из воды на берег, оставляя канистры, затем снова ныряли в воду. Зрителей, конечно, прибавилось - многие смотрели это захватывающее кино.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:28},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Может, это снимался какой-то музыкальный клип? Потому что рядом с этими непонятными носителями канистр был замечен третий, кто снимал на видео каждый шаг.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:23},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;Что вы думаете?&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:3}],&quot;authors&quot;:[{&quot;id&quot;:71336,&quot;email&quot;:&quot;limon@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Limon.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12919076,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;limon.ee&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/9vtM6ko80PX2As6PBAY3zEHrbQ8=\/50x50\/smart\/nginx\/o\/2020\/02\/06\/12919076t1hc0fe.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/ahWKpvzXeuXefbT77AsLkcVK7hY=\/155x155\/smart\/nginx\/o\/2020\/02\/06\/12919076t1hc0fe.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/Pf7bR6LTHRN2Rce5E5QPKXp0RYg=\/650x650\/smart\/nginx\/o\/2020\/02\/06\/12919076t1hc0fe.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/8NP3hHtLNsb08aXrQ5E5EjFKJ1s=\/1080x1080\/smart\/nginx\/o\/2020\/02\/06\/12919076t1hc0fe.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/XZhaTJGoE_O181djxbpnLJGHFJg=\/270x480\/smart\/nginx\/o\/2020\/02\/06\/12919076t1hc0fe.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/l1enGFAdo8SvfWGpHAbbAH6MqZ8=\/540x960\/smart\/nginx\/o\/2020\/02\/06\/12919076t1hc0fe.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/x9yUX_O0C4kvKM5sz-kghXvbl8o=\/1080x1920\/smart\/nginx\/o\/2020\/02\/06\/12919076t1hc0fe.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/NZm45MryGW7HFedzeWLrncc8riw=\/1080x0\/smart\/nginx\/o\/2020\/02\/06\/12919076t1hc0fe.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/-asMBwBgqNlNBvBU5ew3bIK7VTQ=\/0x50\/smart\/nginx\/o\/2020\/02\/06\/12919076t1hc0fe.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/lUcfc55eA5GZDs4deA49Pl67RKQ=\/0x155\/smart\/nginx\/o\/2020\/02\/06\/12919076t1hc0fe.png&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/SUHgv9qutbmbBGWUXkZNUI7pvGI=\/480x270\/smart\/nginx\/o\/2020\/02\/06\/12919076t1hc0fe.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/KVerVNS0N37E1auzMYnN3TNd_tk=\/960x540\/smart\/nginx\/o\/2020\/02\/06\/12919076t1hc0fe.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/4aUU55nV8WPPcHHMvPw2tthHRGk=\/1920x1080\/smart\/nginx\/o\/2020\/02\/06\/12919076t1hc0fe.png&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/9iOjUarnhzbW4ehPa6ifD_W90mQ=\/0x60\/smart\/nginx\/o\/2020\/02\/06\/12919076t1hc0fe.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/DyXOtGefItd-x1pxrW2lYGttjnQ=\/140x93\/smart\/nginx\/o\/2020\/02\/06\/12919076t1hc0fe.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/anYlu7U0glovwE_-V80LWi3LejI=\/538x422\/smart\/nginx\/o\/2020\/02\/06\/12919076t1hc0fe.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/02\/06\/12919076t1hc0fe.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:160822,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kalarand&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kalarand&quot;},{&quot;id&quot;:620846,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;koroonapandeemia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;koroonapandeemia&quot;},{&quot;id&quot;:8120,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;linnahall&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;linnahall&quot;},{&quot;id&quot;:79021,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;горхолл&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;gorholl&quot;},{&quot;id&quot;:651416,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;канистры&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kanistry&quot;},{&quot;id&quot;:83131,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;море&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;more&quot;},{&quot;id&quot;:182636,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;таллиннский горхолл&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tallinnskiy-gorholl&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:933,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Limon&quot;,&quot;description&quot;:&quot;Limon.ee – развлекательный портал с главными новостями о светской и культурной жизни Эстонии и зарубежных стран. У нас вы быстрее всех найдете галереи с вечеринок, видеорепортажи с развлекательных мероприятий по всей стране. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;limon&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;limon.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#f3187f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Limon&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Limon-220709157958132\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/limon_ee\/&quot;,&quot;vkontakte&quot;:&quot;https:\/\/vk.com\/limon.postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/146&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffc609&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#22396d&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;05fbd64fa9b413d07f65a4a3f2731e6bDAXfsw35ZWUMHL03HRnZ9jsSaYGhB+v7uKVnOyBySGefxY6ZnAgD2wzEqIpTqpaO&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:27,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/933\/192b2fa664dae82a550831dc1a91271d.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/933\/7581ed4393b332d187221ea713cebc81.png&quot;,&quot;width&quot;:1399,&quot;height&quot;:301},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/933\/a6938f365432d3a82e66c8a1d556d07c.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/933\/18d7ec6e5114c2b9db82b3fde470e410.svg&quot;,&quot;width&quot;:150,&quot;height&quot;:32},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/933\/ab3c505123a23b10c9220d8bcffb0cd9.svg&quot;,&quot;width&quot;:221,&quot;height&quot;:47}}}},{&quot;id&quot;:944,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Жизнь&quot;,&quot;description&quot;:&quot;Рубрика портала Лимон: Жизнь. Читай последние новости здесь &quot;,&quot;slug&quot;:&quot;limon\/zhizn&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;limon.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#f3187f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Limon-220709157958132\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/limon_ee\/&quot;,&quot;vkontakte&quot;:&quot;https:\/\/vk.com\/limon.postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/146&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffc609&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#22396d&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c91bdff09e6a4fbd6268625ee3101cf7oSAM87bwWejvcZ9JLUbBotLOJ3S6JynUOdMmNSTmgBwTZgCY+AM\/plybJOF9esbE&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Жизнь&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/933\/192b2fa664dae82a550831dc1a91271d.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/933\/7581ed4393b332d187221ea713cebc81.png&quot;,&quot;width&quot;:1399,&quot;height&quot;:301},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/933\/a6938f365432d3a82e66c8a1d556d07c.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/933\/18d7ec6e5114c2b9db82b3fde470e410.svg&quot;,&quot;width&quot;:150,&quot;height&quot;:32},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/933\/ab3c505123a23b10c9220d8bcffb0cd9.svg&quot;,&quot;width&quot;:221,&quot;height&quot;:47}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;19504a1b758dd75beecb8f2d7d91377a&quot;,&quot;desktopSectionFeedId&quot;:&quot;ff2cdc2c909f30e34ef309840fb25d3c&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;a6621380688abf7d089c4135a069fd8a&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:944,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Жизнь&quot;,&quot;description&quot;:&quot;Рубрика портала Лимон: Жизнь. Читай последние новости здесь &quot;,&quot;slug&quot;:&quot;limon\/zhizn&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;limon.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#f3187f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Limon-220709157958132\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/limon_ee\/&quot;,&quot;vkontakte&quot;:&quot;https:\/\/vk.com\/limon.postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/146&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffc609&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#22396d&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;84e7c8a62c79244bbcb6ca4e924fd605XDwL1sWNzmltqOdy2tbjJH4bh9MJF03dnfBhRKK55tNEevSe9rr\/7rdOgJZIbEs0&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Жизнь&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:946,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Cмотри&quot;,&quot;description&quot;:&quot;Рубрика портала Лимон: Cмотри. Ознакомься с фото и видео поближе здесь&quot;,&quot;slug&quot;:&quot;limon\/cmotri&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;limon.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#f3187f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Limon-220709157958132\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/limon_ee\/&quot;,&quot;vkontakte&quot;:&quot;https:\/\/vk.com\/limon.postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/146&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffc609&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#22396d&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1fc572973114bbf7ed82f15575812f5aEwio6dCbuFnAZ7Cr+lK8\/wtORje5oXiuM9u5SSRqhUDG3LM0WdeH+1mDwR1eAnx2&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Cмотри&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4887,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;ТОП&quot;,&quot;description&quot;:&quot;Limon.ee – развлекательный портал с главными новостями о светской и культурной жизни Эстонии и зарубежных стран. У нас вы быстрее всех найдете галереи с вечеринок, видеорепортажи с развлекательных мероприятий по всей стране. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;limon\/top&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;limon.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#f3187f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Limon-220709157958132\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/limon_ee\/&quot;,&quot;vkontakte&quot;:&quot;https:\/\/vk.com\/limon.postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/146&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffc609&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#22396d&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;402ae6aa8d4d8615428789679a12c9e26bDDfZTv7SExu3gpgcXxSXtdhTLDP1j8qVxzfKQ+9\/uGXEdvKVNyJiQaYqnwgdhu&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;ТОП&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:13689161,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-21T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Lugeja pilt&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/RQEX8tUdTo54eESXHnGeNGH--SY=\/50x50\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/1ay0l81cgksczj9pVbRVw1PnO1Q=\/155x155\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/9Fg92hP3VMtBXRc9ZXBxah_z8a4=\/650x650\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/PCgKfMt2Vi7wTXdEkY1Q84CXH5E=\/1080x1080\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/a_Ij3QbkYqI4t1D0KbqCprMDnaA=\/270x480\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/kPMsyUXXZoMBtUl6kF7hRerUvlc=\/540x960\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/p-DhDZxZk7xo8WI9TXzviaV6js0=\/1080x1920\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/thxFbBXUZ97pQ8B2LM46ds6P1_k=\/1080x0\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/2zVzljyEPA2vOoEPu6Dxcw784h0=\/0x50\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/W4Z6dtLCZ51bynALNTKjRU7Tqec=\/0x155\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/AgIC7tZvj-DULVpI-IMvthx7lVQ=\/480x270\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/UN_SXqiAO-IF0iYdj0LoU0Rj-Fw=\/960x540\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/MU6DJf6k4zO5tsRtQ9bLCH5gb2Y=\/1920x1080\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/BzRTtzdr1Mql2EjXFVZDDDTN7y8=\/0x60\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/-VfIY9VpMCodyTe6VBPIUCO_d2k=\/140x93\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/A2njerqSYrJsQzx_VoiVlf60Zl8=\/538x422\/filters:focal(1302x1787:1869x2476)\/nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Linnahalli taga askeldasid kaitseülikondades tegelased, kes kandsid covidi-kirjadega kanistreid.&quot;,&quot;ru&quot;:&quot;Что происходит около Горхолла?&quot;,&quot;en&quot;:&quot;Linnahalli taga askeldasid kaitseülikondades tegelased, kes kandsid covidi-kirjadega kanistreid.&quot;,&quot;lv&quot;:&quot;Linnahalli taga askeldasid kaitseülikondades tegelased, kes kandsid covidi-kirjadega kanistreid.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/03\/21\/13689161t1hf0aa.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1302,&quot;topLeftY&quot;:1787,&quot;bottomRightX&quot;:1869,&quot;bottomRightY&quot;:2476}]}},&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;}},&quot;progressColor&quot;:&quot;#22396d&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;eager&quot;:true,&quot;themeName&quot;:&quot;postimees&quot;}" eager :recommendations="{section: 933, exclude: [7206575]}" progress-color="#22396d" title="Что происходит? Пластиковые канистры со страшной надписью covid выкидывают на берег около Горхолла" publish-time="2021-03-21T16:26:21+02:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/7206575/chto-proishodit-plastikovye-kanistry-so-strashnoy-nadpisyu-covid-vykidyvayut-na-bereg-okolo-gorholla%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться в Facebook</span></a></div></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Читатель прислал нам в редакцию загадочное видео, которое он заснял в обеденное время в воскресенье около Таллиннского Горхолла. Читатель не поверил своим глазам, увидев странное зрелище: в море появились люди в защитных костюмах с таинственными канистрами. Смотрите видео <a href="https://www.elu24.ee/7206546/pandeemilised-kaadrid-linnahalli-tagant-kaitseriides-tuubid-toid-kanistritega-covidi-rannale" target="_blank">Elu24</a>!</p></div></div><cookie-paywall article-id="7206575"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-0cbtrv9ug7" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2huq6redue" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-avznbyujkc" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Что же делали эти таинственные люди в явно не повседневных костюмах? По словам нашего бдительного очевидца, на канистрах были зловещие надписи Covid. </p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/TlRIPuQ65VOmKLCEZmU4GDd7d38=/685x0/smart/nginx/o/2021/03/21/13689162t1h2024.jpg"><figure-fullscreen eager :image-id="13689162" image-url="//f8.pmo.ee/dtPf16BxW9Ip78-ct-wS2mA5m14=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/03/21/13689162t1h2024.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13689162)" src="//f8.pmo.ee/TlRIPuQ65VOmKLCEZmU4GDd7d38=/685x0/smart/nginx/o/2021/03/21/13689162t1h2024.jpg" srcset="//f8.pmo.ee/TlRIPuQ65VOmKLCEZmU4GDd7d38=/685x0/smart/nginx/o/2021/03/21/13689162t1h2024.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Таинственная история произошла около Горхолла в воскресенье. <span class="figure__caption--name">ФОТО: Фото читателя</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Действия людей в защитном обмундировании казались смешными: они бегали из воды на берег, оставляя канистры, затем снова ныряли в воду. Зрителей, конечно, прибавилось - многие смотрели это захватывающее кино.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Может, это снимался какой-то музыкальный клип? Потому что рядом с этими непонятными носителями канистр был замечен третий, кто снимал на видео каждый шаг.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Что вы думаете?</strong></p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/7206575/chto-proishodit-plastikovye-kanistry-so-strashnoy-nadpisyu-covid-vykidyvayut-na-bereg-okolo-gorholla%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7206575" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">111</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://limon.postimees.ee/7206575/chto-proishodit-plastikovye-kanistry-so-strashnoy-nadpisyu-covid-vykidyvayut-na-bereg-okolo-gorholla%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7206575"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A7%D1%82%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B8%D1%81%D1%85%D0%BE%D0%B4%D0%B8%D1%82%3F%20%D0%9F%D0%BB%D0%B0%D1%81%D1%82%D0%B8%D0%BA%D0%BE%D0%B2%D1%8B%D0%B5%20%D0%BA%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D1%80%D1%8B%20%D1%81%D0%BE%20%D1%81%D1%82%D1%80%D0%B0%D1%88%D0%BD%D0%BE%D0%B9%20%D0%BD%D0%B0%D0%B4%D0%BF%D0%B8%D1%81%D1%8C%D1%8E%20covid%20%D0%B2%D1%8B%D0%BA%D0%B8%D0%B4%D1%8B%D0%B2%D0%B0%D1%8E%D1%82%20%D0%BD%D0%B0%20%D0%B1%D0%B5%D1%80%D0%B5%D0%B3%20%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE%20%D0%93%D0%BE%D1%80%D1%85%D0%BE%D0%BB%D0%BB%D0%B0&url=https://limon.postimees.ee/7206575/chto-proishodit-plastikovye-kanistry-so-strashnoy-nadpisyu-covid-vykidyvayut-na-bereg-okolo-gorholla%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7206575"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A7%D1%82%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B8%D1%81%D1%85%D0%BE%D0%B4%D0%B8%D1%82%3F%20%D0%9F%D0%BB%D0%B0%D1%81%D1%82%D0%B8%D0%BA%D0%BE%D0%B2%D1%8B%D0%B5%20%D0%BA%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D1%80%D1%8B%20%D1%81%D0%BE%20%D1%81%D1%82%D1%80%D0%B0%D1%88%D0%BD%D0%BE%D0%B9%20%D0%BD%D0%B0%D0%B4%D0%BF%D0%B8%D1%81%D1%8C%D1%8E%20covid%20%D0%B2%D1%8B%D0%BA%D0%B8%D0%B4%D1%8B%D0%B2%D0%B0%D1%8E%D1%82%20%D0%BD%D0%B0%20%D0%B1%D0%B5%D1%80%D0%B5%D0%B3%20%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE%20%D0%93%D0%BE%D1%80%D1%85%D0%BE%D0%BB%D0%BB%D0%B0&url=https://limon.postimees.ee/7206575/chto-proishodit-plastikovye-kanistry-so-strashnoy-nadpisyu-covid-vykidyvayut-na-bereg-okolo-gorholla%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7206575"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://limon.postimees.ee/7206575/chto-proishodit-plastikovye-kanistry-so-strashnoy-nadpisyu-covid-vykidyvayut-na-bereg-okolo-gorholla/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7206575" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7206575" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#22396d" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-on57awelbf" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jsr7aoz1y7" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div><sticky-next-article></sticky-next-article><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-krf2eqxyzf" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/jYU4fdXRkpw0Rhap8bCrJIYR2rY=/60x60/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg" data-lazy-src-x2="//f11.pmo.ee/W_RZ5CQqP6Bfc-O3ZSvbThGqOcY=/120x120/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg" alt="Author"><p class="site-footer__author-name">Edgar Gergel</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:edgar.gergel@limon.ee">edgar.gergel@limon.ee</a><p>666 2375</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://www.instagram.com/limon_ee/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a> <a href="https://vk.com/limon.postimees" target="_blank" rel="noopener" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-9b1e021891d5b56ad750.js" async></script></body></html>