<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#22396d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7QI_vK7BUCnzmHZT3dy74y3Eh2g=/16x16/smart/https://f.pmo.ee/logos/933/192b2fa664dae82a550831dc1a91271d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/PUWL72oBwj0Wyhlm9KH1e0cf2-s=/32x32/smart/https://f.pmo.ee/logos/933/192b2fa664dae82a550831dc1a91271d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/OxAhvZSuz1N8EUyxn7WtKyTD9T0=/192x192/smart/https://f.pmo.ee/logos/933/192b2fa664dae82a550831dc1a91271d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/AoGPCQdIHyK4bYAaDWqFtl3XFl4=/256x256/smart/https://f.pmo.ee/logos/933/192b2fa664dae82a550831dc1a91271d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/eYOoHSdAJa20QdMG63O9EBrM168=/180x180/smart/https://f.pmo.ee/logos/933/192b2fa664dae82a550831dc1a91271d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/DfZxGwAh4K8DVClDFRuUGvCXeKc=/1200x630/filters:focal(574x227:626x267)/nginx/o/2020/02/25/12971347t1h3256.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/DfZxGwAh4K8DVClDFRuUGvCXeKc=/1200x630/filters:focal(574x227:626x267)/nginx/o/2020/02/25/12971347t1h3256.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="ЭКСКЛЮЗИВ  &amp;#10217; Limon побывал в номерах легендарной петербургской гостиницы, где снимали «Интердевочку» и жила Пугачева"><meta property="twitter:title" content="ЭКСКЛЮЗИВ  &amp;#10217; Limon побывал в номерах легендарной петербургской гостиницы, где снимали «Интердевочку» и жила Пугачева"><meta property="og:url" content="https://limon.postimees.ee/6908047/limon-pobyval-v-nomerah-legendarnoy-peterburgskoy-gostinicy-gde-snimali-interdevochku-i-zhila-pugacheva"><meta property="twitter:url" content="https://limon.postimees.ee/6908047/limon-pobyval-v-nomerah-legendarnoy-peterburgskoy-gostinicy-gde-snimali-interdevochku-i-zhila-pugacheva"><meta property="og:site_name" content="Limon"><meta property="og:description" content="Мало кто так сразу вспомнит скандальное лето 1987 года, которое могло изменить судьбу Пугачевой. Тогда Алла Борисовна часто гастролировала по России и по миру, и нередко бывала в городе Санкт-Петербурге, где почти всегда останавливалась в гостинице «Прибалтийская», тогда она называлась «Интурист». У певицы был и любимый номер категории «люкс», именно там разразился настоящий «Прибалтийский скандал», из-за которого любимица миллионов могла лишиться славы и сцены навсегда."><meta property="twitter:description" content="Мало кто так сразу вспомнит скандальное лето 1987 года, которое могло изменить судьбу Пугачевой. Тогда Алла Борисовна часто гастролировала по России и по миру, и нередко бывала в городе Санкт-Петербурге, где почти всегда останавливалась в гостинице «Прибалтийская», тогда она называлась «Интурист». У певицы был и любимый номер категории «люкс», именно там разразился настоящий «Прибалтийский скандал», из-за которого любимица миллионов могла лишиться славы и сцены навсегда."><meta property="og:type" content="article"><meta property="article:section" content="Звезды"><meta property="article:tag" content="алла пугачева"><meta property="article:tag" content="гостиница"><meta property="article:tag" content="люкс"><meta property="article:tag" content="максим галкин"><meta property="article:tag" content="номер"><meta property="article:tag" content="примадонна"><meta property="article:tag" content="санкт-петербург"><meta property="article:tag" content="скандал"><meta name="article:published_time" content="2020-02-25T18:15:00+02:00"><meta name="article:modified_time" content="2020-03-12T10:33:31+02:00"><meta name="description" content="Мало кто так сразу вспомнит скандальное лето 1987 года, которое могло изменить судьбу Пугачевой. Тогда Алла Борисовна часто гастролировала по России и по миру, и нередко бывала в городе Санкт-Петербурге, где почти всегда останавливалась в гостинице «Прибалтийская», тогда она называлась «Интурист». У певицы был и любимый номер категории «люкс», именно там разразился настоящий «Прибалтийский скандал», из-за которого любимица миллионов могла лишиться славы и сцены навсегда."><meta name="keywords" content="алла пугачева, гостиница, люкс, максим галкин, номер, примадонна, санкт-петербург, скандал"><link rel="canonical" href="https://limon.postimees.ee/6908047/limon-pobyval-v-nomerah-legendarnoy-peterburgskoy-gostinicy-gde-snimali-interdevochku-i-zhila-pugacheva"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://limon.postimees.ee/rss"><title>ЭКСКЛЮЗИВ &#10217; Limon побывал в номерах легендарной петербургской гостиницы, где снимали «Интердевочку» и жила Пугачева - Звезды - Limon</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-34bd0e72e10e42b5c5d9.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #22396d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #22396d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #22396d;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #22396d 0%, #22396d 100%);
    color: #22396d;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #22396d 0%, #22396d 100%);
    color: #22396d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #22396d;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #22396d 0%, #1b2e57 100%);
  }
  .section-bg-gradient:before {
      background-color: #1b2e57;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-933 article-6908047 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://limon.postimees.ee/search">Чт, 12.03.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/limon_ee/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/limon.postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="50" width="235" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://limon.postimees.ee/6917977/smotrite-chto-tallinncy-ustroili-na-vecherinke-pokolenie-2000-kuda-pozvali-samuyu-goryachuyu-russkuyu-gruppu" class="quote__text">Смотрите, что таллиннцы устроили на вечеринке «Поколение 2000», куда позвали самую горячую русскую группу </a><a href="https://limon.postimees.ee/6917977/smotrite-chto-tallinncy-ustroili-na-vecherinke-pokolenie-2000-kuda-pozvali-samuyu-goryachuyu-russkuyu-gruppu" class="quote__author section-border-color"><span class="slab section-font-color">СМОТРИТЕ ПОДРОБНЕЕ&gt;</span></a></div><a href="https://limon.postimees.ee/6917977/smotrite-chto-tallinncy-ustroili-na-vecherinke-pokolenie-2000-kuda-pozvali-samuyu-goryachuyu-russkuyu-gruppu" class="quote__image"><img src="//f9.pmo.ee/SPJzPKIiDvGrAmYderH3bHls7So=/72x72/smart/nginx/o/2020/03/09/12997380t1h9182.jpg" srcset="//f9.pmo.ee/SPJzPKIiDvGrAmYderH3bHls7So=/72x72/smart/nginx/o/2020/03/09/12997380t1h9182.jpg, //f9.pmo.ee/LZm8vifL42eUyAB6wrnJzRWXbWE=/144x144/smart/nginx/o/2020/03/09/12997380t1h9182.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="933" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="45" width="212" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://limon.postimees.ee/section/935" target="_self" class="menu-item section-font-color menu-item--active">Звезды</a></div><div><a href="https://limon.postimees.ee/section/936" target="_self" class="menu-item">TВ</a></div><div><a href="https://limon.postimees.ee/section/4567" target="_self" class="menu-item">Limon LIVE</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee/section/4746" target="_self" class="menu-item">Куда пойти?</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://limon.postimees.ee/section/4747" target="_self" class="section-bg-color-hover-with-opacity">Таллинн</a> <a href="https://limon.postimees.ee/section/4748" target="_self" class="section-bg-color-hover-with-opacity">Нарва</a> <a href="https://limon.postimees.ee/section/4749" target="_self" class="section-bg-color-hover-with-opacity">Вся Эстония</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://limon.postimees.ee/section/5028" target="_self" class="menu-item">Kuuuurija</a></div><div><a href="https://limon.postimees.ee/section/2311" target="_self" class="menu-item">Эксклюзив</a></div><div><a href="https://limon.postimees.ee/section/939" target="_self" class="menu-item">Party</a></div><div><a href="https://limon.postimees.ee/section/944" target="_self" class="menu-item">Жизнь</a></div><div><a href="https://limon.postimees.ee/section/946" target="_self" class="menu-item">Cмотри</a></div><div><a href="https://limon.postimees.ee/section/958" target="_self" class="menu-item">Секс</a></div><div><a href="https://limon.postimees.ee/section/960" target="_self" class="menu-item">Курьез</a></div><div><a href="https://limon.postimees.ee/section/1466" target="_self" class="menu-item">Розыгрыш</a></div><div><a href="https://limon.postimees.ee/section/2117" target="_self" class="menu-item">Мужской клуб</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><article itemscope itemtype="http://schema.org/NewsArticle" class="root js-single-article selected-article" data-article-index="0" data-article-id="6908047"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee">Limon</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee/section/935">Звезды</a></li><li class="breadcrumb-item">Limon побывал в номерах легендарной петербургской гостиницы, где снимали «Интердевочку» и жила Пугачева</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/6908047/limon-pobyval-v-nomerah-legendarnoy-peterburgskoy-gostinicy-gde-snimali-interdevochku-i-zhila-pugacheva%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6908047" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">2</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Limon%20%D0%BF%D0%BE%D0%B1%D1%8B%D0%B2%D0%B0%D0%BB%20%D0%B2%20%D0%BD%D0%BE%D0%BC%D0%B5%D1%80%D0%B0%D1%85%20%D0%BB%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%D1%80%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B3%D0%BE%D1%81%D1%82%D0%B8%D0%BD%D0%B8%D1%86%D1%8B%2C%20%D0%B3%D0%B4%D0%B5%20%D1%81%D0%BD%D0%B8%D0%BC%D0%B0%D0%BB%D0%B8%20%C2%AB%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%B4%D0%B5%D0%B2%D0%BE%D1%87%D0%BA%D1%83%C2%BB%20%D0%B8%20%D0%B6%D0%B8%D0%BB%D0%B0%20%D0%9F%D1%83%D0%B3%D0%B0%D1%87%D0%B5%D0%B2%D0%B0&url=https://limon.postimees.ee/6908047/limon-pobyval-v-nomerah-legendarnoy-peterburgskoy-gostinicy-gde-snimali-interdevochku-i-zhila-pugacheva%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6908047"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://limon.postimees.ee/6908047/limon-pobyval-v-nomerah-legendarnoy-peterburgskoy-gostinicy-gde-snimali-interdevochku-i-zhila-pugacheva%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6908047"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://limon.postimees.ee/6908047/limon-pobyval-v-nomerah-legendarnoy-peterburgskoy-gostinicy-gde-snimali-interdevochku-i-zhila-pugacheva%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6908047"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Limon%20%D0%BF%D0%BE%D0%B1%D1%8B%D0%B2%D0%B0%D0%BB%20%D0%B2%20%D0%BD%D0%BE%D0%BC%D0%B5%D1%80%D0%B0%D1%85%20%D0%BB%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%D1%80%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B3%D0%BE%D1%81%D1%82%D0%B8%D0%BD%D0%B8%D1%86%D1%8B%2C%20%D0%B3%D0%B4%D0%B5%20%D1%81%D0%BD%D0%B8%D0%BC%D0%B0%D0%BB%D0%B8%20%C2%AB%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%B4%D0%B5%D0%B2%D0%BE%D1%87%D0%BA%D1%83%C2%BB%20%D0%B8%20%D0%B6%D0%B8%D0%BB%D0%B0%20%D0%9F%D1%83%D0%B3%D0%B0%D1%87%D0%B5%D0%B2%D0%B0&url=https://limon.postimees.ee/6908047/limon-pobyval-v-nomerah-legendarnoy-peterburgskoy-gostinicy-gde-snimali-interdevochku-i-zhila-pugacheva%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6908047"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Limon побывал в номерах легендарной петербургской гостиницы, где снимали «Интердевочку» и жила Пугачева&body=Приветствуем,%20читайте%20здесь%3A%20https://limon.postimees.ee/6908047/limon-pobyval-v-nomerah-legendarnoy-peterburgskoy-gostinicy-gde-snimali-interdevochku-i-zhila-pugacheva%3Futm_source%3Demail%26utm_content%3D6908047" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://limon.postimees.ee/6908047/limon-pobyval-v-nomerah-legendarnoy-peterburgskoy-gostinicy-gde-snimali-interdevochku-i-zhila-pugacheva/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-03-12T10:23:02+02:00">12 марта 2020, 10:23</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">ЭКСКЛЮЗИВ &#10217; </span>Limon побывал в номерах легендарной петербургской гостиницы, где снимали «Интердевочку» и жила Пугачева<div class="article-headline--additional">ГАЛЕРЕЯ!</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/81568" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/H3aygIuwYK19BQOUl7l8Uv2LeZ0=/40x40/smart/nginx/o/2016/08/08/5702707t1hdee2.jpg" srcset="//f11.pmo.ee/H3aygIuwYK19BQOUl7l8Uv2LeZ0=/40x40/smart/nginx/o/2016/08/08/5702707t1hdee2.jpg, //f11.pmo.ee/sYh_BMeWFr9dSJWJPMZ4MU_v3ME=/80x80/smart/nginx/o/2016/08/08/5702707t1hdee2.jpg 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Эдгар Гергель</span></span><span class="article-authors__position" itemprop="jobTitle">Руководитель Limon.ee</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/h5FfVWbjwoNw0HZAcJBHQTNuWxM=/1370x820/filters:focal(574x227:626x267)/nginx/o/2020/02/25/12971347t1h3256.jpg"><figure-fullscreen eager :image-id="12971347" image-url="//f9.pmo.ee/eOSQfT9IkTKJLtlv7INmaJtlv0s=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/02/25/12971347t1h3256.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12971347)" src="//f9.pmo.ee/h5FfVWbjwoNw0HZAcJBHQTNuWxM=/1370x820/filters:focal(574x227:626x267)/nginx/o/2020/02/25/12971347t1h3256.jpg" srcset="//f9.pmo.ee/h5FfVWbjwoNw0HZAcJBHQTNuWxM=/1370x820/filters:focal(574x227:626x267)/nginx/o/2020/02/25/12971347t1h3256.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Гостиница &quot;Прибалтийская&quot;</p><p class="figure__caption--name" itemprop="creator">ФОТО: Shutterstock</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Мало кто так сразу вспомнит скандальное лето 1987 года, которое могло изменить судьбу Пугачевой. Тогда Алла Борисовна часто гастролировала по России и по миру, и нередко бывала в городе Санкт-Петербурге, где почти всегда останавливалась в гостинице «Прибалтийская», тогда она называлась «Интурист». У певицы был и любимый номер категории «люкс», именно там разразился настоящий «Прибалтийский скандал», из-за которого любимица миллионов могла лишиться славы и сцены навсегда. </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ic8jxhngsv" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jg7uhkbywu" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-r8vqmxqzp3" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ровно через год после так называемого «Прибалтийского скандала» Пугачевой в этой же гостинице снимается советско-шведский фильм «Интердевочка» - летом 1988 года. В фильме показывают длинные и запутанные коридоры, лифты, фойе гостиницы, номер. Тогда еще на каждом этаже сидели консьержи и тут же докладывали КГБ, если видели на этаже жриц любви. Единственное, что вид из окна гостиницы, показанный в фильме, не на реку в центре Петербурга, а на Финский залив. </p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/zOHZP3Zcmn9xcIZFb1j155IzWiA=/685x0/smart/nginx/o/2020/03/12/13003296t1had32.png"><figure-fullscreen eager :image-id="13003296" image-url="//f9.pmo.ee/0M1STBdFtJqs1PNVYk_eG9oLhjQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/03/12/13003296t1had32.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13003296)" src="//f9.pmo.ee/zOHZP3Zcmn9xcIZFb1j155IzWiA=/685x0/smart/nginx/o/2020/03/12/13003296t1had32.png" srcset="//f9.pmo.ee/zOHZP3Zcmn9xcIZFb1j155IzWiA=/685x0/smart/nginx/o/2020/03/12/13003296t1had32.png"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Скриншот фильма Интердевочка</p></figcaption></figure></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/flP1MQJuZ4ST3cL--ppcdCPAz5E=/685x0/smart/nginx/o/2020/03/12/13003295t1h2171.png"><figure-fullscreen eager :image-id="13003295" image-url="//f8.pmo.ee/egN-pk0PznPrkpynmJsLsUdJ6K0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/03/12/13003295t1h2171.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13003295)" src="//f8.pmo.ee/flP1MQJuZ4ST3cL--ppcdCPAz5E=/685x0/smart/nginx/o/2020/03/12/13003295t1h2171.png" srcset="//f8.pmo.ee/flP1MQJuZ4ST3cL--ppcdCPAz5E=/685x0/smart/nginx/o/2020/03/12/13003295t1h2171.png"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Скриншот фильма Интердевочка</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><strong>«Прибалтийская»</strong> - сейчас это по-прежнему действующий отель, им заведует всемирно известная сеть Park Inn by Radisson, классификация 4 звезды. В гостинице 15 этажей, 1200 номеров, на последнем находится ресторан китайской кухни, кнопки «14» в лифте вовсе нет. В отеле почти все номера уже обновлены, кроме некоторых... Люкс Пугачевой в этой гостинице находился на 10-11 этажах, тогда он был под номером 10 000 и с видом на Финский залив, этот номер практически в неизменном виде существует и сейчас, кажется, только вчера был 1987 год, август, и отсюда уехала Алла Борисовна. В номере не хватает лишь рояля и еще части мебели того времени. Выключатели, двери, лестница - точно остались неизменными. Ванная комната тоже мало изменилась. </p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/62tSFe0XVsLFXAyWFxvJHy5efPE=/685x0/smart/nginx/o/2020/02/25/12971395t1h9c1e.png"><figure-fullscreen eager :image-id="12971395" image-url="//f9.pmo.ee/zqsFbhCznbh-Wpvg5FxBD9ao-4s=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/02/25/12971395t1h9c1e.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12971395)" src="//f9.pmo.ee/62tSFe0XVsLFXAyWFxvJHy5efPE=/685x0/smart/nginx/o/2020/02/25/12971395t1h9c1e.png" srcset="//f9.pmo.ee/62tSFe0XVsLFXAyWFxvJHy5efPE=/685x0/smart/nginx/o/2020/02/25/12971395t1h9c1e.png"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: limon.ee</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Люкс, в котором в самый последний раз отдыхала там Пугачева, был под номером 12 000. Сейчас там сделан ремонт и выглядит этот номер примерно так: </p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeNonResponsiveContainer" style="max-width: 100%; overflow: auto;-webkit-overflow-scrolling: touch;"><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="788" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FParkInnPribaltiyskaya%2Fposts%2F10156811548927104&amp;width=500" width="500"></iframe></div><p></p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="рекомендуем" :article-id="6908047" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Новая шикарная огромная гостиница была построена на берегу Финского залива. Алла Пугачева, приезжая в Ленинград, всегда останавливалась в огромном двухэтажном люксе, который там есть и сейчас, таких однотипных люксов в отеле несколько и почти все они уже не такие, как раньше, в них сделан евроремонт. Кроме парочки... </p></div><div class="article-body__item article-body__item--htmlElement"><p>– По советским временам это была запредельная красота и роскошь. Таких люксов не было даже в «Астории», – рассказывает нам автор фото Валерий Плотников, – но все знали, что это номер Аллы. Знаете, как во французских фильмах, когда нам показывают, как Ален Делон или Жан Габен приходят в бар или ресторан и небрежно так говорят: «Как обычно!» – и официант молниеносно и бесшумно им подает то, что надо – это высший пилотаж. Вот и Алла так же. Она привыкла всегда останавливаться в этих апартаментах. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Именно из-за этой привычки в августе 1987 года с Аллой и случился жуткий скандал, пишет <a href="https://sobesednik.ru/shou-biznes/20190409-ryzhaya-koroleva" target="_blank">Sobesednik.ru</a>. После этого скандала артистку на какое-то время перестали показывать по телевизору и звать с концертами. Хотя Примадонну такая реклама совсем не напугала! </p></div><div class="article-body__item article-body__item--htmlElement"><p>Однажды Пугачева приезжает, а в гостинице, в ее номере 10 000 – ну точно как у Высоцкого в песне – поселился «мистер Джон Ланкастер Пек». Артистке предложили аналогичный люкс 12 000. Алла возмутилась: «Как так?! Вы же знаете, что я всегда останавливаюсь в этом номере, и вы знали, что я должна приехать». По словам певицы, ей должны были звонить именно в номер 10 000. Но, как на грех, в тот день дежурил, мягко говоря, хамоватый администратор. Это была женщина Нины Ивановна Байкова, может, не очень счастливая, и она решила наконец отыграться на Пугачевой, заявив ей, что здесь страна равных возможностей, и все одинаковые, и своего люкса она не получит. Потом выяснилось, что «мистер» из люкса оказался армянином, он мгновенно согласился бы переехать в другой номер, но было уже поздно. Алла наговорила резкостей, закатила скандал и угодила в неприятную историю, которую раздули до небес газеты, выписав Пугачевой приговор: «звездная болезнь в запущенной форме». </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c2ch2q46gl" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-soo546kj2x" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/TYX0rwKLEwW_hC2CBVBelpCvays=/685x0/filters:focal(405x364:462x419)/nginx/o/2020/02/25/12970709t1h160e.jpg"><figure-fullscreen eager :image-id="12970709" image-url="//f8.pmo.ee/AQUpMu8B1ArYGKLO-KS5kjjYyQQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/02/25/12970709t1h160e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12970709)" src="//f8.pmo.ee/TYX0rwKLEwW_hC2CBVBelpCvays=/685x0/filters:focal(405x364:462x419)/nginx/o/2020/02/25/12970709t1h160e.jpg" srcset="//f8.pmo.ee/TYX0rwKLEwW_hC2CBVBelpCvays=/685x0/filters:focal(405x364:462x419)/nginx/o/2020/02/25/12970709t1h160e.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Илья Резник, Марк Фрадкин и Алла Пугачева в гостинице «Прибалтийская»</p><p class="figure__caption--name" itemprop="creator">ФОТО: Валерий Плотников/Sobesednik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Вся жизнь была впереди!</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Поскольку это был двухэтажный номер, туда всегда можно было пригласить много друзей, устроить вечеринку, оставить их ночевать. Ей нравилось ощущение свободы – за окнами залив, чайки, белые облака и яхты. В самом отеле вполне «буржуйские» рестораны и – поскольку «Прибалтийская» входила в систему «Интуриста» – кагэбэшная обслуга, которая была с Пугачевой особо предупредительна и вежлива. К тому же, гостиница далеко от центра города, и фанатам ее там доставать было трудно, пишет <a href="https://sobesednik.ru/shou-biznes/20190409-ryzhaya-koroleva" target="_blank">Sobesednik.ru</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>– Когда она приезжала, у нее собирались хорошие, теплые компании. Судя по тому, что на этом фото у всех бокалы в руках, значит, за кадром идет загул, – вспоминает Плотников. – Я вывел Аллу, Резника и Марка Фрадкина в соседнюю комнату, расставил их в композицию, они постарались мне подыграть – и видит Бог, они были прекрасны. Горделивый, молодой и не седой Илья Резник, Фрадкин, важный, как лорд, и Алла, юная, совсем ненакрашенная, в ногах у Марка. Это может даже навести на всякие там игривые мысли. Все такие молодые – вся жизнь впереди! Получилось творческое древо: композитор, поэт-песенник и женщина, которая поет.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В том Аллином люксе, кстати, был большой зал и рояль. Алла собирала там друзей после концерта, или они отмечали какое-то событие, возможно, выход ее альбома. Она в том номере и репетировала, и готовилась к выступлениям. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Спустя много лет в Петербурге рассказали, будто кто-то из поклонников потом убил администратора «Прибалтийской» Байкову, из-за которой все началось. Как потом удалось выяснить, Нина Ивановна Байкова действительно ушла из жизни вскоре после злополучного скандала. Онкология. Это случилось буквально через год. </p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Порталу Limon.ee удалось побывать в люксе Пугачевой! Там почти ничего не изменилось, как будто только вчера оттуда уехала артистка! Конечно, небольшой косметический ремонт в номере делали в какой-то момент, но по большей части он остался таким же.</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p><span style="color:#EE1C23;"><strong>Смотрите эксклюзивную галерею портала Limon.ee ниже! </strong></span></p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>ГАЛЕРЕЯ! Здесь остановилось время: портал Limon побывал в петербургском люксе Пугачевой, из-за которого разразился огромный скандал в СССР</strong></p></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="ru" :allow-ads="true" :gallery-id="287148"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement"><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 54.761904761905%;"><iframe width="840" height="460" src="https://www.youtube.com/embed/0UZCmjJKcEg?enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/6908047/limon-pobyval-v-nomerah-legendarnoy-peterburgskoy-gostinicy-gde-snimali-interdevochku-i-zhila-pugacheva%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6908047" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">2</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Limon%20%D0%BF%D0%BE%D0%B1%D1%8B%D0%B2%D0%B0%D0%BB%20%D0%B2%20%D0%BD%D0%BE%D0%BC%D0%B5%D1%80%D0%B0%D1%85%20%D0%BB%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%D1%80%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B3%D0%BE%D1%81%D1%82%D0%B8%D0%BD%D0%B8%D1%86%D1%8B%2C%20%D0%B3%D0%B4%D0%B5%20%D1%81%D0%BD%D0%B8%D0%BC%D0%B0%D0%BB%D0%B8%20%C2%AB%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%B4%D0%B5%D0%B2%D0%BE%D1%87%D0%BA%D1%83%C2%BB%20%D0%B8%20%D0%B6%D0%B8%D0%BB%D0%B0%20%D0%9F%D1%83%D0%B3%D0%B0%D1%87%D0%B5%D0%B2%D0%B0&url=https://limon.postimees.ee/6908047/limon-pobyval-v-nomerah-legendarnoy-peterburgskoy-gostinicy-gde-snimali-interdevochku-i-zhila-pugacheva%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6908047"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://limon.postimees.ee/6908047/limon-pobyval-v-nomerah-legendarnoy-peterburgskoy-gostinicy-gde-snimali-interdevochku-i-zhila-pugacheva%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6908047"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://limon.postimees.ee/6908047/limon-pobyval-v-nomerah-legendarnoy-peterburgskoy-gostinicy-gde-snimali-interdevochku-i-zhila-pugacheva%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6908047"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Limon%20%D0%BF%D0%BE%D0%B1%D1%8B%D0%B2%D0%B0%D0%BB%20%D0%B2%20%D0%BD%D0%BE%D0%BC%D0%B5%D1%80%D0%B0%D1%85%20%D0%BB%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%D1%80%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B3%D0%BE%D1%81%D1%82%D0%B8%D0%BD%D0%B8%D1%86%D1%8B%2C%20%D0%B3%D0%B4%D0%B5%20%D1%81%D0%BD%D0%B8%D0%BC%D0%B0%D0%BB%D0%B8%20%C2%AB%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%B4%D0%B5%D0%B2%D0%BE%D1%87%D0%BA%D1%83%C2%BB%20%D0%B8%20%D0%B6%D0%B8%D0%BB%D0%B0%20%D0%9F%D1%83%D0%B3%D0%B0%D1%87%D0%B5%D0%B2%D0%B0&url=https://limon.postimees.ee/6908047/limon-pobyval-v-nomerah-legendarnoy-peterburgskoy-gostinicy-gde-snimali-interdevochku-i-zhila-pugacheva%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6908047"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Limon побывал в номерах легендарной петербургской гостиницы, где снимали «Интердевочку» и жила Пугачева&body=Приветствуем,%20читайте%20здесь%3A%20https://limon.postimees.ee/6908047/limon-pobyval-v-nomerah-legendarnoy-peterburgskoy-gostinicy-gde-snimali-interdevochku-i-zhila-pugacheva%3Futm_source%3Demail%26utm_content%3D6908047" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://limon.postimees.ee/6908047/limon-pobyval-v-nomerah-legendarnoy-peterburgskoy-gostinicy-gde-snimali-interdevochku-i-zhila-pugacheva/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6908047" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6908047" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#22396d" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://limon.postimees.ee/term/79434/alla-pugacheva">алла пугачева</a></li><li><a class="article-terms__term" href="https://limon.postimees.ee/term/72401/gostinica">гостиница</a></li><li><a class="article-terms__term" href="https://limon.postimees.ee/term/277390/lyuks">люкс</a></li><li><a class="article-terms__term" href="https://limon.postimees.ee/term/55588/maksim-galkin">максим галкин</a></li><li><a class="article-terms__term" href="https://limon.postimees.ee/term/101594/nomer">номер</a></li><li><a class="article-terms__term" href="https://limon.postimees.ee/term/260522/primadonna">примадонна</a></li><li><a class="article-terms__term" href="https://limon.postimees.ee/term/90741/sankt-peterburg">санкт-петербург</a></li><li><a class="article-terms__term" href="https://limon.postimees.ee/term/64551/skandal">скандал</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-xr90nq31zx" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2hx4i70xpt" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ev3zbsnrzn" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/jYU4fdXRkpw0Rhap8bCrJIYR2rY=/60x60/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg" data-lazy-src-x2="//f11.pmo.ee/W_RZ5CQqP6Bfc-O3ZSvbThGqOcY=/120x120/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg"><p class="site-footer__author-name">Edgar Gergel</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:edgar.gergel@limon.ee">edgar.gergel@limon.ee</a><p>666 2375</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/limon_ee/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/limon.postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-05d14a486007b4039d96.js" async></script></body></html>