<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#22396d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PA24a4PXDU0H5cj8V7f8-aBW6S8=/16x16/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/tqsGgGoFe8Gf1XfC-yMC7g5dTTE=/32x32/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/rGRapSDTD2SxyKprjjfr36NWgdE=/192x192/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Srow0YiY56k9R5g_WApcCSso8Hc=/256x256/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/aqveKK1MFYFPJvZTCA8kOBahdM0=/180x180/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/6nc1KbjcJrenuOtxrJ45AHmgevo=/1200x630/smart/nginx/o/2019/08/20/12483117t1he5db.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/6nc1KbjcJrenuOtxrJ45AHmgevo=/1200x630/smart/nginx/o/2019/08/20/12483117t1he5db.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Смотрите, сливки эстонского общества собираются на президентский прием в Сад роз в Кадриорге"><meta property="twitter:title" content="Смотрите, сливки эстонского общества собираются на президентский прием в Сад роз в Кадриорге"><meta property="og:url" content="https://limon.postimees.ee/6757783/smotrite-slivki-estonskogo-obshchestva-sobirayutsya-na-prezidentskiy-priem-v-sad-roz-v-kadriorge"><meta property="twitter:url" content="https://limon.postimees.ee/6757783/smotrite-slivki-estonskogo-obshchestva-sobirayutsya-na-prezidentskiy-priem-v-sad-roz-v-kadriorge"><meta property="og:site_name" content="Limon"><meta property="og:description" content="20 августа президент Керсти Кальюлайд дала прием в Саду роз в Кадриорге в честь 25-летия со Дня восстановления независимости Эстонии."><meta property="twitter:description" content="20 августа президент Керсти Кальюлайд дала прием в Саду роз в Кадриорге в честь 25-летия со Дня восстановления независимости Эстонии."><meta property="og:type" content="article"><meta property="article:section" content="Cмотри"><meta property="article:tag" content="день восстановления независимости"><meta property="article:tag" content="президент"><meta property="article:tag" content="президентский прием"><meta name="article:published_time" content="2019-08-20T18:08:02+03:00"><meta name="article:modified_time" content="2019-08-20T18:13:07+03:00"><meta name="description" content="20 августа президент Керсти Кальюлайд дала прием в Саду роз в Кадриорге в честь 25-летия со Дня восстановления независимости Эстонии."><meta name="keywords" content="день восстановления независимости, президент, президентский прием"><link rel="canonical" href="https://limon.postimees.ee/6757783/smotrite-slivki-estonskogo-obshchestva-sobirayutsya-na-prezidentskiy-priem-v-sad-roz-v-kadriorge"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://limon.postimees.ee/rss"><title>Смотрите, сливки эстонского общества собираются на президентский прием в Сад роз в Кадриорге - Cмотри - Limon</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-5429888cc5c3e78c34d1.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #22396d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #22396d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #22396d;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #22396d 0%, #22396d 100%);
    color: #22396d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #22396d;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-933 article-6757783"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://limon.postimees.ee/search">Вт, 20.08.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/limon_ee/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/limon.postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="50" width="235" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://limon.postimees.ee/6733377/aleksandr-revva-v-yurmale-estonskie-devushki-odni-iz-samyh-krasivyh-v-mire" class="quote__text">Александр Ревва в Юрмале: «Эстонские девушки – одни из самых красивых в мире!» </a><a href="https://limon.postimees.ee/6733377/aleksandr-revva-v-yurmale-estonskie-devushki-odni-iz-samyh-krasivyh-v-mire" class="quote__author section-border-color"><span class="slab section-font-color">СМОТРИТЕ ПОДРОБНЕЕ&gt;</span></a></div><a href="https://limon.postimees.ee/6733377/aleksandr-revva-v-yurmale-estonskie-devushki-odni-iz-samyh-krasivyh-v-mire" class="quote__image"><img src="//f8.pmo.ee/YS0QGjeDAZAffuYiEu3vgdhjdXU=/72x72/filters:focal(2412x1161:3103x1472)/nginx/o/2019/07/18/12378675t1h9074.jpg" srcset="//f8.pmo.ee/YS0QGjeDAZAffuYiEu3vgdhjdXU=/72x72/filters:focal(2412x1161:3103x1472)/nginx/o/2019/07/18/12378675t1h9074.jpg, //f8.pmo.ee/z6FYQJjuN0ugCASm2VAhDyI8fNA=/144x144/filters:focal(2412x1161:3103x1472)/nginx/o/2019/07/18/12378675t1h9074.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://limon.postimees.ee/section/935" target="_self" class="menu-item">Звезды</a></div><div><a href="https://limon.postimees.ee/section/936" target="_self" class="menu-item">TВ</a></div><div><a href="https://limon.postimees.ee/section/4567" target="_self" class="menu-item">Limon LIVE</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee/section/4746" target="_self" class="menu-item">Куда пойти?</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://limon.postimees.ee/section/4747" target="_self" class="section-bg-color-hover-with-opacity">Таллинн</a> <a href="https://limon.postimees.ee/section/4748" target="_self" class="section-bg-color-hover-with-opacity">Нарва</a> <a href="https://limon.postimees.ee/section/4749" target="_self" class="section-bg-color-hover-with-opacity">Вся Эстония</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://limon.postimees.ee/section/937" target="_self" class="menu-item">Музыка</a></div><div><a href="https://limon.postimees.ee/section/2311" target="_self" class="menu-item">Эксклюзив</a></div><div><a href="https://limon.postimees.ee/section/939" target="_self" class="menu-item">Party</a></div><div><a href="https://limon.postimees.ee/section/944" target="_self" class="menu-item">Жизнь</a></div><div><a href="https://limon.postimees.ee/section/946" target="_self" class="menu-item section-font-color menu-item--active">Cмотри</a></div><div><a href="https://limon.postimees.ee/section/958" target="_self" class="menu-item">Секс</a></div><div><a href="https://limon.postimees.ee/section/960" target="_self" class="menu-item">Курьез</a></div><div><a href="https://limon.postimees.ee/section/1466" target="_self" class="menu-item">Розыгрыш</a></div><div><a href="https://limon.postimees.ee/section/2117" target="_self" class="menu-item">Мужской клуб</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="933" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="45" width="212" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee">Limon</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee/section/946">Cмотри</a></li><li class="breadcrumb-item">Смотрите, сливки эстонского общества собираются на президентский прием в Сад роз в Кадриорге</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Смотрите, сливки эстонского общества собираются на президентский прием в Сад роз в Кадриорге<div class="article-headline--additional">Галерея обновляется!</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/71336" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png" srcset="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png, //f9.pmo.ee/rMnXe077cNnn2nrhMxxrY8kXZ6s=/80x80/smart/nginx/o/2016/11/23/6103875t1h2390.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Limon.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/6757783/smotrite-slivki-estonskogo-obshchestva-sobirayutsya-na-prezidentskiy-priem-v-sad-roz-v-kadriorge%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6757783" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A1%D0%BC%D0%BE%D1%82%D1%80%D0%B8%D1%82%D0%B5%2C%20%D1%81%D0%BB%D0%B8%D0%B2%D0%BA%D0%B8%20%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B0%20%D1%81%D0%BE%D0%B1%D0%B8%D1%80%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%81%D0%BA%D0%B8%D0%B9%20%D0%BF%D1%80%D0%B8%D0%B5%D0%BC%20%D0%B2%20%D0%A1%D0%B0%D0%B4%20%D1%80%D0%BE%D0%B7%20%D0%B2%20%D0%9A%D0%B0%D0%B4%D1%80%D0%B8%D0%BE%D1%80%D0%B3%D0%B5&url=https://limon.postimees.ee/6757783/smotrite-slivki-estonskogo-obshchestva-sobirayutsya-na-prezidentskiy-priem-v-sad-roz-v-kadriorge%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6757783"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://limon.postimees.ee/6757783/smotrite-slivki-estonskogo-obshchestva-sobirayutsya-na-prezidentskiy-priem-v-sad-roz-v-kadriorge%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6757783"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://limon.postimees.ee/6757783/smotrite-slivki-estonskogo-obshchestva-sobirayutsya-na-prezidentskiy-priem-v-sad-roz-v-kadriorge%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6757783"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A1%D0%BC%D0%BE%D1%82%D1%80%D0%B8%D1%82%D0%B5%2C%20%D1%81%D0%BB%D0%B8%D0%B2%D0%BA%D0%B8%20%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B0%20%D1%81%D0%BE%D0%B1%D0%B8%D1%80%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%81%D0%BA%D0%B8%D0%B9%20%D0%BF%D1%80%D0%B8%D0%B5%D0%BC%20%D0%B2%20%D0%A1%D0%B0%D0%B4%20%D1%80%D0%BE%D0%B7%20%D0%B2%20%D0%9A%D0%B0%D0%B4%D1%80%D0%B8%D0%BE%D1%80%D0%B3%D0%B5&url=https://limon.postimees.ee/6757783/smotrite-slivki-estonskogo-obshchestva-sobirayutsya-na-prezidentskiy-priem-v-sad-roz-v-kadriorge%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6757783"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Смотрите, сливки эстонского общества собираются на президентский прием в Сад роз в Кадриорге&body=Приветствуем,%20читайте%20здесь%3A%20https://limon.postimees.ee/6757783/smotrite-slivki-estonskogo-obshchestva-sobirayutsya-na-prezidentskiy-priem-v-sad-roz-v-kadriorge%3Futm_source%3Demail%26utm_content%3D6757783" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://limon.postimees.ee/6757783/smotrite-slivki-estonskogo-obshchestva-sobirayutsya-na-prezidentskiy-priem-v-sad-roz-v-kadriorge/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">20 августа 2019, 18:09</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="ru" :allow-ads="true" :gallery-id="279175"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>20 августа президент Керсти Кальюлайд дала прием в Саду роз в Кадриорге в честь 25-летия со Дня восстановления независимости Эстонии.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/6757783/smotrite-slivki-estonskogo-obshchestva-sobirayutsya-na-prezidentskiy-priem-v-sad-roz-v-kadriorge%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6757783" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A1%D0%BC%D0%BE%D1%82%D1%80%D0%B8%D1%82%D0%B5%2C%20%D1%81%D0%BB%D0%B8%D0%B2%D0%BA%D0%B8%20%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B0%20%D1%81%D0%BE%D0%B1%D0%B8%D1%80%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%81%D0%BA%D0%B8%D0%B9%20%D0%BF%D1%80%D0%B8%D0%B5%D0%BC%20%D0%B2%20%D0%A1%D0%B0%D0%B4%20%D1%80%D0%BE%D0%B7%20%D0%B2%20%D0%9A%D0%B0%D0%B4%D1%80%D0%B8%D0%BE%D1%80%D0%B3%D0%B5&url=https://limon.postimees.ee/6757783/smotrite-slivki-estonskogo-obshchestva-sobirayutsya-na-prezidentskiy-priem-v-sad-roz-v-kadriorge%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6757783"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://limon.postimees.ee/6757783/smotrite-slivki-estonskogo-obshchestva-sobirayutsya-na-prezidentskiy-priem-v-sad-roz-v-kadriorge%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6757783"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://limon.postimees.ee/6757783/smotrite-slivki-estonskogo-obshchestva-sobirayutsya-na-prezidentskiy-priem-v-sad-roz-v-kadriorge%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6757783"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A1%D0%BC%D0%BE%D1%82%D1%80%D0%B8%D1%82%D0%B5%2C%20%D1%81%D0%BB%D0%B8%D0%B2%D0%BA%D0%B8%20%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B0%20%D1%81%D0%BE%D0%B1%D0%B8%D1%80%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%81%D0%BA%D0%B8%D0%B9%20%D0%BF%D1%80%D0%B8%D0%B5%D0%BC%20%D0%B2%20%D0%A1%D0%B0%D0%B4%20%D1%80%D0%BE%D0%B7%20%D0%B2%20%D0%9A%D0%B0%D0%B4%D1%80%D0%B8%D0%BE%D1%80%D0%B3%D0%B5&url=https://limon.postimees.ee/6757783/smotrite-slivki-estonskogo-obshchestva-sobirayutsya-na-prezidentskiy-priem-v-sad-roz-v-kadriorge%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6757783"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Смотрите, сливки эстонского общества собираются на президентский прием в Сад роз в Кадриорге&body=Приветствуем,%20читайте%20здесь%3A%20https://limon.postimees.ee/6757783/smotrite-slivki-estonskogo-obshchestva-sobirayutsya-na-prezidentskiy-priem-v-sad-roz-v-kadriorge%3Futm_source%3Demail%26utm_content%3D6757783" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://limon.postimees.ee/6757783/smotrite-slivki-estonskogo-obshchestva-sobirayutsya-na-prezidentskiy-priem-v-sad-roz-v-kadriorge/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6757783" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6757783" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#22396d" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://limon.postimees.ee/term/114795/den-vosstanovleniya-nezavisimosti">день восстановления независимости</a></li><li><a class="article-terms__term" href="https://limon.postimees.ee/term/84010/prezident">президент</a></li><li><a class="article-terms__term" href="https://limon.postimees.ee/term/84656/prezidentskiy-priem">президентский прием</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-pz7z92mk0u" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3gld2bgx2h" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-946" data-section="946" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #22396d;"><a href="https://limon.postimees.ee/section/946">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6757776/ya-chto-pod-kayfom-set-ozadachila-novaya-opticheskaya-illyuziya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yGtiLLtZrDNTzrwAaTkd76zbcmk=/1000x435/smart/nginx/o/2019/08/20/12482648t1h3d73.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/960" class="list-article__section-label slab">Курьез</a></div><a href="https://limon.postimees.ee/6757776/ya-chto-pod-kayfom-set-ozadachila-novaya-opticheskaya-illyuziya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Я что, под кайфом?»: Сеть озадачила новая оптическая иллюзия</span><div class="list-article__additional-headline">А что видите вы?</div></a><a href="https://limon.postimees.ee/6757776/ya-chto-pod-kayfom-set-ozadachila-novaya-opticheskaya-illyuziya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6757706/v-tallinne-proshel-konkurs-krasoty-i-talantov-teen-of-estonia-2019-vstrechaem-novyh-zvezd" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/39CyDHSSIqfhK_cARreZoheXQgg=/324x185/smart/nginx/o/2019/08/20/12482224t1h1db1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">36 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab">Cмотри</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://limon.postimees.ee/6757706/v-tallinne-proshel-konkurs-krasoty-i-talantov-teen-of-estonia-2019-vstrechaem-novyh-zvezd" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллинне прошел конкурс красоты и талантов Teen of Estonia 2019: встречаем новых звезд!</span><div class="list-article__additional-headline">Смотрите галерею!</div></a><a href="https://limon.postimees.ee/6757706/v-tallinne-proshel-konkurs-krasoty-i-talantov-teen-of-estonia-2019-vstrechaem-novyh-zvezd" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6757666/samaya-seksualnaya-dalnoboyshchica-v-mire-svodit-s-uma-pikantnymi-foto-derzhite-sebya-v-rukah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wWtccKKD-QvIUP3Z_xOCm-R_YFs=/324x185/smart/nginx/o/2019/08/20/12482004t1h58f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab">Cмотри</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://limon.postimees.ee/6757666/samaya-seksualnaya-dalnoboyshchica-v-mire-svodit-s-uma-pikantnymi-foto-derzhite-sebya-v-rukah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Самая сексуальная дальнобойщица в мире сводит с ума пикантными фото: держите себя в руках!</span><div class="list-article__additional-headline">Смотрите сами!</div></a><a href="https://limon.postimees.ee/6757666/samaya-seksualnaya-dalnoboyshchica-v-mire-svodit-s-uma-pikantnymi-foto-derzhite-sebya-v-rukah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6757545/ne-vybrosish-v-okoshko-zhitelnica-estonii-nashla-v-ogorode-kartofelinu-i-obomlela" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ncXtJF5GQksyJJ1k6_h4KUiPnFs=/324x185/filters:focal(250x734:438x822)/nginx/o/2019/08/20/12481492t1h8bf1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/2311" class="list-article__section-label slab">Эксклюзив</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://limon.postimees.ee/6757545/ne-vybrosish-v-okoshko-zhitelnica-estonii-nashla-v-ogorode-kartofelinu-i-obomlela" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не выбросишь в окошко! Жительница Эстонии нашла в огороде картофелину и обомлела <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6757545/ne-vybrosish-v-okoshko-zhitelnica-estonii-nashla-v-ogorode-kartofelinu-i-obomlela/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">ФОТО</div></a><a href="https://limon.postimees.ee/6757545/ne-vybrosish-v-okoshko-zhitelnica-estonii-nashla-v-ogorode-kartofelinu-i-obomlela" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vimqmdxo2a" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6757401/makron-sdelal-bolno-zhene-na-glazah-u-putina-moment-popal-na-video" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mNCNCnY1b6aUrhAqpHk10f9Pr8w=/1000x435/smart/nginx/o/2019/08/20/12481176t1ha992.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/960" class="list-article__section-label slab">Курьез</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://limon.postimees.ee/6757401/makron-sdelal-bolno-zhene-na-glazah-u-putina-moment-popal-na-video" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Макрон сделал больно жене на глазах у Путина: момент попал на видео </span></a><a href="https://limon.postimees.ee/6757401/makron-sdelal-bolno-zhene-na-glazah-u-putina-moment-popal-na-video" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6757380/ne-vse-dorogi-vedut-v-rim-getter-yaani-smutil-strannyy-ukazatel-v-centre-tallinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IJUKMnw1vppxJj-DblP4HBbx_9c=/335x190/filters:focal(1885x569:3023x1323)/nginx/o/2018/12/03/11626773t1hd0ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://limon.postimees.ee/6757380/ne-vse-dorogi-vedut-v-rim-getter-yaani-smutil-strannyy-ukazatel-v-centre-tallinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не все дороги ведут в Рим! Геттер Яани смутил странный указатель в центре Таллинна </span></a><a href="https://limon.postimees.ee/6757380/ne-vse-dorogi-vedut-v-rim-getter-yaani-smutil-strannyy-ukazatel-v-centre-tallinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6757366/foto-pomolodevshaya-bozhena-rynska-pokazala-kak-provodit-leto-na-beregu-baltiyskogo-morya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zDUvz-CmX_B91QbtgWJOEYdAVCA=/335x190/smart/nginx/o/2019/08/20/12480843t1hf35a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a></div><a href="https://limon.postimees.ee/6757366/foto-pomolodevshaya-bozhena-rynska-pokazala-kak-provodit-leto-na-beregu-baltiyskogo-morya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: помолодевшая Божена Рынска показала, как проводит лето на берегу Балтийского моря </span></a><a href="https://limon.postimees.ee/6757366/foto-pomolodevshaya-bozhena-rynska-pokazala-kak-provodit-leto-na-beregu-baltiyskogo-morya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6757337/vpechatlyaet-usadba-sagadi-napolnilas-volshebstvom-minuvshey-nochyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CVbkQyd8CNbwY3M7BLFuVJyClD0=/685x410/smart/nginx/o/2019/08/20/12481101t1heac2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Галереи</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab">Cмотри</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://limon.postimees.ee/6757337/vpechatlyaet-usadba-sagadi-napolnilas-volshebstvom-minuvshey-nochyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Впечатляет! Усадьба Сагади наполнилась волшебством минувшей ночью</span><div class="list-article__additional-headline">Смотрите галерею!</div></a><a href="https://limon.postimees.ee/6757337/vpechatlyaet-usadba-sagadi-napolnilas-volshebstvom-minuvshey-nochyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6757212/retromobili-i-gracioznye-damy-u-kadriorgskogo-dvorca-snimayut-shpionskiy-film-o2" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uIWOTGvAj_slwLINGAnC9MLWj0Q=/335x190/smart/nginx/o/2019/08/19/12479520t1h2355.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Галереи</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab">Cмотри</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://limon.postimees.ee/6757212/retromobili-i-gracioznye-damy-u-kadriorgskogo-dvorca-snimayut-shpionskiy-film-o2" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ретромобили и грациозные дамы: у Кадриоргского дворца снимают шпионский фильм «О2»</span><div class="list-article__additional-headline">Смотрите яркую галерею!</div></a><a href="https://limon.postimees.ee/6757212/retromobili-i-gracioznye-damy-u-kadriorgskogo-dvorca-snimayut-shpionskiy-film-o2" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6757092/gorko-modeler-iz-estonii-vyshla-zamuzh-za-biznesmena-smotrite-kto-prishel-na-roskoshnuyu-svadbu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZiROzV-uf6bBB8fnLX9T3vr87dY=/335x190/smart/nginx/o/2019/08/19/12479876t1haf65.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://limon.postimees.ee/6757092/gorko-modeler-iz-estonii-vyshla-zamuzh-za-biznesmena-smotrite-kto-prishel-na-roskoshnuyu-svadbu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Горько! Модельер из Эстонии вышла замуж за бизнесмена: смотрите, кто пришел на роскошную свадьбу </span></a><a href="https://limon.postimees.ee/6757092/gorko-modeler-iz-estonii-vyshla-zamuzh-za-biznesmena-smotrite-kto-prishel-na-roskoshnuyu-svadbu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6756788/yuri-ratas-otdohnul-ot-semeyki-helme-v-kompanii-edgara-savisaara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QCmJz1ORyvq9u8etr1N3ST58HY8=/685x410/filters:focal(950x257:2617x1808)/nginx/o/2019/08/15/12468772t1hcbfc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a></div><a href="https://limon.postimees.ee/6756788/yuri-ratas-otdohnul-ot-semeyki-helme-v-kompanii-edgara-savisaara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Юри Ратас отдохнул от семейки Хельме в компании Эдгара Сависаара </span></a><a href="https://limon.postimees.ee/6756788/yuri-ratas-otdohnul-ot-semeyki-helme-v-kompanii-edgara-savisaara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a963iygdmk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-kinozal group-branding--spaced"><a href="https://kinozal.postimees.ee"><img src="/v5/img/group-branding/logos/kinozal.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4673" data-section="4673" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6757568/megan-markl-poyavitsya-v-finalnom-sezone-fors-mazhorov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5mbvj7FxuIEwz8HVn1YGEROk6w4=/324x222/filters:focal(907x1545:2249x2421)/nginx/o/2019/04/20/11964692t1hf16d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab">Кинозал</a></div><a href="https://kinozal.postimees.ee/6757568/megan-markl-poyavitsya-v-finalnom-sezone-fors-mazhorov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Меган Маркл появится в финальном сезоне «Форс-мажоров» </span></a><a href="https://kinozal.postimees.ee/6757568/megan-markl-poyavitsya-v-finalnom-sezone-fors-mazhorov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6756934/v-estonii-snyali-komediyu-pro-muzhchinu-s-rakom-yaichka-smotri-treyler-chuck-band-show" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SDlIzBMAIouSaIC-N60r5OOgWzc=/324x222/filters:focal(1282x961:2117x1718)/nginx/o/2019/07/19/12380797t1h7e8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab">Кинозал</a></div><a href="https://kinozal.postimees.ee/6756934/v-estonii-snyali-komediyu-pro-muzhchinu-s-rakom-yaichka-smotri-treyler-chuck-band-show" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии сняли комедию про мужчину с раком яичка. Смотри трейлер Chuck Band Show!</span><div class="list-article__additional-headline">В кино уже в ноябре!</div></a><a href="https://kinozal.postimees.ee/6756934/v-estonii-snyali-komediyu-pro-muzhchinu-s-rakom-yaichka-smotri-treyler-chuck-band-show" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6757126/gde-nayti-stolko-vremeni-v-sentyabre-zhiteley-estonii-zhdet-desyatok-yarkih-kinopremer" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/m1EwYNHA6GTmcU9fWtoU4eNlAdg=/324x222/filters:focal(2573x965:3404x2276)/nginx/o/2017/09/17/7111225t1h8675.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab">Кинозал</a></div><a href="https://kinozal.postimees.ee/6757126/gde-nayti-stolko-vremeni-v-sentyabre-zhiteley-estonii-zhdet-desyatok-yarkih-kinopremer" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Где найти столько времени?! В сентябре жителей Эстонии ждет десяток ярких кинопремьер!</span><div class="list-article__additional-headline">На любой вкус!</div></a><a href="https://kinozal.postimees.ee/6757126/gde-nayti-stolko-vremeni-v-sentyabre-zhiteley-estonii-zhdet-desyatok-yarkih-kinopremer" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6757111/zvezda-forsazha-dueyn-dzhonson-zhenilsya-spustya-12-let-otnosheniy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NAGrW5KUDzoMKq7hjiSdz3sEWVk=/324x222/filters:focal(653x400:1809x984)/nginx/o/2019/08/19/12479992t1ha3c8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab">Кинозал</a></div><a href="https://kinozal.postimees.ee/6757111/zvezda-forsazha-dueyn-dzhonson-zhenilsya-spustya-12-let-otnosheniy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Звезда «Форсажа» Дуэйн Джонсон женился спустя 12 лет отношений </span></a><a href="https://kinozal.postimees.ee/6757111/zvezda-forsazha-dueyn-dzhonson-zhenilsya-spustya-12-let-otnosheniy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#22396d" :show-article-publish-time="false"></coma-block><div id="section-933" data-section="933" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://limon.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6757794/zvezda-bitvy-ekstrasensov-viktoriya-raydos-rasskazala-kak-cvet-glaz-vliyaet-na-sposobnosti-cheloveka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KBGsjEKjyGSYTgVHdHjFbKHBDHc=/1000x435/filters:focal(279x30:498x325)/nginx/o/2019/08/20/12483000t1h1771.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a></div><a href="https://limon.postimees.ee/6757794/zvezda-bitvy-ekstrasensov-viktoriya-raydos-rasskazala-kak-cvet-glaz-vliyaet-na-sposobnosti-cheloveka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Звезда «Битвы экстрасенсов» Виктория Райдос рассказала, как цвет глаз влияет на способности человека </span></a><a href="https://limon.postimees.ee/6757794/zvezda-bitvy-ekstrasensov-viktoriya-raydos-rasskazala-kak-cvet-glaz-vliyaet-na-sposobnosti-cheloveka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6757545/ne-vybrosish-v-okoshko-zhitelnica-estonii-nashla-v-ogorode-kartofelinu-i-obomlela" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vLrviFkCgnytHqDy9LLHLjSRaSg=/335x190/filters:focal(250x734:438x822)/nginx/o/2019/08/20/12481492t1h8bf1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/2311" class="list-article__section-label slab">Эксклюзив</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://limon.postimees.ee/6757545/ne-vybrosish-v-okoshko-zhitelnica-estonii-nashla-v-ogorode-kartofelinu-i-obomlela" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не выбросишь в окошко! Жительница Эстонии нашла в огороде картофелину и обомлела <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6757545/ne-vybrosish-v-okoshko-zhitelnica-estonii-nashla-v-ogorode-kartofelinu-i-obomlela/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">ФОТО</div></a><a href="https://limon.postimees.ee/6757545/ne-vybrosish-v-okoshko-zhitelnica-estonii-nashla-v-ogorode-kartofelinu-i-obomlela" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6757483/novoispechennaya-missis-estonia-classic-pokazala-vsem-sredniy-palec" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RQGwruoZyZm89lL6kGJbC5MzEhQ=/335x190/filters:focal(183x135:427x652)/nginx/o/2019/08/20/12481377t1h78e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://limon.postimees.ee/6757483/novoispechennaya-missis-estonia-classic-pokazala-vsem-sredniy-palec" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новоиспеченная Missis Estonia Classic показала всем средний палец <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6757483/novoispechennaya-missis-estonia-classic-pokazala-vsem-sredniy-palec/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://limon.postimees.ee/6757483/novoispechennaya-missis-estonia-classic-pokazala-vsem-sredniy-palec" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6757706/v-tallinne-proshel-konkurs-krasoty-i-talantov-teen-of-estonia-2019-vstrechaem-novyh-zvezd" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nNZ7Oo9TgjWrSlQZHK4MV275ukU=/685x410/smart/nginx/o/2019/08/20/12482686t1hb848.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">36 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab">Cмотри</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://limon.postimees.ee/6757706/v-tallinne-proshel-konkurs-krasoty-i-talantov-teen-of-estonia-2019-vstrechaem-novyh-zvezd" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллинне прошел конкурс красоты и талантов Teen of Estonia 2019: встречаем новых звезд!</span><div class="list-article__additional-headline">Смотрите галерею!</div></a><a href="https://limon.postimees.ee/6757706/v-tallinne-proshel-konkurs-krasoty-i-talantov-teen-of-estonia-2019-vstrechaem-novyh-zvezd" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6757768/foto-ministr-narodonaseleniya-riyna-solman-delaet-sok-na-kuhne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bHP5EYE7d1UnvumgW5qyxbqZs14=/335x190/smart/nginx/o/2019/08/16/12470518t1hbc9b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a></div><a href="https://limon.postimees.ee/6757768/foto-ministr-narodonaseleniya-riyna-solman-delaet-sok-na-kuhne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: министр народонаселения Рийна Солман делает сок на кухне </span></a><a href="https://limon.postimees.ee/6757768/foto-ministr-narodonaseleniya-riyna-solman-delaet-sok-na-kuhne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6757666/samaya-seksualnaya-dalnoboyshchica-v-mire-svodit-s-uma-pikantnymi-foto-derzhite-sebya-v-rukah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/h1cCRdbt9lyRFMrZOv97AAiF2wE=/335x190/smart/nginx/o/2019/08/20/12482004t1h58f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab">Cмотри</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://limon.postimees.ee/6757666/samaya-seksualnaya-dalnoboyshchica-v-mire-svodit-s-uma-pikantnymi-foto-derzhite-sebya-v-rukah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Самая сексуальная дальнобойщица в мире сводит с ума пикантными фото: держите себя в руках!</span><div class="list-article__additional-headline">Смотрите сами!</div></a><a href="https://limon.postimees.ee/6757666/samaya-seksualnaya-dalnoboyshchica-v-mire-svodit-s-uma-pikantnymi-foto-derzhite-sebya-v-rukah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6757653/loboda-porazila-fanatov-fotografiey-gde-na-ney-net-ni-makiyazha-ni-lishney-odezhdy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BfNCv5h6fX_SS-ZZVszyTIIm8Kw=/685x410/filters:focal(239x165:538x326)/nginx/o/2019/07/04/12324283t1hc2b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a></div><a href="https://limon.postimees.ee/6757653/loboda-porazila-fanatov-fotografiey-gde-na-ney-net-ni-makiyazha-ni-lishney-odezhdy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лобода поразила фанатов фотографией, где на ней нет ни макияжа, ни лишней одежды </span></a><a href="https://limon.postimees.ee/6757653/loboda-porazila-fanatov-fotografiey-gde-na-ney-net-ni-makiyazha-ni-lishney-odezhdy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6757670/znaki-zodiaka-kotorye-ne-stesnyayutsya-podlyh-metodov-chtoby-dobitsya-svoey-celi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PnvSfDv7lClMYoHWAaGgGwUiSbs=/335x190/filters:focal(860x78:1103x260)/nginx/o/2019/08/20/12482037t1hbffb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a></div><a href="https://limon.postimees.ee/6757670/znaki-zodiaka-kotorye-ne-stesnyayutsya-podlyh-metodov-chtoby-dobitsya-svoey-celi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Знаки Зодиака, которые не стесняются подлых методов, чтобы добиться своей цели </span></a><a href="https://limon.postimees.ee/6757670/znaki-zodiaka-kotorye-ne-stesnyayutsya-podlyh-metodov-chtoby-dobitsya-svoey-celi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6756681/on-shvatil-menya-brosil-na-zemlyu-zasunul-ruku-v-bryuki-v-tartu-neizvestnyy-napal-na-devushku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/L6W0N96Ti54C_wDwJjPpwGEL22w=/335x190/filters:focal(963x280:1145x377)/nginx/o/2019/08/19/12478171t1hb0c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://limon.postimees.ee/6756681/on-shvatil-menya-brosil-na-zemlyu-zasunul-ruku-v-bryuki-v-tartu-neizvestnyy-napal-na-devushku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Он схватил меня, бросил на землю, засунул руку в брюки»: в Тарту неизвестный напал на девушку </span></a><a href="https://limon.postimees.ee/6756681/on-shvatil-menya-brosil-na-zemlyu-zasunul-ruku-v-bryuki-v-tartu-neizvestnyy-napal-na-devushku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6757598/eksperty-nazvali-samye-tusovochnye-goroda-mira-i-v-odnom-iz-nih-vy-byvaete-chasto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NDZ-8OLrVPl_QjIgJHxZsL8OBaY=/685x410/filters:focal(650x74:843x607)/nginx/o/2019/08/20/12481716t1hf4cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a></div><a href="https://limon.postimees.ee/6757598/eksperty-nazvali-samye-tusovochnye-goroda-mira-i-v-odnom-iz-nih-vy-byvaete-chasto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эксперты назвали самые тусовочные города мира. И в одном из них вы бываете часто </span></a><a href="https://limon.postimees.ee/6757598/eksperty-nazvali-samye-tusovochnye-goroda-mira-i-v-odnom-iz-nih-vy-byvaete-chasto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xmeysa6jmq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-e8pb2zln5u" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6756686/zhenshchiny-etih-treh-znakov-zodiaka-bolshe-vseh-zasluzhivayut-uvazheniya-no-ne-poluchayut-ego" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wlqDzIChsTSL4mbDnLmhxD07U4s=/1000x435/filters:focal(857x975:1918x1474)/nginx/o/2019/08/03/12431760t1h733c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://limon.postimees.ee/6756686/zhenshchiny-etih-treh-znakov-zodiaka-bolshe-vseh-zasluzhivayut-uvazheniya-no-ne-poluchayut-ego" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Женщины этих трех знаков Зодиака больше всех заслуживают уважения, но не получают его </span></a><a href="https://limon.postimees.ee/6756686/zhenshchiny-etih-treh-znakov-zodiaka-bolshe-vseh-zasluzhivayut-uvazheniya-no-ne-poluchayut-ego" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6757059/kakie-znaki-zodiaka-vskore-razorvut-cep-svoih-neudach-i-rezko-izmenyat-hod-zhizni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3HbMeteHom6zXgZ5OmVKzYY-5SM=/335x190/filters:focal(807x53:1086x315)/nginx/o/2019/08/19/12479890t1h91b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://limon.postimees.ee/6757059/kakie-znaki-zodiaka-vskore-razorvut-cep-svoih-neudach-i-rezko-izmenyat-hod-zhizni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Какие знаки Зодиака вскоре разорвут цепь своих неудач и резко изменят ход жизни </span></a><a href="https://limon.postimees.ee/6757059/kakie-znaki-zodiaka-vskore-razorvut-cep-svoih-neudach-i-rezko-izmenyat-hod-zhizni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6756991/tri-znaka-zodiaka-kotorye-sygrayut-svadby-v-2020-godu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sIA8sGbEAxigNil0WqwyRwOL6j8=/335x190/smart/nginx/o/2019/08/19/12479700t1hc833.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a></div><a href="https://limon.postimees.ee/6756991/tri-znaka-zodiaka-kotorye-sygrayut-svadby-v-2020-godu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Три знака Зодиака, которые сыграют свадьбы в 2020 году </span></a><a href="https://limon.postimees.ee/6756991/tri-znaka-zodiaka-kotorye-sygrayut-svadby-v-2020-godu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6756861/recept-slivochnogo-piroga-ot-yulii-vysockoy-aromatnaya-vypechka-k-chayu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/orLTHLcfjqLYyvwYqFbOHbc-scM=/685x410/filters:focal(186x182:328x236)/nginx/o/2019/08/19/12479253t1h885a.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://krasotka.postimees.ee/6756861/recept-slivochnogo-piroga-ot-yulii-vysockoy-aromatnaya-vypechka-k-chayu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рецепт сливочного пирога от Юлии Высоцкой: ароматная выпечка к чаю </span></a><a href="https://krasotka.postimees.ee/6756861/recept-slivochnogo-piroga-ot-yulii-vysockoy-aromatnaya-vypechka-k-chayu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6757184/estonskiy-soldat-srochnik-prostrelil-sebe-nogu-i-obvinyaet-sily-oborony-v-plohom-obrashchenii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nWjgcQ5vf3vGhgeXVi-UgmsqsFc=/335x190/smart/nginx/o/2019/08/19/12479546t1h131a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">38:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6757184/estonskiy-soldat-srochnik-prostrelil-sebe-nogu-i-obvinyaet-sily-oborony-v-plohom-obrashchenii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонский солдат-срочник прострелил себе ногу и обвиняет Силы обороны в плохом обращении <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6757184/estonskiy-soldat-srochnik-prostrelil-sebe-nogu-i-obvinyaet-sily-oborony-v-plohom-obrashchenii/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Его командир сомневается, что ранение было случайностью</div></a><a href="https://rus.postimees.ee/6757184/estonskiy-soldat-srochnik-prostrelil-sebe-nogu-i-obvinyaet-sily-oborony-v-plohom-obrashchenii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6756083/taro-prognoz-na-nedelyu-s-19-po-25-avgusta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Gr7rvpo8XrkP5IY1RtAEEdkJvb0=/335x190/smart/nginx/o/2019/04/15/11951032t1h634a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://limon.postimees.ee/6756083/taro-prognoz-na-nedelyu-s-19-po-25-avgusta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Таро-прогноз на неделю с 19 по 25 августа </span></a><a href="https://limon.postimees.ee/6756083/taro-prognoz-na-nedelyu-s-19-po-25-avgusta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6757652/samolet-reysa-antalya-tallinn-ekstrenno-sel-na-ukraine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HRHrGEgzSEvkh7GAYFKaFQBkK6U=/685x410/smart/nginx/o/2017/06/22/6807129t1h7450.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>525</span></div></div><a href="https://rus.postimees.ee/6757652/samolet-reysa-antalya-tallinn-ekstrenno-sel-na-ukraine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Самолет рейса Анталья-Таллинн экстренно сел на Украине <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6757652/samolet-reysa-antalya-tallinn-ekstrenno-sel-na-ukraine/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">На борту 200 человек. Дополнено 17.11</div></a><a href="https://rus.postimees.ee/6757652/samolet-reysa-antalya-tallinn-ekstrenno-sel-na-ukraine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6756551/yaanus-piyrsalu-udivitelnaya-posadka-tallinnskogo-samoleta-na-nevu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/APLjZ2aGIGqZKPiK8IE6kGnhA8Q=/335x190/smart/nginx/o/2019/08/18/12477676t1h531d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>567</span></div></div><a href="https://rus.postimees.ee/6756551/yaanus-piyrsalu-udivitelnaya-posadka-tallinnskogo-samoleta-na-nevu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Яанус Пийрсалу: удивительная посадка таллиннского самолета на Неву <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6756551/yaanus-piyrsalu-udivitelnaya-posadka-tallinnskogo-samoleta-na-nevu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6756551/yaanus-piyrsalu-udivitelnaya-posadka-tallinnskogo-samoleta-na-nevu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6757620/v-tallinne-nayden-trup-s-priznakami-nasilstvennoy-smerti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7iL1F4UO_kB368JnwQp-74-VtsQ=/335x190/smart/nginx/o/2016/04/04/5227441t1he5d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://rus.postimees.ee/6757620/v-tallinne-nayden-trup-s-priznakami-nasilstvennoy-smerti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллинне найден труп с признаками насильственной смерти <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6757620/v-tallinne-nayden-trup-s-priznakami-nasilstvennoy-smerti/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Полиция обратилась к местным жителям</div></a><a href="https://rus.postimees.ee/6757620/v-tallinne-nayden-trup-s-priznakami-nasilstvennoy-smerti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6755806/chetyre-bukvy-v-imeni-cheloveka-kotorye-otpugivayut-ot-nego-udachu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/61CDpPmpvQz9zq_9F48bEdCPIyM=/685x410/filters:focal(667x196:1070x324)/nginx/o/2019/05/31/12217843t1hb89d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://krasotka.postimees.ee/6755806/chetyre-bukvy-v-imeni-cheloveka-kotorye-otpugivayut-ot-nego-udachu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Четыре буквы в имени человека, которые отпугивают от него удачу <span onclick="window.location = this.dataset.href; return false;" data-href="https://krasotka.postimees.ee/6755806/chetyre-bukvy-v-imeni-cheloveka-kotorye-otpugivayut-ot-nego-udachu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://krasotka.postimees.ee/6755806/chetyre-bukvy-v-imeni-cheloveka-kotorye-otpugivayut-ot-nego-udachu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yndhf99398" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/jYU4fdXRkpw0Rhap8bCrJIYR2rY=/60x60/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg" data-lazy-src-x2="//f11.pmo.ee/W_RZ5CQqP6Bfc-O3ZSvbThGqOcY=/120x120/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg"><p class="site-footer__author-name">Edgar Gergel</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:edgar.gergel@limon.ee">edgar.gergel@limon.ee</a><p>666 2375</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/limon_ee/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/limon.postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-95b56b7a892b1a210a86.js" async></script></body></html>