<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#22396d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PA24a4PXDU0H5cj8V7f8-aBW6S8=/16x16/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/tqsGgGoFe8Gf1XfC-yMC7g5dTTE=/32x32/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/rGRapSDTD2SxyKprjjfr36NWgdE=/192x192/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Srow0YiY56k9R5g_WApcCSso8Hc=/256x256/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/aqveKK1MFYFPJvZTCA8kOBahdM0=/180x180/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/HlZaDlKyoRtLew-3V45LknNP6WU=/1200x630/smart/nginx/o/2019/05/31/12216155t1hc054.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/HlZaDlKyoRtLew-3V45LknNP6WU=/1200x630/smart/nginx/o/2019/05/31/12216155t1hc054.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="К черту купальники, это Майами! Горячая вечеринка у бассейна едва не вышла из под контроля"><meta property="twitter:title" content="К черту купальники, это Майами! Горячая вечеринка у бассейна едва не вышла из под контроля"><meta property="og:url" content="https://limon.postimees.ee/6695674/k-chertu-kupalniki-eto-mayami-goryachaya-vecherinka-u-basseyna-edva-ne-vyshla-iz-pod-kontrolya"><meta property="twitter:url" content="https://limon.postimees.ee/6695674/k-chertu-kupalniki-eto-mayami-goryachaya-vecherinka-u-basseyna-edva-ne-vyshla-iz-pod-kontrolya"><meta property="og:site_name" content="Limon"><meta property="og:description" content="Майами часто представляют городом, где расслабленный отдых под пальмой сменяется гламурными вечеринками с реками шампанского... И не ошибаются!"><meta property="twitter:description" content="Майами часто представляют городом, где расслабленный отдых под пальмой сменяется гламурными вечеринками с реками шампанского... И не ошибаются!"><meta property="og:type" content="article"><meta property="article:section" content="Party"><meta property="article:tag" content="майами"><meta name="article:published_time" content="2019-05-30T18:57:52+03:00"><meta name="article:modified_time" content="2019-05-31T10:09:20+03:00"><meta name="description" content="Майами часто представляют городом, где расслабленный отдых под пальмой сменяется гламурными вечеринками с реками шампанского... И не ошибаются!"><meta name="keywords" content="майами"><link rel="canonical" href="https://limon.postimees.ee/6695674/k-chertu-kupalniki-eto-mayami-goryachaya-vecherinka-u-basseyna-edva-ne-vyshla-iz-pod-kontrolya"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://limon.postimees.ee/rss"><title>К черту купальники, это Майами! Горячая вечеринка у бассейна едва не вышла из под контроля - Party - Limon</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-ab070e199fac57880758.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #22396d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #22396d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #22396d;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #22396d 0%, #22396d 100%);
    color: #22396d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #22396d;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-933 article-6695674"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://limon.postimees.ee/search">Пт, 31.05.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/limon_ee/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/limon.postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="50" width="235" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://limon.postimees.ee/6692638/dostoyno-voshishcheniya-zvezda-estonskogo-sporta-svetitsya-ot-schastya-v-ozhidanii-vtorogo-rebenka" class="quote__text">Достойно восхищения! Звезда эстонского спорта светится от счастья в ожидании второго ребенка </a><a href="https://limon.postimees.ee/6692638/dostoyno-voshishcheniya-zvezda-estonskogo-sporta-svetitsya-ot-schastya-v-ozhidanii-vtorogo-rebenka" class="quote__author section-border-color"><span class="slab section-font-color">СМОТРИТЕ ПОДРОБНЕЕ&gt;</span></a></div><a href="https://limon.postimees.ee/6692638/dostoyno-voshishcheniya-zvezda-estonskogo-sporta-svetitsya-ot-schastya-v-ozhidanii-vtorogo-rebenka" class="quote__image"><img src="//f7.pmo.ee/EGxHGyfhaAQD3pamtmNQCifMFmc=/72x72/filters:focal(395x175:708x487)/nginx/o/2018/05/29/7870906t1hd5b9.jpg" srcset="//f7.pmo.ee/EGxHGyfhaAQD3pamtmNQCifMFmc=/72x72/filters:focal(395x175:708x487)/nginx/o/2018/05/29/7870906t1hd5b9.jpg, //f7.pmo.ee/3PlybDoiEwJfBgfeHydn9MGUUvo=/144x144/filters:focal(395x175:708x487)/nginx/o/2018/05/29/7870906t1hd5b9.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://limon.postimees.ee/section/935" target="_self" class="menu-item">Звезды</a></div><div><a href="https://limon.postimees.ee/section/936" target="_self" class="menu-item">TВ</a></div><div><a href="https://limon.postimees.ee/section/4567" target="_self" class="menu-item">Limon LIVE</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee/section/4746" target="_self" class="menu-item">Куда пойти?</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://limon.postimees.ee/section/4747" target="_self" class="section-bg-color-hover-with-opacity">Таллинн</a> <a href="https://limon.postimees.ee/section/4748" target="_self" class="section-bg-color-hover-with-opacity">Нарва</a> <a href="https://limon.postimees.ee/section/4749" target="_self" class="section-bg-color-hover-with-opacity">Вся Эстония</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://limon.postimees.ee/section/3359" target="_self" class="menu-item menu-item--important">Евровидение</a></div><div><a href="https://limon.postimees.ee/section/2311" target="_self" class="menu-item">Эксклюзив</a></div><div><a href="https://limon.postimees.ee/section/939" target="_self" class="menu-item section-font-color menu-item--active">Party</a></div><div><a href="https://limon.postimees.ee/section/944" target="_self" class="menu-item">Жизнь</a></div><div><a href="https://limon.postimees.ee/section/946" target="_self" class="menu-item">Cмотри</a></div><div><a href="https://limon.postimees.ee/section/958" target="_self" class="menu-item">Секс</a></div><div><a href="https://limon.postimees.ee/section/960" target="_self" class="menu-item">Курьез</a></div><div><a href="https://limon.postimees.ee/section/1466" target="_self" class="menu-item">Розыгрыш</a></div><div><a href="https://limon.postimees.ee/section/2117" target="_self" class="menu-item">Мужской клуб</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="933" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="45" width="212" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="disturbing-content"><h1 class="section-font-color slab">Внимание!</h1><p>Это содержание предназначено только для взрослых.</p><span class="button section-font-color section-border-color" onclick="this.parentElement.style.display='none';">Мне уже есть 18 лет.</span> <span class="button" onclick="history.back();setTimeout(function() {window.location.href='https://limon.postimees.ee'}, 1000);">Мне еще нет 18-ти.</span></div><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee">Limon</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee/section/939">Party</a></li><li class="breadcrumb-item">К черту купальники, это Майами! Горячая вечеринка у бассейна едва не вышла из под контроля</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">К черту купальники, это Майами! Горячая вечеринка у бассейна едва не вышла из под контроля<div class="article-headline--additional">ГАЛЕРЕЯ 18+</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/71336" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png" srcset="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png, //f9.pmo.ee/rMnXe077cNnn2nrhMxxrY8kXZ6s=/80x80/smart/nginx/o/2016/11/23/6103875t1h2390.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Limon.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/6695674/k-chertu-kupalniki-eto-mayami-goryachaya-vecherinka-u-basseyna-edva-ne-vyshla-iz-pod-kontrolya%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6695674" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Редакция рекомендует%3A%20К черту купальники, это Майами! Горячая вечеринка у бассейна едва не вышла из под контроля&body=Приветствуем,%20читайте%20здесь%3A%20https://limon.postimees.ee/6695674/k-chertu-kupalniki-eto-mayami-goryachaya-vecherinka-u-basseyna-edva-ne-vyshla-iz-pod-kontrolya%3Futm_source%3Demail%26utm_content%3D6695674">Отправить э-почтой </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/6695674/k-chertu-kupalniki-eto-mayami-goryachaya-vecherinka-u-basseyna-edva-ne-vyshla-iz-pod-kontrolya%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6695674">Поделиться в Facebook</a> <a target="_blank" href="https://twitter.com/share?text=%D0%9A%20%D1%87%D0%B5%D1%80%D1%82%D1%83%20%D0%BA%D1%83%D0%BF%D0%B0%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA%D0%B8%2C%20%D1%8D%D1%82%D0%BE%20%D0%9C%D0%B0%D0%B9%D0%B0%D0%BC%D0%B8!%20%D0%93%D0%BE%D1%80%D1%8F%D1%87%D0%B0%D1%8F%20%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%B8%D0%BD%D0%BA%D0%B0%20%D1%83%20%D0%B1%D0%B0%D1%81%D1%81%D0%B5%D0%B9%D0%BD%D0%B0%20%D0%B5%D0%B4%D0%B2%D0%B0%20%D0%BD%D0%B5%20%D0%B2%D1%8B%D1%88%D0%BB%D0%B0%20%D0%B8%D0%B7%20%D0%BF%D0%BE%D0%B4%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%8F&url=https://limon.postimees.ee/6695674/k-chertu-kupalniki-eto-mayami-goryachaya-vecherinka-u-basseyna-edva-ne-vyshla-iz-pod-kontrolya%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6695674">Поделиться в Twitter</a> <a target="_blank" href="http://vkontakte.ru/share.php?url=https://limon.postimees.ee/6695674/k-chertu-kupalniki-eto-mayami-goryachaya-vecherinka-u-basseyna-edva-ne-vyshla-iz-pod-kontrolya%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6695674">Поделиться вКонтакте</a> <a target="_blank" href="https://connect.ok.ru/offer?url=https://limon.postimees.ee/6695674/k-chertu-kupalniki-eto-mayami-goryachaya-vecherinka-u-basseyna-edva-ne-vyshla-iz-pod-kontrolya%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6695674">Поделиться в Одноклассниках</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%9A%20%D1%87%D0%B5%D1%80%D1%82%D1%83%20%D0%BA%D1%83%D0%BF%D0%B0%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA%D0%B8%2C%20%D1%8D%D1%82%D0%BE%20%D0%9C%D0%B0%D0%B9%D0%B0%D0%BC%D0%B8!%20%D0%93%D0%BE%D1%80%D1%8F%D1%87%D0%B0%D1%8F%20%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%B8%D0%BD%D0%BA%D0%B0%20%D1%83%20%D0%B1%D0%B0%D1%81%D1%81%D0%B5%D0%B9%D0%BD%D0%B0%20%D0%B5%D0%B4%D0%B2%D0%B0%20%D0%BD%D0%B5%20%D0%B2%D1%8B%D1%88%D0%BB%D0%B0%20%D0%B8%D0%B7%20%D0%BF%D0%BE%D0%B4%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%8F&url=https://limon.postimees.ee/6695674/k-chertu-kupalniki-eto-mayami-goryachaya-vecherinka-u-basseyna-edva-ne-vyshla-iz-pod-kontrolya%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6695674">Поделиться в LinkedIn</a> <a target="_blank" href="https://limon.postimees.ee/hint">Пришли новoсть</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://limon.postimees.ee/6695674/k-chertu-kupalniki-eto-mayami-goryachaya-vecherinka-u-basseyna-edva-ne-vyshla-iz-pod-kontrolya/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">30 мая 2019, 18:57</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="ru" :allow-ads="true" :gallery-id="274834"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Майами часто представляют городом, где расслабленный отдых под пальмой сменяется гламурными вечеринками с реками шампанского... И не ошибаются!</p></div><div class="article-body__item article-body__item--htmlElement"><p>Смотри, что творилось на отвязной вечеринке «Topless Pool Party», где, кстати, помимо простых посетителей, были и некоторые знаменитости!</p></div><div class="article-body__item article-body__item--htmlElement"><p><span style="color:#EE1C23;"><strong>Осторожно, фото 18+! </strong></span></p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/6695674/k-chertu-kupalniki-eto-mayami-goryachaya-vecherinka-u-basseyna-edva-ne-vyshla-iz-pod-kontrolya%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6695674" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Редакция рекомендует%3A%20К черту купальники, это Майами! Горячая вечеринка у бассейна едва не вышла из под контроля&body=Приветствуем,%20читайте%20здесь%3A%20https://limon.postimees.ee/6695674/k-chertu-kupalniki-eto-mayami-goryachaya-vecherinka-u-basseyna-edva-ne-vyshla-iz-pod-kontrolya%3Futm_source%3Demail%26utm_content%3D6695674">Отправить э-почтой </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/6695674/k-chertu-kupalniki-eto-mayami-goryachaya-vecherinka-u-basseyna-edva-ne-vyshla-iz-pod-kontrolya%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6695674">Поделиться в Facebook</a> <a target="_blank" href="https://twitter.com/share?text=%D0%9A%20%D1%87%D0%B5%D1%80%D1%82%D1%83%20%D0%BA%D1%83%D0%BF%D0%B0%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA%D0%B8%2C%20%D1%8D%D1%82%D0%BE%20%D0%9C%D0%B0%D0%B9%D0%B0%D0%BC%D0%B8!%20%D0%93%D0%BE%D1%80%D1%8F%D1%87%D0%B0%D1%8F%20%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%B8%D0%BD%D0%BA%D0%B0%20%D1%83%20%D0%B1%D0%B0%D1%81%D1%81%D0%B5%D0%B9%D0%BD%D0%B0%20%D0%B5%D0%B4%D0%B2%D0%B0%20%D0%BD%D0%B5%20%D0%B2%D1%8B%D1%88%D0%BB%D0%B0%20%D0%B8%D0%B7%20%D0%BF%D0%BE%D0%B4%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%8F&url=https://limon.postimees.ee/6695674/k-chertu-kupalniki-eto-mayami-goryachaya-vecherinka-u-basseyna-edva-ne-vyshla-iz-pod-kontrolya%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6695674">Поделиться в Twitter</a> <a target="_blank" href="http://vkontakte.ru/share.php?url=https://limon.postimees.ee/6695674/k-chertu-kupalniki-eto-mayami-goryachaya-vecherinka-u-basseyna-edva-ne-vyshla-iz-pod-kontrolya%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6695674">Поделиться вКонтакте</a> <a target="_blank" href="https://connect.ok.ru/offer?url=https://limon.postimees.ee/6695674/k-chertu-kupalniki-eto-mayami-goryachaya-vecherinka-u-basseyna-edva-ne-vyshla-iz-pod-kontrolya%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6695674">Поделиться в Одноклассниках</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%9A%20%D1%87%D0%B5%D1%80%D1%82%D1%83%20%D0%BA%D1%83%D0%BF%D0%B0%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA%D0%B8%2C%20%D1%8D%D1%82%D0%BE%20%D0%9C%D0%B0%D0%B9%D0%B0%D0%BC%D0%B8!%20%D0%93%D0%BE%D1%80%D1%8F%D1%87%D0%B0%D1%8F%20%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%B8%D0%BD%D0%BA%D0%B0%20%D1%83%20%D0%B1%D0%B0%D1%81%D1%81%D0%B5%D0%B9%D0%BD%D0%B0%20%D0%B5%D0%B4%D0%B2%D0%B0%20%D0%BD%D0%B5%20%D0%B2%D1%8B%D1%88%D0%BB%D0%B0%20%D0%B8%D0%B7%20%D0%BF%D0%BE%D0%B4%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%8F&url=https://limon.postimees.ee/6695674/k-chertu-kupalniki-eto-mayami-goryachaya-vecherinka-u-basseyna-edva-ne-vyshla-iz-pod-kontrolya%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6695674">Поделиться в LinkedIn</a> <a target="_blank" href="https://limon.postimees.ee/hint">Пришли новoсть</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://limon.postimees.ee/6695674/k-chertu-kupalniki-eto-mayami-goryachaya-vecherinka-u-basseyna-edva-ne-vyshla-iz-pod-kontrolya/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6695674" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6695674" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#22396d" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://limon.postimees.ee/term/110437/mayami">майами</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-2zs9gd9y05" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-sfgz4g1orz" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5wx8qrg6aw" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-939" data-section="939" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #22396d;"><a href="https://limon.postimees.ee/section/939">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6696356/paparacci-gosti-pokidayut-centr-russkoy-kultury-posle-gala-vechera-zhurnala-kroonika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_KPrjuy5IcEdrKuSXRaoqnbvrbU=/1000x435/smart/nginx/o/2019/05/31/12215388t1h4fd9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">161 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/939" class="list-article__section-label slab" style="color: #22396d">Party</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://limon.postimees.ee/6696356/paparacci-gosti-pokidayut-centr-russkoy-kultury-posle-gala-vechera-zhurnala-kroonika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Папарацци: гости покидают Центр русской культуры после гала-вечера журнала Kroonika </span></a><a href="https://limon.postimees.ee/6696356/paparacci-gosti-pokidayut-centr-russkoy-kultury-posle-gala-vechera-zhurnala-kroonika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://limon.postimees.ee/6696356/paparacci-gosti-pokidayut-centr-russkoy-kultury-posle-gala-vechera-zhurnala-kroonika" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="274891"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6696146/galereya-vy-dazhe-ne-dogadaetes-v-kakoe-krasivoe-mesto-na-den-pereehal-ofis-portala-limon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wiP85FFNHV_e_kZHb4fT1iMbfic=/324x185/smart/nginx/o/2019/05/30/12214714t1h45fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/939" class="list-article__section-label slab" style="color: #22396d">Party</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://limon.postimees.ee/6696146/galereya-vy-dazhe-ne-dogadaetes-v-kakoe-krasivoe-mesto-na-den-pereehal-ofis-portala-limon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: вы даже не догадаетесь, в какое красивое место на день переехал офис портала Limon </span></a><a href="https://limon.postimees.ee/6696146/galereya-vy-dazhe-ne-dogadaetes-v-kakoe-krasivoe-mesto-na-den-pereehal-ofis-portala-limon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6696113/v-etu-pyatnicu-v-maxima-xxx-kazhdyy-smozhet-vyigrat-podarochnuyu-korzinu-s-produktami-i-denezhnye-prizy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aXrZI3Gwo95fIj1tCfKyUzIWzqI=/324x185/smart/nginx/o/2019/05/27/12203624t1h64ae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/1466" class="list-article__section-label slab" style="color: #22396d">Розыгрыш</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://limon.postimees.ee/6696113/v-etu-pyatnicu-v-maxima-xxx-kazhdyy-smozhet-vyigrat-podarochnuyu-korzinu-s-produktami-i-denezhnye-prizy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В эту пятницу в Maxima XXX каждый сможет выиграть подарочную корзину с продуктами и денежные призы!</span><div class="list-article__additional-headline">Limon.ee - 8 лет в Эстонии!</div></a><a href="https://limon.postimees.ee/6696113/v-etu-pyatnicu-v-maxima-xxx-kazhdyy-smozhet-vyigrat-podarochnuyu-korzinu-s-produktami-i-denezhnye-prizy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6695619/russkaya-latino-vecherinka-v-tallinne-gotovit-syurpriz-a-vy-gotovy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GCn_JcByVdZVB63OUbH2aku0Dzs=/324x185/filters:focal(300x342:506x447)/nginx/o/2019/05/30/12213065t1haf99.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/939" class="list-article__section-label slab" style="color: #22396d">Party</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://limon.postimees.ee/6695619/russkaya-latino-vecherinka-v-tallinne-gotovit-syurpriz-a-vy-gotovy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Русская латино-вечеринка в Таллинне готовит сюрприз! А вы готовы? </span></a><a href="https://limon.postimees.ee/6695619/russkaya-latino-vecherinka-v-tallinne-gotovit-syurpriz-a-vy-gotovy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nwagx8565t" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6695545/portal-limon-prodolzhaet-vodit-chitateley-po-restoranam-za-svoy-schet-i-darit-podarki-skoree-uznayte-gde-segodnya-vstrecha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hQbDH7FTX9g4vLf23Etl4VZsijM=/1000x435/smart/nginx/o/2019/05/30/12212809t1hbee3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://limon.postimees.ee/6695545/portal-limon-prodolzhaet-vodit-chitateley-po-restoranam-za-svoy-schet-i-darit-podarki-skoree-uznayte-gde-segodnya-vstrecha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Портал Limon продолжает водить читателей по ресторанам за свой счет и дарить подарки. Скорее узнайте, где сегодня встреча </span></a><a href="https://limon.postimees.ee/6695545/portal-limon-prodolzhaet-vodit-chitateley-po-restoranam-za-svoy-schet-i-darit-podarki-skoree-uznayte-gde-segodnya-vstrecha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6695062/fotogalereya-troyka-luchshih-barmenov-estonii-poboretsya-za-titul-luchshego-barmena-stran-baltii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rHB5yflal3M0zlxQ8Hqgc9e8NRg=/335x190/smart/nginx/o/2019/05/29/12211087t1h46e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">47 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/939" class="list-article__section-label slab" style="color: #22396d">Party</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://limon.postimees.ee/6695062/fotogalereya-troyka-luchshih-barmenov-estonii-poboretsya-za-titul-luchshego-barmena-stran-baltii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фотогалерея: тройка лучших барменов Эстонии поборется за титул лучшего бармена стран Балтии </span></a><a href="https://limon.postimees.ee/6695062/fotogalereya-troyka-luchshih-barmenov-estonii-poboretsya-za-titul-luchshego-barmena-stran-baltii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6694953/ostorozhno-goryacho-muskulistye-krasavcy-smutili-tallinnskih-dam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6Za9zf5F-jdXzu4UBTA24x5kdPg=/335x190/smart/nginx/o/2019/05/29/12210569t1h30f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">76 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/4887" class="list-article__section-label slab" style="color: #22396d">ТОП</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://limon.postimees.ee/6694953/ostorozhno-goryacho-muskulistye-krasavcy-smutili-tallinnskih-dam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Осторожно, горячо! Мускулистые красавцы смутили таллиннских дам</span><div class="list-article__additional-headline">ФОТО</div></a><a href="https://limon.postimees.ee/6694953/ostorozhno-goryacho-muskulistye-krasavcy-smutili-tallinnskih-dam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6693904/galereya-vy-tolko-posmotrite-s-kakim-razmahom-set-magazinov-maxima-otmetila-yubiley-v-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5h0T-FjCglNKyQ9zQNFa5mRK8cA=/685x350/filters:focal(596x1157:890x1336)/nginx/o/2019/05/28/12206990t1hed50.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">83 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://limon.postimees.ee/6693904/galereya-vy-tolko-posmotrite-s-kakim-razmahom-set-magazinov-maxima-otmetila-yubiley-v-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: вы только посмотрите, с каким размахом сеть магазинов Maxima отметила юбилей в Эстонии! </span></a><a href="https://limon.postimees.ee/6693904/galereya-vy-tolko-posmotrite-s-kakim-razmahom-set-magazinov-maxima-otmetila-yubiley-v-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6690958/galereya-krasotki-i-krasavcy-tallinna-vyshli-na-lyubovnuyu-ohotu-smotrite-chem-eto-zakonchilos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dfnOGbi8AWReHC0-x7FUo1Ufh10=/335x190/smart/nginx/o/2019/05/24/12194859t1h6e17.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">69 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/939" class="list-article__section-label slab" style="color: #22396d">Party</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://limon.postimees.ee/6690958/galereya-krasotki-i-krasavcy-tallinna-vyshli-na-lyubovnuyu-ohotu-smotrite-chem-eto-zakonchilos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: красотки и красавцы Таллинна вышли на любовную охоту. Смотрите, чем это закончилось </span></a><a href="https://limon.postimees.ee/6690958/galereya-krasotki-i-krasavcy-tallinna-vyshli-na-lyubovnuyu-ohotu-smotrite-chem-eto-zakonchilos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6690855/tolko-v-tallinne-na-kryshe-postroili-rayskiy-sad-gde-vse-leto-budut-prohodit-yarkie-i-nezabyvaemye-vecherinki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2UDorqZNe36r1f1oYwt9BI9nBMI=/335x190/smart/nginx/o/2019/05/24/12194577t1hc97f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/939" class="list-article__section-label slab" style="color: #22396d">Party</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://limon.postimees.ee/6690855/tolko-v-tallinne-na-kryshe-postroili-rayskiy-sad-gde-vse-leto-budut-prohodit-yarkie-i-nezabyvaemye-vecherinki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Только в Таллинне! На крыше построили райский сад, где все лето будут проходит яркие и незабываемые вечеринки </span></a><a href="https://limon.postimees.ee/6690855/tolko-v-tallinne-na-kryshe-postroili-rayskiy-sad-gde-vse-leto-budut-prohodit-yarkie-i-nezabyvaemye-vecherinki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6690880/kak-na-kurorte-v-tallinne-zakatili-grandioznuyu-vecherinku-v-basseyne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3UqUWlVwoMLuRfqtbbegjhS_nBg=/685x350/filters:focal(1728x1053:2658x2330)/nginx/o/2019/05/24/12194230t1hd8a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">57 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/939" class="list-article__section-label slab" style="color: #22396d">Party</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://limon.postimees.ee/6690880/kak-na-kurorte-v-tallinne-zakatili-grandioznuyu-vecherinku-v-basseyne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как на курорте! В Таллинне закатили грандиозную вечеринку в бассейне! <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6690880/kak-na-kurorte-v-tallinne-zakatili-grandioznuyu-vecherinku-v-basseyne/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">ГАЛЕРЕЯ!</div></a><a href="https://limon.postimees.ee/6690880/kak-na-kurorte-v-tallinne-zakatili-grandioznuyu-vecherinku-v-basseyne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ko2r6vfpyg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-kinozal group-branding--spaced"><a href="https://kinozal.postimees.ee"><img src="/v5/img/group-branding/logos/kinozal.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4673" data-section="4673" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6696677/fanaty-garri-pottera-likuyte-dzhoan-rouling-vypustit-chetyre-novye-knigi-o-mire-hogvartsa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/M6Zgj-XtMSrGx1wbw5puK3htD8w=/324x222/smart/nginx/o/2019/02/21/11807083t1h5670.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kinozal.postimees.ee/6696677/fanaty-garri-pottera-likuyte-dzhoan-rouling-vypustit-chetyre-novye-knigi-o-mire-hogvartsa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фанаты Гарри Поттера, ликуйте! Джоан Роулинг выпустит четыре новые книги о мире Хогвартса</span><div class="list-article__additional-headline">Будут ли новые фильмы?!</div></a><a href="https://kinozal.postimees.ee/6696677/fanaty-garri-pottera-likuyte-dzhoan-rouling-vypustit-chetyre-novye-knigi-o-mire-hogvartsa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6696393/kak-dve-kapli-vody-riz-uizerspun-s-docheryu-voshishchayut-svoim-shodstvom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CERlJf4I21Ad1t0br-oYX0HDCNw=/324x222/filters:focal(568x276:1136x434)/nginx/o/2019/05/30/12213484t1ha746.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a></div><a href="https://kinozal.postimees.ee/6696393/kak-dve-kapli-vody-riz-uizerspun-s-docheryu-voshishchayut-svoim-shodstvom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как две капли воды! Риз Уизерспун с дочерью восхищают своим сходством </span></a><a href="https://kinozal.postimees.ee/6696393/kak-dve-kapli-vody-riz-uizerspun-s-docheryu-voshishchayut-svoim-shodstvom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6696339/mihail-idov-ot-optimistov-i-leta-k-yumoristu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/udbxlP7uyJi8Lhig8DtY6MuPw58=/324x222/smart/nginx/o/2019/05/31/12215716t1h5f32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://rus.postimees.ee/6696339/mihail-idov-ot-optimistov-i-leta-k-yumoristu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Михаил Идов: от «Оптимистов» и «Лета» – к «Юмористу» </span></a><a href="https://rus.postimees.ee/6696339/mihail-idov-ot-optimistov-i-leta-k-yumoristu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6696311/novyy-stareyshina-lasnamyae-podderzhal-zakrytie-laagna-tee-radi-semok-boevika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xvInyA5-yWe_Y4gaBx4_26JOZOw=/324x222/filters:focal(564x1303:4705x3373)/nginx/o/2017/08/15/6995175t1hf54a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>184</span></div></div><a href="https://rus.postimees.ee/6696311/novyy-stareyshina-lasnamyae-podderzhal-zakrytie-laagna-tee-radi-semok-boevika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новый старейшина Ласнамяэ поддержал закрытие Лаагна-теэ ради съемок боевика <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6696311/novyy-stareyshina-lasnamyae-podderzhal-zakrytie-laagna-tee-radi-semok-boevika/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6696311/novyy-stareyshina-lasnamyae-podderzhal-zakrytie-laagna-tee-radi-semok-boevika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ry_QTthPc4C0gtgj1Zx2wdDb-Ws=/324x222/smart/nginx/o/2019/05/17/12173559t1hac52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Какую задачу выполняет хорошая толстовка в теплое время? </span></a><a href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6677618/ekologichnaya-zashchitnaya-obuv-cofra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e6sHoxU7G0bKOXsZ8tzKxVqEu70=/324x222/smart/nginx/o/2019/05/07/12143555t1h9a47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6677618/ekologichnaya-zashchitnaya-obuv-cofra" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Экологичная защитная обувь Cofra </span></a><a href="https://rus.postimees.ee/6677618/ekologichnaya-zashchitnaya-obuv-cofra" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6688593/komfort-pri-rabote-letom-missiya-nevypolnima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7phscIZ0_VS8RIcByuGjIpfdhfs=/324x222/smart/nginx/o/2019/05/21/12187391t1ha504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6688593/komfort-pri-rabote-letom-missiya-nevypolnima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Комфорт при работе летом – миссия невыполнима? </span></a><a href="https://rus.postimees.ee/6688593/komfort-pri-rabote-letom-missiya-nevypolnima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YbZIr1tnKuaDJ8zPBWbmD6f1Tsg=/324x222/smart/nginx/o/2019/04/30/12044072t1hf8e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Изготовление рабочих брюк в наши дни – высшая математика? </span></a><a href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#22396d" :show-article-publish-time="false"></coma-block><div id="section-933" data-section="933" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://limon.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6696612/20-letnyaya-estonka-ob-uzhasnom-sluchae-pomnyu-moment-kogda-vzyala-napitok-u-molodogo-cheloveka-i-vse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OukP9ngYwjQjrcMvWTjRzy-9k_M=/1000x435/filters:focal(364x312:901x741)/nginx/o/2019/05/30/12213974t1h92fa.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://limon.postimees.ee/6696612/20-letnyaya-estonka-ob-uzhasnom-sluchae-pomnyu-moment-kogda-vzyala-napitok-u-molodogo-cheloveka-i-vse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">20-летняя эстонка об ужасном случае: «Помню момент, когда взяла напиток у молодого человека и все»</span><div class="list-article__additional-headline">Полиция расследует дело...</div></a><a href="https://limon.postimees.ee/6696612/20-letnyaya-estonka-ob-uzhasnom-sluchae-pomnyu-moment-kogda-vzyala-napitok-u-molodogo-cheloveka-i-vse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6695572/prognoz-estonskogo-astrologa-kakie-znaki-zodiaka-v-iyune-zhdut-golovokruzhitelnye-syurprizy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OUn1lz2T84oMA-YVVkxCzZt0xjg=/335x190/filters:focal(314x185:500x281)/nginx/o/2019/05/30/12212884t1h7364.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/2311" class="list-article__section-label slab" style="color: #22396d">Эксклюзив</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6695572/prognoz-estonskogo-astrologa-kakie-znaki-zodiaka-v-iyune-zhdut-golovokruzhitelnye-syurprizy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прогноз эстонского астролога: какие знаки Зодиака в июне ждут головокружительные сюрпризы <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6695572/prognoz-estonskogo-astrologa-kakie-znaki-zodiaka-v-iyune-zhdut-golovokruzhitelnye-syurprizy/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Даты удачных дней для каждого!</div></a><a href="https://limon.postimees.ee/6695572/prognoz-estonskogo-astrologa-kakie-znaki-zodiaka-v-iyune-zhdut-golovokruzhitelnye-syurprizy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6696113/v-etu-pyatnicu-v-maxima-xxx-kazhdyy-smozhet-vyigrat-podarochnuyu-korzinu-s-produktami-i-denezhnye-prizy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/k8gPsZSm4ziUgwuGwETlEQJrLPA=/335x190/smart/nginx/o/2019/05/27/12203624t1h64ae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/1466" class="list-article__section-label slab" style="color: #22396d">Розыгрыш</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://limon.postimees.ee/6696113/v-etu-pyatnicu-v-maxima-xxx-kazhdyy-smozhet-vyigrat-podarochnuyu-korzinu-s-produktami-i-denezhnye-prizy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В эту пятницу в Maxima XXX каждый сможет выиграть подарочную корзину с продуктами и денежные призы!</span><div class="list-article__additional-headline">Limon.ee - 8 лет в Эстонии!</div></a><a href="https://limon.postimees.ee/6696113/v-etu-pyatnicu-v-maxima-xxx-kazhdyy-smozhet-vyigrat-podarochnuyu-korzinu-s-produktami-i-denezhnye-prizy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6696146/galereya-vy-dazhe-ne-dogadaetes-v-kakoe-krasivoe-mesto-na-den-pereehal-ofis-portala-limon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mRtlrGEX21gVE-MZx46P3NS9VPE=/685x350/smart/nginx/o/2019/05/30/12214714t1h45fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/939" class="list-article__section-label slab" style="color: #22396d">Party</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://limon.postimees.ee/6696146/galereya-vy-dazhe-ne-dogadaetes-v-kakoe-krasivoe-mesto-na-den-pereehal-ofis-portala-limon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: вы даже не догадаетесь, в какое красивое место на день переехал офис портала Limon </span></a><a href="https://limon.postimees.ee/6696146/galereya-vy-dazhe-ne-dogadaetes-v-kakoe-krasivoe-mesto-na-den-pereehal-ofis-portala-limon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6696356/paparacci-gosti-pokidayut-centr-russkoy-kultury-posle-gala-vechera-zhurnala-kroonika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LETLMl-2fpvqfmPahNkwvePOnuI=/335x190/smart/nginx/o/2019/05/31/12215360t1h5942.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">161 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/939" class="list-article__section-label slab" style="color: #22396d">Party</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://limon.postimees.ee/6696356/paparacci-gosti-pokidayut-centr-russkoy-kultury-posle-gala-vechera-zhurnala-kroonika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Папарацци: гости покидают Центр русской культуры после гала-вечера журнала Kroonika </span></a><a href="https://limon.postimees.ee/6696356/paparacci-gosti-pokidayut-centr-russkoy-kultury-posle-gala-vechera-zhurnala-kroonika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6696448/milliardersha-kayli-dzhenner-udivila-kardinalnoy-smenoy-imidzha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BnpUeTg5g0KyLbQjUM92w2_nWVo=/335x190/smart/nginx/o/2019/05/08/12146395t1hf0b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6696448/milliardersha-kayli-dzhenner-udivila-kardinalnoy-smenoy-imidzha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Миллиардерша Кайли Дженнер удивила кардинальной сменой имиджа</span><div class="list-article__additional-headline">СМОТРИ ФОТО!</div></a><a href="https://limon.postimees.ee/6696448/milliardersha-kayli-dzhenner-udivila-kardinalnoy-smenoy-imidzha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6696374/hochu-byt-krasivoy-svetlana-loboda-v-kozhanom-kupalnike-pokazala-press" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iJyeOSdKTm0etaOW8qiSMCjtR-w=/685x350/filters:focal(46x48:230x332)/nginx/o/2019/05/28/12206244t1h338b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6696374/hochu-byt-krasivoy-svetlana-loboda-v-kozhanom-kupalnike-pokazala-press" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Хочу быть красивой»: Светлана Лобода в кожаном купальнике показала пресс </span></a><a href="https://limon.postimees.ee/6696374/hochu-byt-krasivoy-svetlana-loboda-v-kozhanom-kupalnike-pokazala-press" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6696349/aleksandr-druz-izvinilsya-za-skandal-s-podkupom-na-pervom-kanale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wkqPoMwEsyF2Ei3FjEwDL1Rx0uU=/335x190/filters:focal(530x253:694x506)/nginx/o/2019/02/16/11792652t1hf4c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a></div><a href="https://limon.postimees.ee/6696349/aleksandr-druz-izvinilsya-za-skandal-s-podkupom-na-pervom-kanale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Александр Друзь извинился за скандал с подкупом на Первом канале </span></a><a href="https://limon.postimees.ee/6696349/aleksandr-druz-izvinilsya-za-skandal-s-podkupom-na-pervom-kanale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6696317/olga-buzova-vernet-kurtku-za-4-000-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/A1oanE-15wqT1N88icfRNNacZNg=/335x190/filters:focal(280x23:461x287)/nginx/o/2019/05/31/12215702t1hc781.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6696317/olga-buzova-vernet-kurtku-za-4-000-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ольга Бузова вернет куртку за 4 000 евро</span><div class="list-article__additional-headline">Я девочка из народа!</div></a><a href="https://limon.postimees.ee/6696317/olga-buzova-vernet-kurtku-za-4-000-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6689073/v-seme-taavi-i-luizy-ryyvas-rodilsya-tretiy-rebenok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7N_eZdgceTAzCVruF2tO_vCieqM=/685x350/filters:focal(325x257:1508x945)/nginx/o/2019/02/25/11823385t1ha3a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a></div><a href="https://limon.postimees.ee/6689073/v-seme-taavi-i-luizy-ryyvas-rodilsya-tretiy-rebenok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У Таави и Луизы Рыйвас родился третий ребенок</span><div class="list-article__additional-headline">ФОТО</div></a><a href="https://limon.postimees.ee/6689073/v-seme-taavi-i-luizy-ryyvas-rodilsya-tretiy-rebenok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jdegfmk97x" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-e20tzcvvtx" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6695529/rukami-ne-trogat-chetyre-znaka-zodiaka-kotorye-ne-v-vostorge-ot-prikosnoveniy-drugih-lyudey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/C9xeUYp8-4KA4-msNkAjSkKAetA=/1000x435/filters:focal(1539x837:2730x2408)/nginx/o/2019/04/19/11962833t1h8109.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://limon.postimees.ee/6695529/rukami-ne-trogat-chetyre-znaka-zodiaka-kotorye-ne-v-vostorge-ot-prikosnoveniy-drugih-lyudey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Руками не трогать! Четыре знака Зодиака, которые не в восторге от прикосновений других людей </span></a><a href="https://limon.postimees.ee/6695529/rukami-ne-trogat-chetyre-znaka-zodiaka-kotorye-ne-v-vostorge-ot-prikosnoveniy-drugih-lyudey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6695870/chudesa-na-estonskoy-zapravke-v-pyatilitrovuyu-kanistru-klienta-vlezlo-shest-litrov-topliva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wxPxKMhv_kFFHXa0Wn2wnIHJzMw=/335x190/smart/nginx/o/2019/05/30/12213513t1h9a2c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>608</span></div></div><a href="https://rus.postimees.ee/6695870/chudesa-na-estonskoy-zapravke-v-pyatilitrovuyu-kanistru-klienta-vlezlo-shest-litrov-topliva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Чудеса на эстонской заправке: в пятилитровую канистру клиента влезло шесть литров топлива <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6695870/chudesa-na-estonskoy-zapravke-v-pyatilitrovuyu-kanistru-klienta-vlezlo-shest-litrov-topliva/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Фото!</div></a><a href="https://rus.postimees.ee/6695870/chudesa-na-estonskoy-zapravke-v-pyatilitrovuyu-kanistru-klienta-vlezlo-shest-litrov-topliva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6696219/okolo-tysyachi-avtovladelcev-ostalis-bez-dorozhnoy-strahovki-sami-togo-ne-znaya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TQzNZCdKpct_uS4dgaVJUqqok9U=/335x190/smart/nginx/o/2015/07/23/4309083t1hb43c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://rus.postimees.ee/6696219/okolo-tysyachi-avtovladelcev-ostalis-bez-dorozhnoy-strahovki-sami-togo-ne-znaya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Около тысячи автовладельцев остались без дорожной страховки, сами того не зная</span><div class="list-article__additional-headline">Это может касаться и вас</div></a><a href="https://rus.postimees.ee/6696219/okolo-tysyachi-avtovladelcev-ostalis-bez-dorozhnoy-strahovki-sami-togo-ne-znaya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6696086/foto-vnezapno-vletevshiy-v-mashinu-kamen-chut-ne-ubil-voditelya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QhK6ngGSk8dg4_-al2ah_9IUZBA=/685x350/smart/nginx/o/2019/05/30/12213768t1hb6d2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://rus.postimees.ee/6696086/foto-vnezapno-vletevshiy-v-mashinu-kamen-chut-ne-ubil-voditelya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: внезапно влетевший в машину камень чуть не убил водителя <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6696086/foto-vnezapno-vletevshiy-v-mashinu-kamen-chut-ne-ubil-voditelya/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">В Eesti Raudtee принесли извинения</div></a><a href="https://rus.postimees.ee/6696086/foto-vnezapno-vletevshiy-v-mashinu-kamen-chut-ne-ubil-voditelya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6692891/ekaterina-shulman-esli-chto-to-i-ugrozhaet-institutu-braka-eto-ne-odnopolye-braki-a-vozmozhnost-zhit-v-odinochestve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UVnprVw0CnQ18W7XYVcAm7ifD-0=/335x190/smart/nginx/o/2019/05/27/12204102t1h66e0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8563</span></div></div><a href="https://rus.postimees.ee/6692891/ekaterina-shulman-esli-chto-to-i-ugrozhaet-institutu-braka-eto-ne-odnopolye-braki-a-vozmozhnost-zhit-v-odinochestve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Екатерина Шульман: если что-то и угрожает институту брака — это не однополые браки, а возможность жить в одиночестве </span></a><a href="https://rus.postimees.ee/6692891/ekaterina-shulman-esli-chto-to-i-ugrozhaet-institutu-braka-eto-ne-odnopolye-braki-a-vozmozhnost-zhit-v-odinochestve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6695492/astrolog-vasilisa-volodina-nazvala-znaki-zodiaka-kotorye-v-iyune-stolknutsya-s-problemami-so-zdorovem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NMp8aIF5_ixjXZEkhNQZw4nJm_A=/335x190/smart/nginx/o/2016/12/08/6154971t1hbca2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://limon.postimees.ee/6695492/astrolog-vasilisa-volodina-nazvala-znaki-zodiaka-kotorye-v-iyune-stolknutsya-s-problemami-so-zdorovem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Астролог Василиса Володина назвала знаки Зодиака, которые в июне столкнутся с проблемами со здоровьем </span></a><a href="https://limon.postimees.ee/6695492/astrolog-vasilisa-volodina-nazvala-znaki-zodiaka-kotorye-v-iyune-stolknutsya-s-problemami-so-zdorovem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6695913/vot-eto-kompensaciya-bank-estonii-celyy-god-budet-vyplachivat-byvshemu-prezidentu-po-8000-evro-v-mesyac" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YtXwGPfbI_ftuqZQwp-PJtHOZtY=/685x350/filters:focal(1772x408:3110x1886)/nginx/o/2019/02/11/11781142t1h7f3f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>291</span></div></div><a href="https://rus.postimees.ee/6695913/vot-eto-kompensaciya-bank-estonii-celyy-god-budet-vyplachivat-byvshemu-prezidentu-po-8000-evro-v-mesyac" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вот это компенсация! Банк Эстонии целый год будет выплачивать бывшему президенту по 8000 евро в месяц <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6695913/vot-eto-kompensaciya-bank-estonii-celyy-god-budet-vyplachivat-byvshemu-prezidentu-po-8000-evro-v-mesyac/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Еще и премия в 25 000 евро</div></a><a href="https://rus.postimees.ee/6695913/vot-eto-kompensaciya-bank-estonii-celyy-god-budet-vyplachivat-byvshemu-prezidentu-po-8000-evro-v-mesyac" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6695536/ostorozhno-ugonshchiki-na-etot-tip-avtomobiley-otkryli-ohotu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Blmmg0Nej3qfPBYksqsltBiwf_c=/335x190/filters:focal(225x84:3870x2507)/nginx/o/2017/04/05/6521141t1h7a46.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>120</span></div></div><a href="https://rus.postimees.ee/6695536/ostorozhno-ugonshchiki-na-etot-tip-avtomobiley-otkryli-ohotu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Осторожно, угонщики! На этот тип автомобилей открыли охоту</span><div class="list-article__additional-headline">Проверьте, не угрожает ли опасность вашей машине</div></a><a href="https://rus.postimees.ee/6695536/ostorozhno-ugonshchiki-na-etot-tip-avtomobiley-otkryli-ohotu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6695660/iz-za-semok-gollivudskogo-filma-laagna-tee-mogut-zakryt-na-mesyac" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iseTCMHAEq0cw-Sgq7kiax1khnU=/335x190/smart/nginx/o/2017/05/31/6728309t1hc855.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>967</span></div></div><a href="https://rus.postimees.ee/6695660/iz-za-semok-gollivudskogo-filma-laagna-tee-mogut-zakryt-na-mesyac" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Из-за съемок голливудского фильма Лаагна-теэ могут закрыть на месяц <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6695660/iz-za-semok-gollivudskogo-filma-laagna-tee-mogut-zakryt-na-mesyac/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Департамент обсудит тему на следующей неделе</div></a><a href="https://rus.postimees.ee/6695660/iz-za-semok-gollivudskogo-filma-laagna-tee-mogut-zakryt-na-mesyac" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6696033/video-u-ministra-finansov-estonii-martina-helme-voznikli-trudnosti-s-elementarnoy-matematikoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tBpj9bipR0-DL9a7JwmCVwnJmDA=/685x350/smart/nginx/o/2019/05/30/12214142t1h5796.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>132</span></div></div><a href="https://rus.postimees.ee/6696033/video-u-ministra-finansov-estonii-martina-helme-voznikli-trudnosti-s-elementarnoy-matematikoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: у министра финансов Эстонии Мартина Хельме возникли трудности с элементарной математикой <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6696033/video-u-ministra-finansov-estonii-martina-helme-voznikli-trudnosti-s-elementarnoy-matematikoy/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/6696033/video-u-ministra-finansov-estonii-martina-helme-voznikli-trudnosti-s-elementarnoy-matematikoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ofzplc64ti" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/jYU4fdXRkpw0Rhap8bCrJIYR2rY=/60x60/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg" data-lazy-src-x2="//f11.pmo.ee/W_RZ5CQqP6Bfc-O3ZSvbThGqOcY=/120x120/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg"><p class="site-footer__author-name">Edgar Gergel</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:edgar.gergel@limon.ee">edgar.gergel@limon.ee</a><p>666 2375</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/limon_ee/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/limon.postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-0a2c6f7a4a366edbe5ac.js" async></script></body></html>