<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#22396d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PA24a4PXDU0H5cj8V7f8-aBW6S8=/16x16/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/tqsGgGoFe8Gf1XfC-yMC7g5dTTE=/32x32/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/rGRapSDTD2SxyKprjjfr36NWgdE=/192x192/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Srow0YiY56k9R5g_WApcCSso8Hc=/256x256/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/aqveKK1MFYFPJvZTCA8kOBahdM0=/180x180/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/73PLIn9rZIfV0-IX5yD9yU94uM0=/1200x630/filters:focal(771x19:1008x254)/nginx/o/2019/04/08/11933447t1h0a2e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/73PLIn9rZIfV0-IX5yD9yU94uM0=/1200x630/filters:focal(771x19:1008x254)/nginx/o/2019/04/08/11933447t1h0a2e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="«Восторг в глазах!»: Петросян и его молодая муза вышли в свет"><meta property="twitter:title" content="«Восторг в глазах!»: Петросян и его молодая муза вышли в свет"><meta property="og:url" content="https://limon.postimees.ee/6564237/vostorg-v-glazah-petrosyan-i-ego-molodaya-muza-vyshli-v-svet"><meta property="twitter:url" content="https://limon.postimees.ee/6564237/vostorg-v-glazah-petrosyan-i-ego-molodaya-muza-vyshli-v-svet"><meta property="og:site_name" content="Limon"><meta property="og:description" content="7 апреля российский юморист Евгений Петросян и его молодая помощница Татьяна Брухунова посетили ледовое шоу Ильи Авербуха. Об этом сами звезды написали в Instagram."><meta property="twitter:description" content="7 апреля российский юморист Евгений Петросян и его молодая помощница Татьяна Брухунова посетили ледовое шоу Ильи Авербуха. Об этом сами звезды написали в Instagram."><meta property="og:type" content="article"><meta property="article:section" content="Звезды"><meta property="article:tag" content="евгений петросян"><meta property="article:tag" content="Татьяна Брухунова"><meta name="article:published_time" content="2019-04-08T16:50:57+03:00"><meta name="article:modified_time" content="2019-04-08T16:16:24+03:00"><meta name="description" content="7 апреля российский юморист Евгений Петросян и его молодая помощница Татьяна Брухунова посетили ледовое шоу Ильи Авербуха. Об этом сами звезды написали в Instagram."><meta name="keywords" content="евгений петросян, Татьяна Брухунова"><link rel="canonical" href="https://limon.postimees.ee/6564237/vostorg-v-glazah-petrosyan-i-ego-molodaya-muza-vyshli-v-svet"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://limon.postimees.ee/rss"><title>«Восторг в глазах!»: Петросян и его молодая муза вышли в свет - Звезды - Limon</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-1c8629880f0380a60faf.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #22396d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #22396d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #22396d;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #22396d 0%, #22396d 100%);
    color: #22396d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #22396d;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-933 article-6564237"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://limon.postimees.ee/search">Пн, 8.04.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/limon_ee/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/limon.postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="50" width="235" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://limon.postimees.ee/6558557/znay-nashih-dve-modeli-iz-estonii-poluchili-prestizhnye-tituly-na-mezhdunarodnom-konkurse-krasoty" class="quote__text">Знай наших! Две модели из Эстонии получили престижные титулы на международном конкурсе красоты </a><a href="https://limon.postimees.ee/6558557/znay-nashih-dve-modeli-iz-estonii-poluchili-prestizhnye-tituly-na-mezhdunarodnom-konkurse-krasoty" class="quote__author section-border-color"><span class="slab section-font-color">СМОТРИТЕ ПОДРОБНЕЕ&gt;</span></a></div><a href="https://limon.postimees.ee/6558557/znay-nashih-dve-modeli-iz-estonii-poluchili-prestizhnye-tituly-na-mezhdunarodnom-konkurse-krasoty" class="quote__image"><img src="//f7.pmo.ee/WZ85sY9UBG0CJMpxoS-mrxPmQIk=/72x72/filters:focal(291x123:856x600)/nginx/o/2019/03/31/11912389t1ha92d.jpg" srcset="//f7.pmo.ee/WZ85sY9UBG0CJMpxoS-mrxPmQIk=/72x72/filters:focal(291x123:856x600)/nginx/o/2019/03/31/11912389t1ha92d.jpg, //f7.pmo.ee/u4O07qU8gX2PgkO4_4dJ3aXsok0=/144x144/filters:focal(291x123:856x600)/nginx/o/2019/03/31/11912389t1ha92d.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://limon.postimees.ee/section/935" target="_self" class="menu-item section-font-color menu-item--active">Звезды</a></div><div><a href="https://limon.postimees.ee/section/936" target="_self" class="menu-item">TВ</a></div><div><a href="https://limon.postimees.ee/section/4567" target="_self" class="menu-item">Limon LIVE</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee/section/4746" target="_self" class="menu-item">Куда пойти?</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://limon.postimees.ee/section/4747" target="_self" class="section-bg-color-hover-with-opacity">Таллинн</a> <a href="https://limon.postimees.ee/section/4748" target="_self" class="section-bg-color-hover-with-opacity">Нарва</a> <a href="https://limon.postimees.ee/section/4749" target="_self" class="section-bg-color-hover-with-opacity">Вся Эстония</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://limon.postimees.ee/section/937" target="_self" class="menu-item">Музыка</a></div><div><a href="https://limon.postimees.ee/section/2311" target="_self" class="menu-item">Эксклюзив</a></div><div><a href="https://limon.postimees.ee/section/939" target="_self" class="menu-item">Party</a></div><div><a href="https://limon.postimees.ee/section/944" target="_self" class="menu-item">Жизнь</a></div><div><a href="https://limon.postimees.ee/section/946" target="_self" class="menu-item">Cмотри</a></div><div><a href="https://limon.postimees.ee/section/958" target="_self" class="menu-item">Секс</a></div><div><a href="https://limon.postimees.ee/section/960" target="_self" class="menu-item">Курьез</a></div><div><a href="https://limon.postimees.ee/section/1466" target="_self" class="menu-item">Розыгрыш</a></div><div><a href="https://limon.postimees.ee/section/2117" target="_self" class="menu-item">Мужской клуб</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="933" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="45" width="212" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee">Limon</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee/section/935">Звезды</a></li><li class="breadcrumb-item">«Восторг в глазах!»: Петросян и его молодая муза вышли в свет</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">«Восторг в глазах!»: Петросян и его молодая муза вышли в свет</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/71336" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png" srcset="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png, //f9.pmo.ee/rMnXe077cNnn2nrhMxxrY8kXZ6s=/80x80/smart/nginx/o/2016/11/23/6103875t1h2390.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Limon.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/6564237/vostorg-v-glazah-petrosyan-i-ego-molodaya-muza-vyshli-v-svet%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564237" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://limon.postimees.ee/6564237/vostorg-v-glazah-petrosyan-i-ego-molodaya-muza-vyshli-v-svet%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564237" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://limon.postimees.ee/6564237/vostorg-v-glazah-petrosyan-i-ego-molodaya-muza-vyshli-v-svet%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564237" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%C2%AB%D0%92%D0%BE%D1%81%D1%82%D0%BE%D1%80%D0%B3%20%D0%B2%20%D0%B3%D0%BB%D0%B0%D0%B7%D0%B0%D1%85!%C2%BB%3A%20%D0%9F%D0%B5%D1%82%D1%80%D0%BE%D1%81%D1%8F%D0%BD%20%D0%B8%20%D0%B5%D0%B3%D0%BE%20%D0%BC%D0%BE%D0%BB%D0%BE%D0%B4%D0%B0%D1%8F%20%D0%BC%D1%83%D0%B7%D0%B0%20%D0%B2%D1%8B%D1%88%D0%BB%D0%B8%20%D0%B2%20%D1%81%D0%B2%D0%B5%D1%82&url=https://limon.postimees.ee/6564237/vostorg-v-glazah-petrosyan-i-ego-molodaya-muza-vyshli-v-svet%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564237" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%C2%AB%D0%92%D0%BE%D1%81%D1%82%D0%BE%D1%80%D0%B3%20%D0%B2%20%D0%B3%D0%BB%D0%B0%D0%B7%D0%B0%D1%85!%C2%BB%3A%20%D0%9F%D0%B5%D1%82%D1%80%D0%BE%D1%81%D1%8F%D0%BD%20%D0%B8%20%D0%B5%D0%B3%D0%BE%20%D0%BC%D0%BE%D0%BB%D0%BE%D0%B4%D0%B0%D1%8F%20%D0%BC%D1%83%D0%B7%D0%B0%20%D0%B2%D1%8B%D1%88%D0%BB%D0%B8%20%D0%B2%20%D1%81%D0%B2%D0%B5%D1%82&url=https://limon.postimees.ee/6564237/vostorg-v-glazah-petrosyan-i-ego-molodaya-muza-vyshli-v-svet%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564237" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20«Восторг в глазах!»: Петросян и его молодая муза вышли в свет&body=Приветствуем,%20читайте%20здесь%3A%20https://limon.postimees.ee/6564237/vostorg-v-glazah-petrosyan-i-ego-molodaya-muza-vyshli-v-svet%3Futm_source%3Demail%26utm_content%3D6564237" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://limon.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://limon.postimees.ee/6564237/vostorg-v-glazah-petrosyan-i-ego-molodaya-muza-vyshli-v-svet/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><span class="article__publish-date" itemprop="datePublished">8 апреля 2019, 16:50</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11933447" image-url="//f12.pmo.ee/2bzJUdsx8KF0TYoPrnp0Rz4vk4Q=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/08/11933447t1h0a2e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11933447)" src="//f12.pmo.ee/G8ZyCEx_teJlXQCDaItN0l5XTfw=/685x410/filters:focal(771x19:1008x254)/nginx/o/2019/04/08/11933447t1h0a2e.jpg" srcset="//f12.pmo.ee/G8ZyCEx_teJlXQCDaItN0l5XTfw=/685x410/filters:focal(771x19:1008x254)/nginx/o/2019/04/08/11933447t1h0a2e.jpg, //f12.pmo.ee/TtsW2KnkBW7z5lyQ1q4m5HQroqs=/1370x820/filters:focal(771x19:1008x254)/nginx/o/2019/04/08/11933447t1h0a2e.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Татьяна Брухунова и Евгений Петросян</p><p class="figure__caption--name" itemprop="creator">ФОТО: https://www.instagram.com/bruhunova/petrosyanevgeny</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>7 апреля российский юморист Евгений Петросян и его молодая помощница Татьяна Брухунова посетили ледовое шоу Ильи Авербуха. Об этом сами звезды написали в Instagram.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-vvsdkn5z97" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-54gaic2f2f" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6zlyf66zno" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Волшебники на льду! Ледовое шоу Ильи Авербуха #15летуспеха. Почти 4 часа дрожащих колен и восторга в глазах!», - написала Татьяна. </p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Bv98V5rHalV/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div></div></div><div style="padding: 19% 0;"> </div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/Bv98V5rHalV/?utm_source=ig_embed&amp;utm_medium=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div><div style="padding-top: 8px;"><div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/Bv98V5rHalV/?utm_source=ig_embed&amp;utm_medium=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Посмотреть эту публикацию в Instagram</a></div></div><div style="padding: 12.5% 0;"> </div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div></div><div style="margin-left: 8px;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div><div style="background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> </div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> </div></div><p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Bv98V5rHalV/?utm_source=ig_embed&amp;utm_medium=loading" style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Публикация от Tatyana Brukhunova (@bruhunova)</a> <time datetime="2019-04-07T20:34:35+00:00" style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;">7 Апр 2019 в 1:34 PDT</time></p></div></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://www.instagram.com/embed.js"></script></div><div class="article-body__item article-body__item--htmlElement"><p>В свою очередь Евгений Ваганович тоже не отставал от своей спутницы и разместил кадры с выступления в своем сторис. </p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11933442" image-url="//f9.pmo.ee/6EQOHYuoS60_sgRexGQSUxsbedM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/08/11933442t1h2160.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11933442)" src="//f9.pmo.ee/Qf0lWi42s09_OV_2lxdpsuItMhw=/685x0/smart/nginx/o/2019/04/08/11933442t1h2160.jpg" srcset="//f9.pmo.ee/Qf0lWi42s09_OV_2lxdpsuItMhw=/685x0/smart/nginx/o/2019/04/08/11933442t1h2160.jpg, //f9.pmo.ee/KAxiOpOtHELP51rTjUteUIw8mrk=/1370x0/smart/nginx/o/2019/04/08/11933442t1h2160.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: https://www.instagram.com/petrosyanevgeny</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bv9XXiZF-XQ/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/Bv9XXiZF-XQ/?utm_source=ig_embed&amp;utm_medium=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Посмотреть эту публикацию в Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style="background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a><p style="margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/Bv9XXiZF-XQ/?utm_source=ig_embed&amp;utm_medium=loading" style="color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Сегодня я приехал на грандиозное ледовое шоу Ильи Авербуха #15летуспеха #евгенийпетросян #петросян #народныйартист #ильяавербух #лужники #москва</a></p><p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Публикация от <a href="https://www.instagram.com/petrosyanevgeny/?utm_source=ig_embed&amp;utm_medium=loading" style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank">Евгений Петросян</a> (@petrosyanevgeny) <time style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-04-07T15:09:38+00:00">7 Апр 2019 в 8:09 PDT</time></p></div></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://www.instagram.com/embed.js"></script></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/6564237/vostorg-v-glazah-petrosyan-i-ego-molodaya-muza-vyshli-v-svet%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564237" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://limon.postimees.ee/6564237/vostorg-v-glazah-petrosyan-i-ego-molodaya-muza-vyshli-v-svet%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564237" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://limon.postimees.ee/6564237/vostorg-v-glazah-petrosyan-i-ego-molodaya-muza-vyshli-v-svet%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564237" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%C2%AB%D0%92%D0%BE%D1%81%D1%82%D0%BE%D1%80%D0%B3%20%D0%B2%20%D0%B3%D0%BB%D0%B0%D0%B7%D0%B0%D1%85!%C2%BB%3A%20%D0%9F%D0%B5%D1%82%D1%80%D0%BE%D1%81%D1%8F%D0%BD%20%D0%B8%20%D0%B5%D0%B3%D0%BE%20%D0%BC%D0%BE%D0%BB%D0%BE%D0%B4%D0%B0%D1%8F%20%D0%BC%D1%83%D0%B7%D0%B0%20%D0%B2%D1%8B%D1%88%D0%BB%D0%B8%20%D0%B2%20%D1%81%D0%B2%D0%B5%D1%82&url=https://limon.postimees.ee/6564237/vostorg-v-glazah-petrosyan-i-ego-molodaya-muza-vyshli-v-svet%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564237" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%C2%AB%D0%92%D0%BE%D1%81%D1%82%D0%BE%D1%80%D0%B3%20%D0%B2%20%D0%B3%D0%BB%D0%B0%D0%B7%D0%B0%D1%85!%C2%BB%3A%20%D0%9F%D0%B5%D1%82%D1%80%D0%BE%D1%81%D1%8F%D0%BD%20%D0%B8%20%D0%B5%D0%B3%D0%BE%20%D0%BC%D0%BE%D0%BB%D0%BE%D0%B4%D0%B0%D1%8F%20%D0%BC%D1%83%D0%B7%D0%B0%20%D0%B2%D1%8B%D1%88%D0%BB%D0%B8%20%D0%B2%20%D1%81%D0%B2%D0%B5%D1%82&url=https://limon.postimees.ee/6564237/vostorg-v-glazah-petrosyan-i-ego-molodaya-muza-vyshli-v-svet%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564237" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20«Восторг в глазах!»: Петросян и его молодая муза вышли в свет&body=Приветствуем,%20читайте%20здесь%3A%20https://limon.postimees.ee/6564237/vostorg-v-glazah-petrosyan-i-ego-molodaya-muza-vyshli-v-svet%3Futm_source%3Demail%26utm_content%3D6564237" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://limon.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://limon.postimees.ee/6564237/vostorg-v-glazah-petrosyan-i-ego-molodaya-muza-vyshli-v-svet/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6564237" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6564237" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#22396d" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://limon.postimees.ee/term/152452/evgeniy-petrosyan">евгений петросян</a></li><li><a class="article-terms__term" href="https://limon.postimees.ee/term/586166/tatyana-bruhunova">Татьяна Брухунова</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-93oy26fuu0" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wmkfmk1pz2" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="layout layout--group layout--group--single-wide"></div><div id="section-935" data-section="935" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #22396d;"><a href="https://limon.postimees.ee/section/935">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6564638/umerla-aktrisa-filmov-o-dzheymse-bonde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hO1QgrUVlPgPy2QTQlU-YRvpYnU=/1000x435/filters:focal(134x0:1126x458)/nginx/o/2019/04/08/11934647t1ha1f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6564638/umerla-aktrisa-filmov-o-dzheymse-bonde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Умерла актриса фильмов о Джеймсе Бонде </span></a><a href="https://limon.postimees.ee/6564638/umerla-aktrisa-filmov-o-dzheymse-bonde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6564606/chto-marash-basharov-ostavil-svoey-izbitoy-zhene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dR7gt3EJbHjwJqTsppzp1BGWmns=/324x185/filters:focal(153x10:472x245)/nginx/o/2019/04/08/11934575t1h7b7e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6564606/chto-marash-basharov-ostavil-svoey-izbitoy-zhene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что Мараш Башаров оставил своей избитой жене?</span><div class="list-article__additional-headline">Такого шага от него никто не ожидал</div></a><a href="https://limon.postimees.ee/6564606/chto-marash-basharov-ostavil-svoey-izbitoy-zhene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6564562/on-zapreshchal-ob-etom-govorit-na-pohoronah-oglasili-glavnuyu-taynu-zhizni-buldakova" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gR-CZdInbH-RuZ7_GY6oWCeQOu8=/324x185/filters:focal(797x1935:1798x2548)/nginx/o/2019/04/05/11926867t1h6485.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6564562/on-zapreshchal-ob-etom-govorit-na-pohoronah-oglasili-glavnuyu-taynu-zhizni-buldakova" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Он запрещал об этом говорить: на похоронах огласили главную тайну жизни Булдакова </span></a><a href="https://limon.postimees.ee/6564562/on-zapreshchal-ob-etom-govorit-na-pohoronah-oglasili-glavnuyu-taynu-zhizni-buldakova" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6564454/tolko-vzglyanite-volosy-dzhennifer-lopes-za-noch-vyrosli-do-ee-znamenitoy-popy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MBP_vJFornRjkP5FAdh6hy-lxVw=/324x185/filters:focal(1522x521:2456x1266)/nginx/o/2019/04/08/11933805t1hfa7b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6564454/tolko-vzglyanite-volosy-dzhennifer-lopes-za-noch-vyrosli-do-ee-znamenitoy-popy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Только взгляните! Волосы Дженнифер Лопес за ночь выросли до ее знаменитой попы </span></a><a href="https://limon.postimees.ee/6564454/tolko-vzglyanite-volosy-dzhennifer-lopes-za-noch-vyrosli-do-ee-znamenitoy-popy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bhd6cbcioz" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6564512/foto-krasavchik-uku-suviste-poehal-v-nyu-york-v-soprovozhdenii-ocharovatelnoy-blondinki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Mrqh3bBlJ39YeoRBy_rNmnMdR60=/1000x435/smart/nginx/o/2019/04/08/11934335t1h782c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://limon.postimees.ee/6564512/foto-krasavchik-uku-suviste-poehal-v-nyu-york-v-soprovozhdenii-ocharovatelnoy-blondinki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: красавчик Уку Сувисте поехал в Нью-Йорк в сопровождении очаровательной блондинки </span></a><a href="https://limon.postimees.ee/6564512/foto-krasavchik-uku-suviste-poehal-v-nyu-york-v-soprovozhdenii-ocharovatelnoy-blondinki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://limon.postimees.ee/6564512/foto-krasavchik-uku-suviste-poehal-v-nyu-york-v-soprovozhdenii-ocharovatelnoy-blondinki" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="270418"></gallery-preview></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6564364/kak-ona-posmela-naryad-kim-kardashyan-v-cerkvi-oskorbil-fanatov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SPIt5ORK0w10zoC-unxDFFFk8do=/335x190/filters:focal(523x175:2044x1806)/nginx/o/2019/04/08/11933944t1h936f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6564364/kak-ona-posmela-naryad-kim-kardashyan-v-cerkvi-oskorbil-fanatov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как она посмела! Наряд Ким Кардашян в церкви оскорбил фанатов </span></a><a href="https://limon.postimees.ee/6564364/kak-ona-posmela-naryad-kim-kardashyan-v-cerkvi-oskorbil-fanatov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6564245/ves-gollivudskiy-bomond-sobralsya-dizayner-mark-dzheykobs-vyshel-zamuzh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZRI6VUokS5YhOQMlo11vivS9Uzk=/335x190/filters:focal(772x187:1540x893)/nginx/o/2019/04/08/11933549t1hdf58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6564245/ves-gollivudskiy-bomond-sobralsya-dizayner-mark-dzheykobs-vyshel-zamuzh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Весь голливудский бомонд собрался: дизайнер Марк Джейкобс вышел замуж!</span><div class="list-article__additional-headline">ГАЛЕРЕЯ!</div></a><a href="https://limon.postimees.ee/6564245/ves-gollivudskiy-bomond-sobralsya-dizayner-mark-dzheykobs-vyshel-zamuzh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6564318/pesni-ronaldu-v-mashine-vzorvali-internet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dP-LaRc-bgQoD1UGmCuEcRh-Ud4=/685x350/filters:focal(550x59:1901x1443)/nginx/o/2019/04/08/11933798t1h928f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6564318/pesni-ronaldu-v-mashine-vzorvali-internet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Песни Роналду в машине взорвали Интернет </span></a><a href="https://limon.postimees.ee/6564318/pesni-ronaldu-v-mashine-vzorvali-internet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6564440/poklonniki-provodili-aktera-buldakova-v-posledniy-put-ovaciyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Jkye1TJTu4stSpNr_aA3tyVZ7rM=/335x190/smart/nginx/o/2019/04/08/11934216t1hde8d.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6564440/poklonniki-provodili-aktera-buldakova-v-posledniy-put-ovaciyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Поклонники проводили актера Булдакова в последний путь овациями </span></a><a href="https://limon.postimees.ee/6564440/poklonniki-provodili-aktera-buldakova-v-posledniy-put-ovaciyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6564271/dmitriy-nagiev-povedal-o-svoem-neozhidannom-prozvishche" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/p93b9iCJKoHjXLJZ7_B-Yig0FPs=/335x190/filters:focal(210x16:638x355)/nginx/o/2019/04/04/11923180t1h9606.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6564271/dmitriy-nagiev-povedal-o-svoem-neozhidannom-prozvishche" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дмитрий Нагиев поведал о своем неожиданном прозвище</span><div class="list-article__additional-headline">Его и произнести-то стыдно!</div></a><a href="https://limon.postimees.ee/6564271/dmitriy-nagiev-povedal-o-svoem-neozhidannom-prozvishche" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6564212/tak-vyglyadit-mechta-polugolaya-liys-lass-pokazala-kak-dolzhno-nachinatsya-vashe-utro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JG31ormopkdVRCQiCReqDzj5n1o=/685x350/filters:focal(247x164:325x210)/nginx/o/2019/04/08/11933507t1hae65.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://limon.postimees.ee/6564212/tak-vyglyadit-mechta-polugolaya-liys-lass-pokazala-kak-dolzhno-nachinatsya-vashe-utro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Так выглядит мечта: полуголая Лийс Ласс показала, как должно начинаться ваше утро </span></a><a href="https://limon.postimees.ee/6564212/tak-vyglyadit-mechta-polugolaya-liys-lass-pokazala-kak-dolzhno-nachinatsya-vashe-utro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jyqikk24ye" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-kinozal group-branding--spaced"><a href="https://kinozal.postimees.ee"><img src="/v5/img/group-branding/logos/kinozal.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4673" data-section="4673" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6564393/foto-zvezdy-mstiteley-final-otprazdnovali-start-press-tura-v-disneylende" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/d-oL6NlxpscUHSE-sr0zRBwE18A=/324x222/filters:focal(556x712:2018x1506)/nginx/o/2019/04/08/11934008t1h8d83.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a></div><a href="https://kinozal.postimees.ee/6564393/foto-zvezdy-mstiteley-final-otprazdnovali-start-press-tura-v-disneylende" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: звезды «Мстителей: Финал» отпраздновали старт пресс-тура в Диснейленде </span></a><a href="https://kinozal.postimees.ee/6564393/foto-zvezdy-mstiteley-final-otprazdnovali-start-press-tura-v-disneylende" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6564377/v-seti-poyavilsya-treyler-filma-o-megan-markl-i-prince-garri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tZWJGU3VxF8yGQ5gWD3zTlnyDsQ=/324x222/filters:focal(882x331:1676x846)/nginx/o/2018/05/17/7848505t1hc1d2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a></div><a href="https://kinozal.postimees.ee/6564377/v-seti-poyavilsya-treyler-filma-o-megan-markl-i-prince-garri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Сети появился трейлер фильма о Меган Маркл и принце Гарри </span></a><a href="https://kinozal.postimees.ee/6564377/v-seti-poyavilsya-treyler-filma-o-megan-markl-i-prince-garri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6564361/eto-oficialno-andzhelina-dzholi-sygraet-supergeroinyu-v-novom-proekte-marvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Z4ZPUZhBcfVLFzp0wdzD5IiMLX0=/324x222/smart/nginx/o/2019/04/01/11913350t1hbfeb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a></div><a href="https://kinozal.postimees.ee/6564361/eto-oficialno-andzhelina-dzholi-sygraet-supergeroinyu-v-novom-proekte-marvel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Это официально: Анджелина Джоли сыграет супергероиню в новом проекте Marvel </span></a><a href="https://kinozal.postimees.ee/6564361/eto-oficialno-andzhelina-dzholi-sygraet-supergeroinyu-v-novom-proekte-marvel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6563722/lyubov-kotoraya-ne-priznaet-granic-na-bolshie-ekrany-vyhodit-drama-v-metre-drug-ot-druga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/O-xZmxZm5hlTBcKGOm1Yqd_yP_8=/324x222/filters:focal(534x548:2357x1093)/nginx/o/2019/04/07/11932056t1h1f84.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a></div><a href="https://kinozal.postimees.ee/6563722/lyubov-kotoraya-ne-priznaet-granic-na-bolshie-ekrany-vyhodit-drama-v-metre-drug-ot-druga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Любовь, которая не признает границ: на большие экраны выходит драма «В метре друг от друга» </span></a><a href="https://kinozal.postimees.ee/6563722/lyubov-kotoraya-ne-priznaet-granic-na-bolshie-ekrany-vyhodit-drama-v-metre-drug-ot-druga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FZRwoX7MiLdMbSJPZzNWkFt7XNY=/324x222/smart/nginx/o/2019/03/06/11845670t1h4f5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Только действующий огнетушитель спасет вашу жизнь и имущество! </span></a><a href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q32qmvqN95gcS-tWNKYMKNhbXvo=/324x222/smart/nginx/o/2019/03/06/11845669t1h3728.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Раскрыта тщательно скрываемая тайна солнечных очков! </span></a><a href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/moZhD583eDs1zEX7vwYoALwz4_Q=/324x222/smart/nginx/o/2019/03/06/11845664t1h240a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Формула пожаробезопасного дома </span></a><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Bu5m68_xj0Fm00k5XKN1BZa1i5o=/324x222/smart/nginx/o/2019/03/06/11845668t1h3612.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">СофтШелл – волшебная куртка для нашего климата? </span></a><a href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#22396d" :show-article-publish-time="false"></coma-block><div class="layout layout--group layout--group--single-wide"></div><div id="section-933" data-section="933" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://limon.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6564512/foto-krasavchik-uku-suviste-poehal-v-nyu-york-v-soprovozhdenii-ocharovatelnoy-blondinki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Mrqh3bBlJ39YeoRBy_rNmnMdR60=/1000x435/smart/nginx/o/2019/04/08/11934335t1h782c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://limon.postimees.ee/6564512/foto-krasavchik-uku-suviste-poehal-v-nyu-york-v-soprovozhdenii-ocharovatelnoy-blondinki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: красавчик Уку Сувисте поехал в Нью-Йорк в сопровождении очаровательной блондинки </span></a><a href="https://limon.postimees.ee/6564512/foto-krasavchik-uku-suviste-poehal-v-nyu-york-v-soprovozhdenii-ocharovatelnoy-blondinki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://limon.postimees.ee/6564512/foto-krasavchik-uku-suviste-poehal-v-nyu-york-v-soprovozhdenii-ocharovatelnoy-blondinki" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="270418"></gallery-preview></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6564562/on-zapreshchal-ob-etom-govorit-na-pohoronah-oglasili-glavnuyu-taynu-zhizni-buldakova" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4O9PdyJUBD6Id-mZifeTuEgtcUM=/335x190/filters:focal(797x1935:1798x2548)/nginx/o/2019/04/05/11926867t1h6485.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6564562/on-zapreshchal-ob-etom-govorit-na-pohoronah-oglasili-glavnuyu-taynu-zhizni-buldakova" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Он запрещал об этом говорить: на похоронах огласили главную тайну жизни Булдакова </span></a><a href="https://limon.postimees.ee/6564562/on-zapreshchal-ob-etom-govorit-na-pohoronah-oglasili-glavnuyu-taynu-zhizni-buldakova" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6564431/pyat-znakov-zodiaka-kotorye-v-2019-godu-stanut-roditelyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CmTLD64U9FotWis0mnJ0FixhRdA=/335x190/smart/nginx/o/2016/11/02/6026815t1h5b03.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://limon.postimees.ee/6564431/pyat-znakov-zodiaka-kotorye-v-2019-godu-stanut-roditelyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пять знаков Зодиака, которые в 2019 году станут родителями</span><div class="list-article__additional-headline">Хотите - верьте, хотите - нет!</div></a><a href="https://limon.postimees.ee/6564431/pyat-znakov-zodiaka-kotorye-v-2019-godu-stanut-roditelyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6564454/tolko-vzglyanite-volosy-dzhennifer-lopes-za-noch-vyrosli-do-ee-znamenitoy-popy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/W4vU6VVYSRWXIf3D54obaYTHUjk=/685x350/filters:focal(1522x521:2456x1266)/nginx/o/2019/04/08/11933805t1hfa7b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6564454/tolko-vzglyanite-volosy-dzhennifer-lopes-za-noch-vyrosli-do-ee-znamenitoy-popy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Только взгляните! Волосы Дженнифер Лопес за ночь выросли до ее знаменитой попы </span></a><a href="https://limon.postimees.ee/6564454/tolko-vzglyanite-volosy-dzhennifer-lopes-za-noch-vyrosli-do-ee-znamenitoy-popy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6564347/uchenye-vyyasnili-chto-chuvstvuet-chelovek-za-sekundy-do-smerti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wpAkYIGguegRXsyRxCe8SYhi1t0=/335x190/filters:focal(1790x95:3753x1790)/nginx/o/2019/04/08/11933854t1h3c21.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a></div><a href="https://limon.postimees.ee/6564347/uchenye-vyyasnili-chto-chuvstvuet-chelovek-za-sekundy-do-smerti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые выяснили, что чувствует человек за секунды до смерти </span></a><a href="https://limon.postimees.ee/6564347/uchenye-vyyasnili-chto-chuvstvuet-chelovek-za-sekundy-do-smerti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6564245/ves-gollivudskiy-bomond-sobralsya-dizayner-mark-dzheykobs-vyshel-zamuzh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZRI6VUokS5YhOQMlo11vivS9Uzk=/335x190/filters:focal(772x187:1540x893)/nginx/o/2019/04/08/11933549t1hdf58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6564245/ves-gollivudskiy-bomond-sobralsya-dizayner-mark-dzheykobs-vyshel-zamuzh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Весь голливудский бомонд собрался: дизайнер Марк Джейкобс вышел замуж!</span><div class="list-article__additional-headline">ГАЛЕРЕЯ!</div></a><a href="https://limon.postimees.ee/6564245/ves-gollivudskiy-bomond-sobralsya-dizayner-mark-dzheykobs-vyshel-zamuzh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6564182/koroleva-estonskaya-svetskaya-lvica-pokazala-kak-pravilno-prinimat-vannu-v-dubae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/W3yxGZPkojVmkF0SVyhw4EXf6n4=/685x350/filters:focal(89x120:337x278)/nginx/o/2019/04/08/11933468t1h7f3c.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://limon.postimees.ee/6564182/koroleva-estonskaya-svetskaya-lvica-pokazala-kak-pravilno-prinimat-vannu-v-dubae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Королева! Эстонская светская львица показала, как правильно принимать ванну в Дубае </span></a><a href="https://limon.postimees.ee/6564182/koroleva-estonskaya-svetskaya-lvica-pokazala-kak-pravilno-prinimat-vannu-v-dubae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6564364/kak-ona-posmela-naryad-kim-kardashyan-v-cerkvi-oskorbil-fanatov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SPIt5ORK0w10zoC-unxDFFFk8do=/335x190/filters:focal(523x175:2044x1806)/nginx/o/2019/04/08/11933944t1h936f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6564364/kak-ona-posmela-naryad-kim-kardashyan-v-cerkvi-oskorbil-fanatov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как она посмела! Наряд Ким Кардашян в церкви оскорбил фанатов </span></a><a href="https://limon.postimees.ee/6564364/kak-ona-posmela-naryad-kim-kardashyan-v-cerkvi-oskorbil-fanatov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6564282/hozyayka-rasskazala-ob-opasnosti-populyarnoy-igrushki-iz-za-kotoroy-umer-ee-shchenok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DvpGaYOrob5GNWCt4Dp4IMfUY9I=/335x190/smart/nginx/o/2019/04/08/11933683t1h9209.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://limon.postimees.ee/6564282/hozyayka-rasskazala-ob-opasnosti-populyarnoy-igrushki-iz-za-kotoroy-umer-ee-shchenok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Хозяйка рассказала об опасности популярной игрушки, из-за которой умер ее щенок </span></a><a href="https://limon.postimees.ee/6564282/hozyayka-rasskazala-ob-opasnosti-populyarnoy-igrushki-iz-za-kotoroy-umer-ee-shchenok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6564440/poklonniki-provodili-aktera-buldakova-v-posledniy-put-ovaciyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/106wrfxXiyp2sZY_07SJrXhvvBs=/685x350/smart/nginx/o/2019/04/08/11934216t1hde8d.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6564440/poklonniki-provodili-aktera-buldakova-v-posledniy-put-ovaciyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Поклонники проводили актера Булдакова в последний путь овациями </span></a><a href="https://limon.postimees.ee/6564440/poklonniki-provodili-aktera-buldakova-v-posledniy-put-ovaciyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-svpphcuq7t" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0o5k1rojbh" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6564077/tragicheskoe-dtp-privelo-k-smerti-22-letnego-voditelya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MI4WQDurRTNR7AKv_Isw96VzX4c=/1000x435/smart/nginx/o/2019/04/08/11933316t1h57c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">47 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>326</span></div></div><a href="https://rus.postimees.ee/6564077/tragicheskoe-dtp-privelo-k-smerti-22-letnego-voditelya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Трагическое ДТП привело к смерти 22-летнего водителя <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6564077/tragicheskoe-dtp-privelo-k-smerti-22-letnego-voditelya/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Фото и видео!</div></a><a href="https://rus.postimees.ee/6564077/tragicheskoe-dtp-privelo-k-smerti-22-letnego-voditelya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/6564077/tragicheskoe-dtp-privelo-k-smerti-22-letnego-voditelya" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/QDa7TEIhPJAWsb2yMb9JQyZo9js=/230x130/smart/nginx/o/2019/04/08/11933289t1h9b27.jpg" srcset="//f8.pmo.ee/QDa7TEIhPJAWsb2yMb9JQyZo9js=/230x130/smart/nginx/o/2019/04/08/11933289t1h9b27.jpg, //f8.pmo.ee/ZmB7rpzH9LbuIGyEZ8DeXNjmThg=/460x260/smart/nginx/o/2019/04/08/11933289t1h9b27.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:22</span></span></div></div></a><a href="https://rus.postimees.ee/6564077/tragicheskoe-dtp-privelo-k-smerti-22-letnego-voditelya" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="270426"></gallery-preview></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6564105/maxima-obyavila-o-novovvedenii-dlya-vladelcev-karty-aitah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BFUOplvSz9ZfPO_DTk6n_M8AQnY=/335x190/smart/nginx/o/2015/03/13/3865973t1hdd67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>242</span></div></div><a href="https://rus.postimees.ee/6564105/maxima-obyavila-o-novovvedenii-dlya-vladelcev-karty-aitah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maxima объявила о нововведении для владельцев карты Aitäh <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6564105/maxima-obyavila-o-novovvedenii-dlya-vladelcev-karty-aitah/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6564105/maxima-obyavila-o-novovvedenii-dlya-vladelcev-karty-aitah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6563696/galkin-raskryl-intimnye-podrobnosti-zhizni-s-pugachevoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tIMzkiI9peNrkBqqLMla048L830=/335x190/filters:focal(57x22:267x174)/nginx/o/2019/04/07/11931964t1h2a1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6563696/galkin-raskryl-intimnye-podrobnosti-zhizni-s-pugachevoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галкин раскрыл интимные подробности жизни с Пугачевой <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6563696/galkin-raskryl-intimnye-podrobnosti-zhizni-s-pugachevoy/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6563696/galkin-raskryl-intimnye-podrobnosti-zhizni-s-pugachevoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6563921/v-basseyne-akvaparka-viymsi-obnaruzhili-poteryavshego-soznanie-chetyrehletnego-rebenka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lbeuGh8lvoGxhLCmGQILO8GyuTo=/685x350/smart/nginx/o/2018/10/24/11521497t1hecda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>333</span></div></div><a href="https://rus.postimees.ee/6563921/v-basseyne-akvaparka-viymsi-obnaruzhili-poteryavshego-soznanie-chetyrehletnego-rebenka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В бассейне аквапарка Виймси обнаружили потерявшего сознание четырехлетнего ребенка <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6563921/v-basseyne-akvaparka-viymsi-obnaruzhili-poteryavshego-soznanie-chetyrehletnego-rebenka/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6563921/v-basseyne-akvaparka-viymsi-obnaruzhili-poteryavshego-soznanie-chetyrehletnego-rebenka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6563291/stal-izvesten-diagnoz-ischeznuvshego-iz-teleefira-vedushchego-ntv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zBrlEru3tESyJbYF5OtQJKElU9I=/335x190/filters:focal(441x127:663x340)/nginx/o/2019/04/06/11929353t1hea76.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6563291/stal-izvesten-diagnoz-ischeznuvshego-iz-teleefira-vedushchego-ntv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Стал известен диагноз исчезнувшего из телеэфира ведущего НТВ</span><div class="list-article__additional-headline">Покинул эфир и не вернулся...</div></a><a href="https://limon.postimees.ee/6563291/stal-izvesten-diagnoz-ischeznuvshego-iz-teleefira-vedushchego-ntv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6563734/pyanaya-kompaniya-popytalas-udrat-ot-policii-no-vrezalas-v-stenu-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uGfZ_8u2pcacfiwVJfWjTbZkSuA=/335x190/smart/nginx/o/2019/02/11/11781100t1hfef7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>160</span></div></div><a href="https://rus.postimees.ee/6563734/pyanaya-kompaniya-popytalas-udrat-ot-policii-no-vrezalas-v-stenu-doma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пьяная компания попыталась удрать от полиции, но врезалась в стену дома <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6563734/pyanaya-kompaniya-popytalas-udrat-ot-policii-no-vrezalas-v-stenu-doma/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6563734/pyanaya-kompaniya-popytalas-udrat-ot-policii-no-vrezalas-v-stenu-doma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6564152/aripaev-rossiya-predyavit-estonii-isk-na-neskolko-millionov-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sA-HM-s03ouj3Scwza0hgg0rkIc=/685x350/smart/nginx/o/2018/10/01/11459284t1h0997.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://rus.postimees.ee/6564152/aripaev-rossiya-predyavit-estonii-isk-na-neskolko-millionov-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Äripäev: Россия предъявит Эстонии иск на несколько миллионов евро <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6564152/aripaev-rossiya-predyavit-estonii-isk-na-neskolko-millionov-evro/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6564152/aripaev-rossiya-predyavit-estonii-isk-na-neskolko-millionov-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6563728/molodaya-mat-kotoroy-ostalos-sovsem-nedolgo-sostavila-trogatelnyy-spisok-zhelaniy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LJDtBjAqdIbBMR3_icyycnFybPs=/335x190/filters:focal(114x185:382x426)/nginx/o/2019/04/07/11932171t1h83db.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://limon.postimees.ee/6563728/molodaya-mat-kotoroy-ostalos-sovsem-nedolgo-sostavila-trogatelnyy-spisok-zhelaniy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Молодая мать, которой осталось совсем недолго, составила трогательный список желаний <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6563728/molodaya-mat-kotoroy-ostalos-sovsem-nedolgo-sostavila-trogatelnyy-spisok-zhelaniy/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6563728/molodaya-mat-kotoroy-ostalos-sovsem-nedolgo-sostavila-trogatelnyy-spisok-zhelaniy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6563663/proklyatie-whatsapp-etika-i-vred-golosovyh-soobshcheniy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/s7B2C4E_LgDh-TsOZmgby7AdAD8=/335x190/smart/nginx/o/2019/04/07/11931823t1h14bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://limon.postimees.ee/6563663/proklyatie-whatsapp-etika-i-vred-golosovyh-soobshcheniy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Проклятие WhatsApp. Этика и вред голосовых сообщений </span></a><a href="https://limon.postimees.ee/6563663/proklyatie-whatsapp-etika-i-vred-golosovyh-soobshcheniy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6563661/video-v-lasnamyae-oruduet-vandal-povrezhdeny-neskolko-avtomobiley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cJPaExQEfVjo3ZxlsXH5CO8QUds=/685x350/smart/nginx/o/2019/04/07/11931792t1h1145.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://rus.postimees.ee/6563661/video-v-lasnamyae-oruduet-vandal-povrezhdeny-neskolko-avtomobiley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: в Ласнамяэ орудует вандал, повреждены несколько автомобилей <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6563661/video-v-lasnamyae-oruduet-vandal-povrezhdeny-neskolko-avtomobiley/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Полиция ищет виновника</div></a><a href="https://rus.postimees.ee/6563661/video-v-lasnamyae-oruduet-vandal-povrezhdeny-neskolko-avtomobiley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z28ji1mhr3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/jYU4fdXRkpw0Rhap8bCrJIYR2rY=/60x60/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg" data-lazy-src-x2="//f11.pmo.ee/W_RZ5CQqP6Bfc-O3ZSvbThGqOcY=/120x120/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg"><p class="site-footer__author-name">Edgar Gergel</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:edgar.gergel@limon.ee">edgar.gergel@limon.ee</a><p>666 2375</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/limon_ee/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/limon.postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b4538ddf6293c5f8e39f.js" async></script></body></html>