<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#22396d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PA24a4PXDU0H5cj8V7f8-aBW6S8=/16x16/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/tqsGgGoFe8Gf1XfC-yMC7g5dTTE=/32x32/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/rGRapSDTD2SxyKprjjfr36NWgdE=/192x192/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Srow0YiY56k9R5g_WApcCSso8Hc=/256x256/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/aqveKK1MFYFPJvZTCA8kOBahdM0=/180x180/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/QvYFE-6CGMMTrdcgoOQhfeMdDMk=/1200x630/filters:focal(624x149:1563x1069)/nginx/o/2018/11/26/11604596t1h0d67.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/QvYFE-6CGMMTrdcgoOQhfeMdDMk=/1200x630/filters:focal(624x149:1563x1069)/nginx/o/2018/11/26/11604596t1h0d67.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ух, какие формы! Бразильские танцовщики растопили сердца эстонцев"><meta property="twitter:title" content="Ух, какие формы! Бразильские танцовщики растопили сердца эстонцев"><meta property="og:url" content="https://limon.postimees.ee/6463771/uh-kakie-formy-brazilskie-tancovshchiki-rastopili-serdca-estoncev"><meta property="twitter:url" content="https://limon.postimees.ee/6463771/uh-kakie-formy-brazilskie-tancovshchiki-rastopili-serdca-estoncev"><meta property="og:site_name" content="Limon"><meta property="og:description" content="17 ноября в таллиннском ночном клубе Teater состоялась горячая южная вечеринка Latin Carnival, на которой выступили зажигательные бразильские танцовщицы."><meta property="twitter:description" content="17 ноября в таллиннском ночном клубе Teater состоялась горячая южная вечеринка Latin Carnival, на которой выступили зажигательные бразильские танцовщицы."><meta property="og:type" content="article"><meta property="article:section" content="Cмотри"><meta property="article:tag" content="бразилия"><meta property="article:tag" content="вечеринка"><meta property="article:tag" content="эстонцы"><meta name="article:published_time" content="2018-11-27T17:46:44+02:00"><meta name="article:modified_time" content="2018-11-27T17:15:06+02:00"><meta name="description" content="17 ноября в таллиннском ночном клубе Teater состоялась горячая южная вечеринка Latin Carnival, на которой выступили зажигательные бразильские танцовщицы."><meta name="keywords" content="бразилия, вечеринка, эстонцы"><link rel="canonical" href="https://limon.postimees.ee/6463771/uh-kakie-formy-brazilskie-tancovshchiki-rastopili-serdca-estoncev"><link rel="alternate" href="https://m.postimees.ee/section/933/6463771"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://limon.postimees.ee/rss"><title>Ух, какие формы! Бразильские танцовщики растопили сердца эстонцев - Cмотри - Limon</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-687aea56d8d1bfddefdd.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #22396d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #22396d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #22396d;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #22396d 0%, #22396d 100%);
    color: #22396d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #22396d;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-933 article-6463771"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDQuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZSwiTkFUSVZFX0FQUFMiOnsicmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIn0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6ImFwb2xsby50dm5ldC5sdiJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://limon.postimees.ee/search">Вт, 27.11.2018</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/limon_ee/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/limon.postimees" target="_blank" class="icon social-button social-button--vkontakte"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="50" width="235" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://limon.postimees.ee/6457854/kakie-znaki-zodiaka-zhdet-uspeh-v-2019-godu-goroskop-pavla-globy" class="quote__text">Какие знаки Зодиака ждет успех в 2019 году: гороскоп Павла Глобы </a><a href="https://limon.postimees.ee/6457854/kakie-znaki-zodiaka-zhdet-uspeh-v-2019-godu-goroskop-pavla-globy" class="quote__author section-border-color"><span class="slab section-font-color">СМОТРИТЕ ПОДРОБНЕЕ&gt;</span></a></div><a href="https://limon.postimees.ee/6457854/kakie-znaki-zodiaka-zhdet-uspeh-v-2019-godu-goroskop-pavla-globy" class="quote__image"><img src="//f10.pmo.ee/qE1YCLL5OsNArUsP81FVVT4HmkM=/72x72/smart/nginx/o/2018/11/20/11587629t1h23e6.png" srcset="//f10.pmo.ee/qE1YCLL5OsNArUsP81FVVT4HmkM=/72x72/smart/nginx/o/2018/11/20/11587629t1h23e6.png, //f10.pmo.ee/4YJL2O5I4bAYvs-nECaETYWiz5U=/144x144/smart/nginx/o/2018/11/20/11587629t1h23e6.png 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://limon.postimees.ee/section/935" target="_self" class="menu-item">Звезды</a></div><div><a href="https://limon.postimees.ee/section/936" target="_self" class="menu-item">TВ</a></div><div><a href="https://limon.postimees.ee/section/4567" target="_self" class="menu-item">Limon LIVE</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee/section/4746" target="_self" class="menu-item">Куда пойти?</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://limon.postimees.ee/section/4747" target="_self" class="section-bg-color-hover-with-opacity">Таллинн</a> <a href="https://limon.postimees.ee/section/4748" target="_self" class="section-bg-color-hover-with-opacity">Нарва</a> <a href="https://limon.postimees.ee/section/4749" target="_self" class="section-bg-color-hover-with-opacity">Вся Эстония</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://limon.postimees.ee/section/937" target="_self" class="menu-item">Музыка</a></div><div><a href="https://limon.postimees.ee/section/2311" target="_self" class="menu-item">Эксклюзив</a></div><div><a href="https://limon.postimees.ee/section/939" target="_self" class="menu-item">Party</a></div><div><a href="https://limon.postimees.ee/section/944" target="_self" class="menu-item">Жизнь</a></div><div><a href="https://limon.postimees.ee/section/946" target="_self" class="menu-item section-font-color menu-item--active">Cмотри</a></div><div><a href="https://limon.postimees.ee/section/958" target="_self" class="menu-item">Секс</a></div><div><a href="https://limon.postimees.ee/section/960" target="_self" class="menu-item">Курьез</a></div><div><a href="https://limon.postimees.ee/section/1466" target="_self" class="menu-item">Розыгрыш</a></div><div><a href="https://limon.postimees.ee/section/2117" target="_self" class="menu-item">Мужской клуб</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="933" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="45" width="212" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee">Limon</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee/section/946">Cмотри</a></li><li class="breadcrumb-item">Ух, какие формы! Бразильские танцовщики растопили сердца эстонцев</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Ух, какие формы! Бразильские танцовщики растопили сердца эстонцев</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/71336" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png" srcset="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png, //f9.pmo.ee/rMnXe077cNnn2nrhMxxrY8kXZ6s=/80x80/smart/nginx/o/2016/11/23/6103875t1h2390.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Limon.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/6463771/uh-kakie-formy-brazilskie-tancovshchiki-rastopili-serdca-estoncev%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6463771" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://limon.postimees.ee/6463771/uh-kakie-formy-brazilskie-tancovshchiki-rastopili-serdca-estoncev%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6463771" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://limon.postimees.ee/6463771/uh-kakie-formy-brazilskie-tancovshchiki-rastopili-serdca-estoncev%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6463771" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%A3%D1%85%2C%20%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5%20%D1%84%D0%BE%D1%80%D0%BC%D1%8B!%20%D0%91%D1%80%D0%B0%D0%B7%D0%B8%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B5%20%D1%82%D0%B0%D0%BD%D1%86%D0%BE%D0%B2%D1%89%D0%B8%D0%BA%D0%B8%20%D1%80%D0%B0%D1%81%D1%82%D0%BE%D0%BF%D0%B8%D0%BB%D0%B8%20%D1%81%D0%B5%D1%80%D0%B4%D1%86%D0%B0%20%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%86%D0%B5%D0%B2&url=https://limon.postimees.ee/6463771/uh-kakie-formy-brazilskie-tancovshchiki-rastopili-serdca-estoncev%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6463771" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%A3%D1%85%2C%20%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5%20%D1%84%D0%BE%D1%80%D0%BC%D1%8B!%20%D0%91%D1%80%D0%B0%D0%B7%D0%B8%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B5%20%D1%82%D0%B0%D0%BD%D1%86%D0%BE%D0%B2%D1%89%D0%B8%D0%BA%D0%B8%20%D1%80%D0%B0%D1%81%D1%82%D0%BE%D0%BF%D0%B8%D0%BB%D0%B8%20%D1%81%D0%B5%D1%80%D0%B4%D1%86%D0%B0%20%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%86%D0%B5%D0%B2&url=https://limon.postimees.ee/6463771/uh-kakie-formy-brazilskie-tancovshchiki-rastopili-serdca-estoncev%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6463771" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Ух, какие формы! Бразильские танцовщики растопили сердца эстонцев&body=Приветствуем,%20читайте%20здесь%3A%20https://limon.postimees.ee/6463771/uh-kakie-formy-brazilskie-tancovshchiki-rastopili-serdca-estoncev%3Futm_source%3Demail%26utm_content%3D6463771" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://limon.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://limon.postimees.ee/6463771/uh-kakie-formy-brazilskie-tancovshchiki-rastopili-serdca-estoncev/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">27 ноября 2018, 17:46</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="ru" :allow-ads="true" :gallery-id="264150"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>17 ноября в таллиннском ночном клубе Teater состоялась горячая южная вечеринка Latin Carnival, на которой выступили зажигательные бразильские танцовщицы.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Такая жаркая вечеринка растопила сердца холодных эстонцев! Праздник продолжался до самого утра!</p></div><div class="article-body__item article-body__item--htmlElement"><p>Смотрите фото и найдите на них себя!</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Поделиться</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/6463771/uh-kakie-formy-brazilskie-tancovshchiki-rastopili-serdca-estoncev%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6463771" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://limon.postimees.ee/6463771/uh-kakie-formy-brazilskie-tancovshchiki-rastopili-serdca-estoncev%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6463771" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://limon.postimees.ee/6463771/uh-kakie-formy-brazilskie-tancovshchiki-rastopili-serdca-estoncev%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6463771" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%A3%D1%85%2C%20%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5%20%D1%84%D0%BE%D1%80%D0%BC%D1%8B!%20%D0%91%D1%80%D0%B0%D0%B7%D0%B8%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B5%20%D1%82%D0%B0%D0%BD%D1%86%D0%BE%D0%B2%D1%89%D0%B8%D0%BA%D0%B8%20%D1%80%D0%B0%D1%81%D1%82%D0%BE%D0%BF%D0%B8%D0%BB%D0%B8%20%D1%81%D0%B5%D1%80%D0%B4%D1%86%D0%B0%20%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%86%D0%B5%D0%B2&url=https://limon.postimees.ee/6463771/uh-kakie-formy-brazilskie-tancovshchiki-rastopili-serdca-estoncev%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6463771" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%A3%D1%85%2C%20%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5%20%D1%84%D0%BE%D1%80%D0%BC%D1%8B!%20%D0%91%D1%80%D0%B0%D0%B7%D0%B8%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B5%20%D1%82%D0%B0%D0%BD%D1%86%D0%BE%D0%B2%D1%89%D0%B8%D0%BA%D0%B8%20%D1%80%D0%B0%D1%81%D1%82%D0%BE%D0%BF%D0%B8%D0%BB%D0%B8%20%D1%81%D0%B5%D1%80%D0%B4%D1%86%D0%B0%20%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%86%D0%B5%D0%B2&url=https://limon.postimees.ee/6463771/uh-kakie-formy-brazilskie-tancovshchiki-rastopili-serdca-estoncev%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6463771" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Ух, какие формы! Бразильские танцовщики растопили сердца эстонцев&body=Приветствуем,%20читайте%20здесь%3A%20https://limon.postimees.ee/6463771/uh-kakie-formy-brazilskie-tancovshchiki-rastopili-serdca-estoncev%3Futm_source%3Demail%26utm_content%3D6463771" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://limon.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://limon.postimees.ee/6463771/uh-kakie-formy-brazilskie-tancovshchiki-rastopili-serdca-estoncev/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6463771" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6463771" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#22396d" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/94179/braziliya">бразилия</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/85146/vecherinka">вечеринка</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/82966/estoncy">эстонцы</a></li></ul><comments-teaser :article="6463771" :comment-count="0" article-url="https://limon.postimees.ee/6463771/uh-kakie-formy-brazilskie-tancovshchiki-rastopili-serdca-estoncev"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-7vcmiogbec" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-odqe01o8wl" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-946" data-section="946" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #22396d;"><a href="https://limon.postimees.ee/section/946">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6463744/foto-ne-dlya-slabonervnyh-fanat-kim-kardashyan-perestaralsya-s-uvelicheniem-yagodic-i-zarabotal-nekroz" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/y8u8NAiGTWMZI1fVePktX2n6tdU=/2000x870/filters:focal(1675x817:2695x1599)/nginx/o/2018/11/27/11607530t1h0bdb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6463744/foto-ne-dlya-slabonervnyh-fanat-kim-kardashyan-perestaralsya-s-uvelicheniem-yagodic-i-zarabotal-nekroz" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото не для слабонервных: фанат Ким Кардашян перестарался с увеличением ягодиц и заработал некроз</span> </a><a href="https://limon.postimees.ee/6463744/foto-ne-dlya-slabonervnyh-fanat-kim-kardashyan-perestaralsya-s-uvelicheniem-yagodic-i-zarabotal-nekroz" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6463699/goryachee-predlozhenie-kristiyna-oyuland-vmig-prodala-svoy-mercedes-foto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_F-mffRd07rK5RaMVgG2FD7u27M=/436x250/filters:focal(1347x863:3609x2564)/nginx/o/2018/06/27/7924562t1hbb3e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6463699/goryachee-predlozhenie-kristiyna-oyuland-vmig-prodala-svoy-mercedes-foto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Горячее предложение! Кристийна Оюланд вмиг продала свой Mercedes (ФОТО)</span> </a><a href="https://limon.postimees.ee/6463699/goryachee-predlozhenie-kristiyna-oyuland-vmig-prodala-svoy-mercedes-foto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6462859/goryacho-evelin-ilves-s-podruzhkami-v-kupalnikah-v-moroz-razvlekalas-na-bolote-foto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Y3oieN8D5yffMK8dpdIMpLmOmwM=/436x250/smart/nginx/o/2018/11/26/11605441t1hb632.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab" style="color: #22396d">Cмотри</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://limon.postimees.ee/6462859/goryacho-evelin-ilves-s-podruzhkami-v-kupalnikah-v-moroz-razvlekalas-na-bolote-foto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Горячо! Эвелин Ильвес с подружками в купальниках в мороз развлекалась на болоте (ФОТО)</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6462859/goryacho-evelin-ilves-s-podruzhkami-v-kupalnikah-v-moroz-razvlekalas-na-bolote-foto/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://limon.postimees.ee/6462859/goryacho-evelin-ilves-s-podruzhkami-v-kupalnikah-v-moroz-razvlekalas-na-bolote-foto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6462423/galereya-v-finale-kvn-estonii-u-televedushchey-eleny-solominoy-stashchili-telefon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fAJAZcbdvmUZPR_iRBPjvcwbIiI=/436x250/smart/nginx/o/2018/11/26/11603961t1h04f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">151 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab" style="color: #22396d">Cмотри</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://limon.postimees.ee/6462423/galereya-v-finale-kvn-estonii-u-televedushchey-eleny-solominoy-stashchili-telefon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: в финале КВН Эстонии у телеведущей Елены Соломиной стащили телефон</span> <span class="list-article__additional-headline">Смотрите фото с игры!</span> </a><a href="https://limon.postimees.ee/6462423/galereya-v-finale-kvn-estonii-u-televedushchey-eleny-solominoy-stashchili-telefon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fze5g569up" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6462323/devyat-zhenshchin-odnovremenno-otkroveniya-korolya-instagram-ot-kotoryh-volosy-vstayut-dybom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sQceUmj5cmJZ681s25o6TuOp988=/2000x870/filters:focal(284x56:761x467)/nginx/o/2018/11/25/11602479t1h46e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/960" class="list-article__section-label slab" style="color: #22396d">Курьез</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://limon.postimees.ee/6462323/devyat-zhenshchin-odnovremenno-otkroveniya-korolya-instagram-ot-kotoryh-volosy-vstayut-dybom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Девять женщин одновременно»: откровения короля Instagram, от которых волосы встают дыбом</span> <span class="list-article__additional-headline">Смоттрите фото!</span> </a><a href="https://limon.postimees.ee/6462323/devyat-zhenshchin-odnovremenno-otkroveniya-korolya-instagram-ot-kotoryh-volosy-vstayut-dybom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6462181/video-lera-kudryavceva-snyala-malenkuyu-doch-v-klipe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zvHS0bvI2FPUapt_7RLnpp8rTj4=/670x380/smart/nginx/o/2018/10/14/11497891t1h41f4.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab" style="color: #22396d">Cмотри</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6462181/video-lera-kudryavceva-snyala-malenkuyu-doch-v-klipe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: Лера Кудрявцева сняла маленькую дочь в клипе</span> </a><a href="https://limon.postimees.ee/6462181/video-lera-kudryavceva-snyala-malenkuyu-doch-v-klipe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6460957/luchshie-foto-so-vseh-vecherinok-babule-12-let" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mtQhrkD_4OG7nokv49XyAVFF3co=/670x380/filters:focal(569x540:1818x970)/nginx/o/2018/11/23/11596722t1h6279.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">333 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab" style="color: #22396d">Cмотри</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6460957/luchshie-foto-so-vseh-vecherinok-babule-12-let" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшие фото со всех вечеринок: «Бабуле» - 12 лет</span> </a><a href="https://limon.postimees.ee/6460957/luchshie-foto-so-vseh-vecherinok-babule-12-let" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6460708/eksklyuziv-kakie-obshchie-interesy-u-seks-bomby-malinovskoy-i-modnogo-krasavchika-iz-tallinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SH_rbXaJ02neZkSSU14d_nALPB4=/1370x700/smart/nginx/o/2018/11/23/11596517t1h1cd4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://limon.postimees.ee/6460708/eksklyuziv-kakie-obshchie-interesy-u-seks-bomby-malinovskoy-i-modnogo-krasavchika-iz-tallinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эксклюзив: какие общие интересы у секс-бомбы Малиновской и модного красавчика из Таллинна?</span> <span class="list-article__additional-headline">Смотрите видео!</span> </a><a href="https://limon.postimees.ee/6460708/eksklyuziv-kakie-obshchie-interesy-u-seks-bomby-malinovskoy-i-modnogo-krasavchika-iz-tallinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6460507/stydoba-aktrisa-yavilas-na-vruchenie-premiy-gq-golyshom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JGm0QRS2NIFkkdgNThn2vzbNRIE=/670x380/filters:focal(444x989:4722x3710)/nginx/o/2018/11/23/11595551t1h1041.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6460507/stydoba-aktrisa-yavilas-na-vruchenie-premiy-gq-golyshom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Стыдоба! Актриса явилась на вручение премий GQ голышом</span> <span class="list-article__additional-headline">ГАЛЕРЕЯ!</span> </a><a href="https://limon.postimees.ee/6460507/stydoba-aktrisa-yavilas-na-vruchenie-premiy-gq-golyshom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6459891/video-vy-dumali-chto-vse-znaete-o-zozhe-i-slozhnostyah-bytiya-intervyu-s-pisatelem-vladom-vas-porazit-vseh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ztgxcyp4omZBNdX1tC80dgLmca0=/670x380/smart/nginx/o/2018/11/22/11593915t1hbc3b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/4567" class="list-article__section-label slab" style="color: #22396d">Limon LIVE</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://limon.postimees.ee/6459891/video-vy-dumali-chto-vse-znaete-o-zozhe-i-slozhnostyah-bytiya-intervyu-s-pisatelem-vladom-vas-porazit-vseh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: вы думали, что всё знаете о ЗОЖе и сложностях бытия? Интервью с писателем Владом Вас поразит всех!</span> <span class="list-article__additional-headline">Limon LIVE! </span></a><a href="https://limon.postimees.ee/6459891/video-vy-dumali-chto-vse-znaete-o-zozhe-i-slozhnostyah-bytiya-intervyu-s-pisatelem-vladom-vas-porazit-vseh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6460007/zabudte-ob-angelah-victoria-s-secret-obychnye-devushki-proshlis-po-ulicam-v-nizhnem-bele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_slTB0_9ERf5HwTqYWfprSy4bGE=/1370x700/smart/nginx/o/2018/11/22/11593745t1h1110.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab" style="color: #22396d">Cмотри</a></div><a href="https://limon.postimees.ee/6460007/zabudte-ob-angelah-victoria-s-secret-obychnye-devushki-proshlis-po-ulicam-v-nizhnem-bele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забудьте об ангелах Victoria’s Secret! Обычные девушки прошлись по улицам в нижнем белье</span> </a><a href="https://limon.postimees.ee/6460007/zabudte-ob-angelah-victoria-s-secret-obychnye-devushki-proshlis-po-ulicam-v-nizhnem-bele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-50yzuybqrc" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-rqdll600iy" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-kinozal group-branding--spaced"><a href="https://kinozal.postimees.ee"><img src="/v5/img/group-branding/logos/kinozal.svg?v=5.44.0" height="29px" width="auto"></a></div></div><div id="section-4673" data-section="4673" class="structured-content__group structured-content__group--topic flex structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6463579/gotham-awards-2018-naezdnik-priznan-filmom-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CFM0xfgf38swQfcqSRGULB2BqMs=/648x444/filters:focal(66x52:463x643)/nginx/o/2018/11/27/11607166t1hd24f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a></div><a href="https://kinozal.postimees.ee/6463579/gotham-awards-2018-naezdnik-priznan-filmom-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gotham Awards 2018: «Наездник» признан фильмом года</span> </a><a href="https://kinozal.postimees.ee/6463579/gotham-awards-2018-naezdnik-priznan-filmom-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6463495/gilermo-del-toro-opublikoval-spisok-svoih-nerealizovannyh-proektov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/H93GSm9U3zrOZJFtvXM2cJBsgm4=/648x444/filters:focal(1507x876:2387x1525)/nginx/o/2018/11/27/11606918t1h4fcf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a></div><a href="https://kinozal.postimees.ee/6463495/gilermo-del-toro-opublikoval-spisok-svoih-nerealizovannyh-proektov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гильермо дель Торо опубликовал список своих нереализованных проектов</span> </a><a href="https://kinozal.postimees.ee/6463495/gilermo-del-toro-opublikoval-spisok-svoih-nerealizovannyh-proektov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6463474/tizer-treyler-artemisa-faula-genialnyy-antigeroy-protiv-elfov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LGbxxVYSburPaX2dqNolnoKU6GE=/648x444/filters:focal(56x194:618x584)/nginx/o/2018/11/27/11606874t1habe0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a></div><a href="https://kinozal.postimees.ee/6463474/tizer-treyler-artemisa-faula-genialnyy-antigeroy-protiv-elfov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тизер-трейлер «Артемиса Фаула»: Гениальный антигерой против эльфов</span> </a><a href="https://kinozal.postimees.ee/6463474/tizer-treyler-artemisa-faula-genialnyy-antigeroy-protiv-elfov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6463465/pervaya-reakciya-na-akvamena-smes-iz-avatara-i-voshozhdeniya-yupiter" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3m65nxTCx7LonfYtFRZvwK25ENw=/648x444/filters:focal(208x381:490x683)/nginx/o/2018/11/27/11606855t1h9032.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a></div><a href="https://kinozal.postimees.ee/6463465/pervaya-reakciya-na-akvamena-smes-iz-avatara-i-voshozhdeniya-yupiter" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Первая реакция на «Аквамена»: смесь из «Аватара» и «Восхождения Юпитер»</span> </a><a href="https://kinozal.postimees.ee/6463465/pervaya-reakciya-na-akvamena-smes-iz-avatara-i-voshozhdeniya-yupiter" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-xm16sn4cia" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-mlgnrrcdmp" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-5my55w520u" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#22396d" :show-article-publish-time="false"></coma-block><div id="section-933" data-section="933" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://limon.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6463699/goryachee-predlozhenie-kristiyna-oyuland-vmig-prodala-svoy-mercedes-foto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/h_orWymuZPjs67gwkWZCBig1Xto=/2000x870/filters:focal(1347x863:3609x2564)/nginx/o/2018/06/27/7924562t1hbb3e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6463699/goryachee-predlozhenie-kristiyna-oyuland-vmig-prodala-svoy-mercedes-foto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Горячее предложение! Кристийна Оюланд вмиг продала свой Mercedes (ФОТО)</span> </a><a href="https://limon.postimees.ee/6463699/goryachee-predlozhenie-kristiyna-oyuland-vmig-prodala-svoy-mercedes-foto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6463460/populyarnaya-model-opublikovala-foto-s-mertvym-rebenkom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xJG3Kz4FoEgJX6MR7SLSBXJWHgI=/670x380/filters:focal(162x39:365x96)/nginx/o/2018/11/27/11606849t1he665.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://limon.postimees.ee/6463460/populyarnaya-model-opublikovala-foto-s-mertvym-rebenkom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Популярная модель опубликовала фото с мертвым ребенком</span> </a><a href="https://limon.postimees.ee/6463460/populyarnaya-model-opublikovala-foto-s-mertvym-rebenkom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6463744/foto-ne-dlya-slabonervnyh-fanat-kim-kardashyan-perestaralsya-s-uvelicheniem-yagodic-i-zarabotal-nekroz" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RcpUUXxK-9aKuoYnCaqjmX-1CCE=/670x380/filters:focal(1675x817:2695x1599)/nginx/o/2018/11/27/11607530t1h0bdb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6463744/foto-ne-dlya-slabonervnyh-fanat-kim-kardashyan-perestaralsya-s-uvelicheniem-yagodic-i-zarabotal-nekroz" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото не для слабонервных: фанат Ким Кардашян перестарался с увеличением ягодиц и заработал некроз</span> </a><a href="https://limon.postimees.ee/6463744/foto-ne-dlya-slabonervnyh-fanat-kim-kardashyan-perestaralsya-s-uvelicheniem-yagodic-i-zarabotal-nekroz" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6463653/vy-dazhe-ne-dogadyvaetes-v-chem-sostoit-glavnyy-vred-mandarinov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5qqePL7UDwIZjsrZ5n_gOdsoSC8=/1370x700/smart/nginx/o/2014/11/04/3491841t1hc501.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6463653/vy-dazhe-ne-dogadyvaetes-v-chem-sostoit-glavnyy-vred-mandarinov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вы даже не догадываетесь: в чем состоит главный вред мандаринов</span> </a><a href="https://limon.postimees.ee/6463653/vy-dazhe-ne-dogadyvaetes-v-chem-sostoit-glavnyy-vred-mandarinov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6463282/estonskaya-krasotka-pokazala-appetitnye-izgiby-v-triko-i-pyshnye-devushki-mogut-sebe-eto-pozvolit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/C1cIdhpBEIXCBW1MunXNfDm93SE=/670x380/filters:focal(167x146:495x448)/nginx/o/2018/06/18/7908777t1h195d.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6463282/estonskaya-krasotka-pokazala-appetitnye-izgiby-v-triko-i-pyshnye-devushki-mogut-sebe-eto-pozvolit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонская красотка показала аппетитные изгибы в трико: и пышные девушки могут себе это позволить!</span> </a><a href="https://limon.postimees.ee/6463282/estonskaya-krasotka-pokazala-appetitnye-izgiby-v-triko-i-pyshnye-devushki-mogut-sebe-eto-pozvolit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6463618/devid-bekhem-shokiroval-set-poceluem-s-semiletney-docheryu-foto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oI2Gxuy6HRiRx6iX-ebZq7fy3NA=/670x380/filters:focal(210x668:416x806)/nginx/o/2018/11/27/11607266t1hc213.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a></div><a href="https://limon.postimees.ee/6463618/devid-bekhem-shokiroval-set-poceluem-s-semiletney-docheryu-foto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дэвид Бекхэм шокировал Сеть поцелуем с семилетней дочерью (ФОТО)</span> </a><a href="https://limon.postimees.ee/6463618/devid-bekhem-shokiroval-set-poceluem-s-semiletney-docheryu-foto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinozal.postimees.ee/6463356/poydem-v-kino-oksana-anton-dolin-vystupil-v-tallinne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LQTN030INAvj5ZqqRanjDyR0iWg=/1370x700/smart/nginx/o/2018/11/26/11605604t1h8db8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Кинозал</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinozal.postimees.ee/6463356/poydem-v-kino-oksana-anton-dolin-vystupil-v-tallinne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Пойдем в кино, Оксана!»: Антон Долин выступил в Таллинне</span> <span class="list-article__additional-headline">Смотрите фото!</span> </a><a href="https://kinozal.postimees.ee/6463356/poydem-v-kino-oksana-anton-dolin-vystupil-v-tallinne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6463678/ot-obozhaniya-do-uvolneniya-kak-karera-ekateriny-andreevoy-na-pervom-kanale-okazalas-pod-ugrozoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-lPbKwfYrNi4bpahlzZrUDY6ONE=/670x380/smart/nginx/o/2018/05/13/7842920t1h5bab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/936" class="list-article__section-label slab" style="color: #22396d">TВ</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6463678/ot-obozhaniya-do-uvolneniya-kak-karera-ekateriny-andreevoy-na-pervom-kanale-okazalas-pod-ugrozoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">От обожания до увольнения: как карьера Екатерины Андреевой на Первом канале оказалась под угрозой</span> </a><a href="https://limon.postimees.ee/6463678/ot-obozhaniya-do-uvolneniya-kak-karera-ekateriny-andreevoy-na-pervom-kanale-okazalas-pod-ugrozoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6463311/napadenie-dvuh-pyanyh-muzhchin-na-solistku-serebro-popalo-na-video" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3s_SX6cJifzSUxP2L6RToH1hcsg=/670x380/filters:focal(189x252:559x663)/nginx/o/2018/06/25/7921845t1h87b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6463311/napadenie-dvuh-pyanyh-muzhchin-na-solistku-serebro-popalo-na-video" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Это было ужасно»: на солистку группы Serebro напали в Москве</span> </a><a href="https://limon.postimees.ee/6463311/napadenie-dvuh-pyanyh-muzhchin-na-solistku-serebro-popalo-na-video" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6463223/naskvoz-falshiva-veru-brezhnevu-ulichili-v-obmane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RAX0G5L7HwV63CRZpNbLpUcrO9g=/1370x700/filters:focal(1609x474:2009x788)/nginx/o/2018/11/27/11606163t1h5e10.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6463223/naskvoz-falshiva-veru-brezhnevu-ulichili-v-obmane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Насквозь фальшива»: Веру Брежневу уличили в обмане</span> <span class="list-article__additional-headline">Сравните фото!</span> </a><a href="https://limon.postimees.ee/6463223/naskvoz-falshiva-veru-brezhnevu-ulichili-v-obmane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lazfxme0ll" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/jYU4fdXRkpw0Rhap8bCrJIYR2rY=/60x60/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg" data-lazy-src-x2="//f11.pmo.ee/W_RZ5CQqP6Bfc-O3ZSvbThGqOcY=/120x120/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg"><p class="site-footer__author-name">Edgar Gergel</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:edgar.gergel@limon.ee">edgar.gergel@limon.ee</a><p>666 2375</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/limon_ee/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/limon.postimees" target="_blank" class="icon social-button social-button--vkontakte"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-c06808a5567807ce0359.js"></script></body></html>