<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#22396d"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PA24a4PXDU0H5cj8V7f8-aBW6S8=/16x16/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/tqsGgGoFe8Gf1XfC-yMC7g5dTTE=/32x32/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/rGRapSDTD2SxyKprjjfr36NWgdE=/192x192/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Srow0YiY56k9R5g_WApcCSso8Hc=/256x256/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/aqveKK1MFYFPJvZTCA8kOBahdM0=/180x180/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/lXjQN6i3Hk4xz1a2Q2nP3404wH4=/1200x630/smart/nginx/o/2018/04/13/7779523t1h911a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Жуть! Объявлена лучшая фотография года"><meta property="og:url" content="https://limon.postimees.ee/4470191/zhut-obyavlena-luchshaya-fotografiya-goda"><meta property="og:site_name" content="Limon"><meta property="og:description" content="Жюри международного конкурса World Press Photo (WPP) объявило главного победителя — лучшим снимком года стала работа фотографа из Венесуэлы Роналдо Шемидта. Об этом говорится на сайте конкурса."><meta property="og:type" content="article"><meta property="article:section" content="Cмотри"><meta name="description" content="Жюри международного конкурса World Press Photo (WPP) объявило главного победителя — лучшим снимком года стала работа фотографа из Венесуэлы Роналдо Шемидта. Об этом говорится на сайте конкурса."><meta name="keywords" content="фото"><meta name="cXenseParse:recs:publishtime" content="2018-04-13T15:31:40+03:00"><meta property="article:modified_time" content="2018-04-13T15:31:40+03:00"><meta name="cXenseParse:articleid" content="4470191"><meta name="cXenseParse:taxonomy" content="limon/cmotri"><link rel="canonical" href="https://limon.postimees.ee/4470191/zhut-obyavlena-luchshaya-fotografiya-goda"><link rel="alternate" href="https://m.postimees.ee/section/933/4470191"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://limon.postimees.ee/rss"><title>Жуть! Объявлена лучшая фотография года - Cмотри - Limon</title><link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-3b3276c73d753848ec9d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #22396d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #22396d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #22396d;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #22396d 0%, #22396d 100%);
    color: #22396d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(34, 57, 109, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-933"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "ru";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">пятница, 13 апреля 2018 г.</span><weather-block default-location="Tallinn,Estonia" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="50" width="235" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://limon.postimees.ee/4438475/izvestnyy-uchenyy-iz-rigi-tabakov-umer-eshche-chetyre-goda-nazad" class="quote__text">«Олег Табаков скончался, когда открыто поддержал политику Кремля и президента России Владимира Путина» </a><a href="https://limon.postimees.ee/4438475/izvestnyy-uchenyy-iz-rigi-tabakov-umer-eshche-chetyre-goda-nazad" class="quote__author section-border-color"><span class="slab section-font-color">Сергей Талк</span></a></div><a href="https://limon.postimees.ee/4438475/izvestnyy-uchenyy-iz-rigi-tabakov-umer-eshche-chetyre-goda-nazad" class="quote__image"><img src="//f10.pmo.ee/wn8ZcxbiSL1jOettOdTryIgwPbM=/72x72/smart/nginx/o/2009/10/06/245688t1h48b3.jpg" srcset="//f10.pmo.ee/wn8ZcxbiSL1jOettOdTryIgwPbM=/72x72/smart/nginx/o/2009/10/06/245688t1h48b3.jpg, //f10.pmo.ee/Wc4MTacxtKPla1IekL_znrdLolY=/144x144/smart/nginx/o/2009/10/06/245688t1h48b3.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Limon</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://limon.postimees.ee/section/935" target="_self" class="menu-item">Звезды</a></div><div><a href="https://limon.postimees.ee/section/936" target="_self" class="menu-item">TВ</a></div><div><a href="https://limon.postimees.ee/section/3359" target="_self" class="menu-item">Евровидение</a></div><div><a href="https://limon.postimees.ee/section/937" target="_self" class="menu-item">Музыка</a></div><div><a href="https://limon.postimees.ee/section/2311" target="_self" class="menu-item">Эксклюзив</a></div><div><a href="https://limon.postimees.ee/section/939" target="_self" class="menu-item">Party</a></div><div><a href="https://limon.postimees.ee/section/944" target="_self" class="menu-item">Жизнь</a></div><div><a href="https://limon.postimees.ee/section/946" target="_self" class="menu-item section-font-color menu-item--active">Cмотри</a></div><div><a href="https://limon.postimees.ee/section/958" target="_self" class="menu-item">Секс</a></div><div><a href="https://limon.postimees.ee/section/960" target="_self" class="menu-item">Курьез</a></div><div><a href="https://limon.postimees.ee/section/1466" target="_self" class="menu-item">Розыгрыш</a></div><div><a href="https://limon.postimees.ee/section/2117" target="_self" class="menu-item">Мужской клуб</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="23" :root-section-id="933" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="45" width="212" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee">Limon</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://limon.postimees.ee/section/946">Cмотри</a></li><li class="breadcrumb-item">Жуть! Объявлена лучшая фотография года</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Жуть! Объявлена лучшая фотография года</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png" srcset="//f9.pmo.ee/9z2g7hr_7HCaIdXBgtVj02iD-CI=/40x40/smart/nginx/o/2016/11/23/6103875t1h2390.png, //f9.pmo.ee/rMnXe077cNnn2nrhMxxrY8kXZ6s=/80x80/smart/nginx/o/2016/11/23/6103875t1h2390.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Limon.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/4470191/zhut-obyavlena-luchshaya-fotografiya-goda%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="2"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=Жуть! Объявлена лучшая фотография года&url=https://limon.postimees.ee/4470191/zhut-obyavlena-luchshaya-fotografiya-goda?utm_source=limon.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Жуть! Объявлена лучшая фотография года&body=Приветствуем,%20читайте%20здесь%3A%20https://limon.postimees.ee/4470191/zhut-obyavlena-luchshaya-fotografiya-goda" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://limon.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://limon.postimees.ee/4470191/zhut-obyavlena-luchshaya-fotografiya-goda/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><span class="article__publish-date" itemprop="datePublished">13 апреля 2018 г., 15:31</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7779523" image-url="//f11.pmo.ee/ADc8jSNIQiRlVjW4kTKMdyZPVTg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/13/7779523t1h911a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7779523)" src="//f11.pmo.ee/vPL9NgxuPfcJNtqX8jQtw8k1tjM=/685x410/smart/nginx/o/2018/04/13/7779523t1h911a.jpg" srcset="//f11.pmo.ee/vPL9NgxuPfcJNtqX8jQtw8k1tjM=/685x410/smart/nginx/o/2018/04/13/7779523t1h911a.jpg, //f11.pmo.ee/p06VP66TOMA1GDfiVYAZ8jfdUzs=/1370x820/smart/nginx/o/2018/04/13/7779523t1h911a.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Ronaldo Schemidt</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Жюри международного конкурса World Press Photo (WPP) объявило главного победителя — лучшим снимком года стала работа фотографа из Венесуэлы Роналдо Шемидта. Об этом говорится на <a href="https://www.worldpressphoto.org/collection/photo/2018" target="_blank">сайте</a> конкурса.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jw8twaz7zm" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3g2qkimebn" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>На снимке — житель столицы Венесуэлы, Каракаса, охваченный огнем, бежит по улице в противогазе. Фотографу удалось запечатлеть момент, происходящий в самом эпицентре протестного движения: герой фотографии — 28-летний активист, убегающий от полицейских.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В день, когда был сделан снимок, в столице Венесуэлы в результате беспорядков пострадали несколько сотен человек.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В прошлом году жюри объявило лучшей фотографией работу Бурхана Озбиличи из Associated Press за снимок убийцы российского посла Андрея Карлова в столице Турции. Тогда главу конкурса возмутил этот выбор, поскольку посчитал, что публикация снимка убийства «с моральной стороны так же сомнительна, как и кадры с обезглавливанием людей террористами».</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/64168/foto">фото</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4470191"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4470191" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#22396d" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4470191" :comment-count="0" article-url="https://limon.postimees.ee/4470191/zhut-obyavlena-luchshaya-fotografiya-goda"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-qdqiwapikv" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wytjv6goqg" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ig5fakve0x" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4470277/galereya-vyyasnilas-nastoyashchaya-prichina-pochemu-scooter-uzhinali-v-tallinne" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/4ecEmK2Uj6n_grfR5VdzmAsmFd0=/1000x435/smart/nginx/o/2018/04/13/7777989t1he5d7.jpg" data-lazy-src-x2="//f7.pmo.ee/r8_BR_rwRIAYPmE1tdx0uUY1-pY=/2000x870/smart/nginx/o/2018/04/13/7777989t1he5d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 Фото</span></span></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab" style="color: #22396d">Cмотри</a> <a href="https://limon.postimees.ee/4470277/galereya-vyyasnilas-nastoyashchaya-prichina-pochemu-scooter-uzhinali-v-tallinne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: выяснилась настоящая причина, почему Scooter ужинали в Таллинне</span> </a><a href="https://limon.postimees.ee/4470277/galereya-vyyasnilas-nastoyashchaya-prichina-pochemu-scooter-uzhinali-v-tallinne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://limon.postimees.ee/4470277/galereya-vyyasnilas-nastoyashchaya-prichina-pochemu-scooter-uzhinali-v-tallinne" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="122523"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4470125/foto-v-tallinn-priehali-kirpichi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/pL3-8fPHkgm5G7ts8dtmYO6Bd4o=/335x190/smart/nginx/o/2018/04/13/7779331t1hf0e6.jpg" data-lazy-src-x2="//f11.pmo.ee/xxbKAenGy6WKXz4QkvfJp4rIy0o=/670x380/smart/nginx/o/2018/04/13/7779331t1hf0e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab" style="color: #22396d">Cмотри</a> <a href="https://limon.postimees.ee/4470125/foto-v-tallinn-priehali-kirpichi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: в Таллинн приехали «Кирпичи»</span> <span class="list-article__additional-headline">Концерт уже сегодня вечером!</span> </a><a href="https://limon.postimees.ee/4470125/foto-v-tallinn-priehali-kirpichi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4469759/chelovek-nashel-na-beregu-ostrova-aegna-korobochku-no-kogda-zaglyanul-vnutr-ne-poveril-svoim-glazam" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/hJXBV7uxMLf34p_o58lg3rPGnuE=/335x190/filters:focal(878x280:4132x1537)/nginx/o/2017/07/12/6884025t1hf9d1.jpg" data-lazy-src-x2="//f9.pmo.ee/imcrv3n3WDTE2NfapM1ryPlh1dg=/670x380/filters:focal(878x280:4132x1537)/nginx/o/2017/07/12/6884025t1hf9d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a> <a href="https://limon.postimees.ee/4469759/chelovek-nashel-na-beregu-ostrova-aegna-korobochku-no-kogda-zaglyanul-vnutr-ne-poveril-svoim-glazam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Человек нашел на берегу острова Аэгна коробочку, но когда заглянул внутрь, не поверил своим глазам... </span></a><a href="https://limon.postimees.ee/4469759/chelovek-nashel-na-beregu-ostrova-aegna-korobochku-no-kogda-zaglyanul-vnutr-ne-poveril-svoim-glazam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4469727/pokidayushchaya-post-glavreda-etv-darya-saar-dala-intervyu-s-avtomatom-za-spinoy" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/yaMLMvj1Q41IeH1vbVWUughgobk=/685x350/smart/nginx/o/2018/04/12/7776577t1h9748.png" data-lazy-src-x2="//f12.pmo.ee/agOL6riqFV56SQdbp-lSMAEeZSM=/1370x700/smart/nginx/o/2018/04/12/7776577t1h9748.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/960" class="list-article__section-label slab" style="color: #22396d">Курьез</a> <a href="https://limon.postimees.ee/4469727/pokidayushchaya-post-glavreda-etv-darya-saar-dala-intervyu-s-avtomatom-za-spinoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Покидающая пост главреда ETV+ Дарья Саар дала интервью с автоматом за спиной</span> <span class="list-article__additional-headline">Смотрите фото!</span> </a><a href="https://limon.postimees.ee/4469727/pokidayushchaya-post-glavreda-etv-darya-saar-dala-intervyu-s-avtomatom-za-spinoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4469645/video-vera-brezhneva-zaputalas-v-yubke-i-upala-vo-vremya-koncerta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/kbm8Wan-Vh_YytjEPCi-p3PYf84=/335x190/smart/nginx/o/2017/03/14/6446783t1h0ce8.jpg" data-lazy-src-x2="//f9.pmo.ee/WmpL2GdwRj15SoME3HY7Qpj4-AA=/670x380/smart/nginx/o/2017/03/14/6446783t1h0ce8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/960" class="list-article__section-label slab" style="color: #22396d">Курьез</a> <a href="https://limon.postimees.ee/4469645/video-vera-brezhneva-zaputalas-v-yubke-i-upala-vo-vremya-koncerta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: Вера Брежнева запуталась в юбке и упала во время концерта</span> </a><a href="https://limon.postimees.ee/4469645/video-vera-brezhneva-zaputalas-v-yubke-i-upala-vo-vremya-koncerta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4468719/foto-olga-buzova-shokirovala-grudyu-nulevogo-razmera" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/wof5UqxONY1YxKlWM3cTSWDTwRg=/335x190/smart/nginx/o/2018/04/02/7744291t1h402e.jpg" data-lazy-src-x2="//f10.pmo.ee/ilu7nRVoW0q9PD_hmBR-Ff4kUHc=/670x380/smart/nginx/o/2018/04/02/7744291t1h402e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a> <a href="https://limon.postimees.ee/4468719/foto-olga-buzova-shokirovala-grudyu-nulevogo-razmera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: Ольга Бузова шокировала грудью нулевого размера</span> </a><a href="https://limon.postimees.ee/4468719/foto-olga-buzova-shokirovala-grudyu-nulevogo-razmera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4468575/video-sem-mest-v-kotoryh-nevozmozhno-uznat-rossiyu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/dHaCT96z1UAnmc-wgbzQhNSq_uY=/685x350/smart/nginx/o/2018/04/12/7775591t1hda0a.jpg" data-lazy-src-x2="//f12.pmo.ee/FJ2EwGsXvDrpK0nSxxJXb1DVnT4=/1370x700/smart/nginx/o/2018/04/12/7775591t1hda0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a> <a href="https://limon.postimees.ee/4468575/video-sem-mest-v-kotoryh-nevozmozhno-uznat-rossiyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: семь мест, в которых невозможно узнать Россию</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/4468575/video-sem-mest-v-kotoryh-nevozmozhno-uznat-rossiyu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://limon.postimees.ee/4468575/video-sem-mest-v-kotoryh-nevozmozhno-uznat-rossiyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4468343/zachem-ona-tak-otkrovennyy-naryad-emilii-ratakovski-lishil-muzhchin-sna" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/-Xp-VAHA1JsIyA3VR76Y6WC6aas=/335x190/filters:focal(316x98:686x725)/nginx/o/2018/04/12/7774885t1hfd25.jpg" data-lazy-src-x2="//f9.pmo.ee/NP1jhdcV4yscOiePfsNVJO1bVA8=/670x380/filters:focal(316x98:686x725)/nginx/o/2018/04/12/7774885t1hfd25.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 Фото</span></span></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab" style="color: #22396d">Cмотри</a> <a href="https://limon.postimees.ee/4468343/zachem-ona-tak-otkrovennyy-naryad-emilii-ratakovski-lishil-muzhchin-sna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зачем она так? Откровенный наряд Эмилии Ратаковски лишил мужчин сна</span> <span class="list-article__additional-headline">Смотрите фото!</span> </a><a href="https://limon.postimees.ee/4468343/zachem-ona-tak-otkrovennyy-naryad-emilii-ratakovski-lishil-muzhchin-sna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4468241/foto-nadezhda-babkina-raspolnela-do-neuznavaemosti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/pLMWKtdBZsvRojrDMaLdRDUWioA=/335x190/smart/nginx/o/2015/03/23/3897301t1h3940.jpg" data-lazy-src-x2="//f11.pmo.ee/gcYqhTtOOEg6AQm22JKpwz1nYzo=/670x380/smart/nginx/o/2015/03/23/3897301t1h3940.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab" style="color: #22396d">Cмотри</a> <a href="https://limon.postimees.ee/4468241/foto-nadezhda-babkina-raspolnela-do-neuznavaemosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: Надежда Бабкина располнела до неузнаваемости</span> </a><a href="https://limon.postimees.ee/4468241/foto-nadezhda-babkina-raspolnela-do-neuznavaemosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4467793/buzofiliya-kirkorov-ustroil-eroticheskie-tancy-s-buzovoy-pryamo-na-parkovke-video" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/QEGL6auZWV0Jdx0HvcCXkicJid4=/685x350/smart/nginx/o/2018/04/11/7774167t1h1305.jpg" data-lazy-src-x2="//f9.pmo.ee/2zy_Tbcy4Gp_9HjNczOKOprC8zw=/1370x700/smart/nginx/o/2018/04/11/7774167t1h1305.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab" style="color: #22396d">Cмотри</a> <a href="https://limon.postimees.ee/4467793/buzofiliya-kirkorov-ustroil-eroticheskie-tancy-s-buzovoy-pryamo-na-parkovke-video" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">БузоФилия! Киркоров устроил эротические танцы с Бузовой прямо на парковке (ВИДЕО)</span> </a><a href="https://limon.postimees.ee/4467793/buzofiliya-kirkorov-ustroil-eroticheskie-tancy-s-buzovoy-pryamo-na-parkovke-video" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xeo2wqnol9" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kxfea1l7w5" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4467471/foto-gologo-tarzana-vozbudilo-fanatok" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/PqPwuyXlK9nLFN8kV524kB6Oiuc=/685x350/smart/nginx/o/2015/08/04/4345731t1h2925.jpg" data-lazy-src-x2="//f12.pmo.ee/79RY_4a_ZBOD9gWaiGq8t-wUeck=/1370x700/smart/nginx/o/2015/08/04/4345731t1h2925.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a> <a href="https://limon.postimees.ee/4467471/foto-gologo-tarzana-vozbudilo-fanatok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото голого Тарзана возбудило фанаток</span> </a><a href="https://limon.postimees.ee/4467471/foto-gologo-tarzana-vozbudilo-fanatok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4467177/kotiki-sobachki-eti-zverushki-zavoevali-serdca-vseh-zhiteley-estonii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/LAcICB6_GJdq9dmp_1Gf7p2Cpus=/335x190/filters:focal(251x38:860x669)/nginx/o/2017/07/13/6887495t1h97ff.jpg" data-lazy-src-x2="//f9.pmo.ee/jA55opk_t0UdDsSOcF7x6WFCJhs=/670x380/filters:focal(251x38:860x669)/nginx/o/2017/07/13/6887495t1h97ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a> <a href="https://limon.postimees.ee/4467177/kotiki-sobachki-eti-zverushki-zavoevali-serdca-vseh-zhiteley-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Котики-собачки: эти зверушки завоевали сердца всех жителей Эстонии!</span> <span class="list-article__additional-headline">ФОТО!</span> </a><a href="https://limon.postimees.ee/4467177/kotiki-sobachki-eti-zverushki-zavoevali-serdca-vseh-zhiteley-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4467359/tallinn-bezhit-vesennee-solnce-spodviglo-zhiteley-stolicy-na-sportivnye-podvigi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/FBw2sfS_nKTPKBPJLhkdIDykJ60=/335x190/smart/nginx/o/2018/04/10/7771813t1he676.jpg" data-lazy-src-x2="//f12.pmo.ee/Ad2wZtaG3r4dwkspoxXFZhH5RKg=/670x380/smart/nginx/o/2018/04/10/7771813t1he676.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">54 Фото</span></span></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab" style="color: #22396d">Cмотри</a> <a href="https://limon.postimees.ee/4467359/tallinn-bezhit-vesennee-solnce-spodviglo-zhiteley-stolicy-na-sportivnye-podvigi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Таллинн бежит! Весеннее солнце сподвигло жителей столицы на спортивные подвиги</span> <span class="list-article__additional-headline">Смотрите галерею!</span> </a><a href="https://limon.postimees.ee/4467359/tallinn-bezhit-vesennee-solnce-spodviglo-zhiteley-stolicy-na-sportivnye-podvigi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4467077/goryachaya-shtuchka-ekaterina-varnava-vylozhila-eroticheskuyu-fotosessiyu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/YTTPglp5x3ke2R-esFATjtyWUaw=/685x350/smart/nginx/o/2017/12/06/7382067t1h9866.jpg" data-lazy-src-x2="//f10.pmo.ee/_V5a1KjjclUveq8Ao-9UjJC94To=/1370x700/smart/nginx/o/2017/12/06/7382067t1h9866.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab" style="color: #22396d">Звезды</a> <a href="https://limon.postimees.ee/4467077/goryachaya-shtuchka-ekaterina-varnava-vylozhila-eroticheskuyu-fotosessiyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Горячая штучка! Екатерина Варнава выложила эротическую фотосессию</span> </a><a href="https://limon.postimees.ee/4467077/goryachaya-shtuchka-ekaterina-varnava-vylozhila-eroticheskuyu-fotosessiyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4467047/smotrite-ukrainka-stala-kukloy-bez-operaciy" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/n2y_Rh1Mqd4j0nz5gQ1cfnaxWyg=/335x190/filters:focal(89x43:240x136)/nginx/o/2018/04/11/7772157t1h9913.jpg" data-lazy-src-x2="//f11.pmo.ee/10JrD1AXhYodrkEDcbQYZ4M7O1A=/670x380/filters:focal(89x43:240x136)/nginx/o/2018/04/11/7772157t1h9913.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab" style="color: #22396d">Cмотри</a> <a href="https://limon.postimees.ee/4467047/smotrite-ukrainka-stala-kukloy-bez-operaciy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Смотрите: украинка стала куклой без операций</span> </a><a href="https://limon.postimees.ee/4467047/smotrite-ukrainka-stala-kukloy-bez-operaciy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4466999/bogatye-ne-plachut-smotrite-kak-zhivut-deti-rossiyskih-bogachey" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/aeEu9x2FBjTofbDXLfmYZNTb8Mg=/335x190/filters:focal(251x379:730x562)/nginx/o/2018/04/10/7770749t1hea1b.jpg" data-lazy-src-x2="//f7.pmo.ee/uhKpmQfXSYUO_nvexI9ifeibXVw=/670x380/filters:focal(251x379:730x562)/nginx/o/2018/04/10/7770749t1hea1b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab" style="color: #22396d">Cмотри</a> <a href="https://limon.postimees.ee/4466999/bogatye-ne-plachut-smotrite-kak-zhivut-deti-rossiyskih-bogachey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Богатые не плачут! Смотрите, как живут дети российских богачей</span> <span class="list-article__additional-headline">Деньги есть. А вы – держитесь!</span> </a><a href="https://limon.postimees.ee/4466999/bogatye-ne-plachut-smotrite-kak-zhivut-deti-rossiyskih-bogachey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4466541/krasnaya-strela-ucheniki-estoncy-iz-prestizhnoy-shkoly-poyut-hity-sssr-na-russkom-video" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/31zrkEVazPhV-Y1nSR86FkCzp6s=/685x350/smart/nginx/o/2018/04/10/7771281t1hb6f9.jpg" data-lazy-src-x2="//f10.pmo.ee/5jdDkbTk43nlKb4MJRd-rboV6Ws=/1370x700/smart/nginx/o/2018/04/10/7771281t1hb6f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a> <a href="https://limon.postimees.ee/4466541/krasnaya-strela-ucheniki-estoncy-iz-prestizhnoy-shkoly-poyut-hity-sssr-na-russkom-video" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Красная стрела»: ученики-эстонцы из престижной школы поют хиты СССР на русском! (ВИДЕО)</span> <span class="list-article__additional-headline">До мурашек по коже...</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/4466541/krasnaya-strela-ucheniki-estoncy-iz-prestizhnoy-shkoly-poyut-hity-sssr-na-russkom-video/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://limon.postimees.ee/4466541/krasnaya-strela-ucheniki-estoncy-iz-prestizhnoy-shkoly-poyut-hity-sssr-na-russkom-video" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4466203/zatmila-solnce-tanya-mihaylova-gulyaet-s-kolyaskoy-v-snogsshibatelnom-mini" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Y28VcHeE5c406LkA-Vno8PZcoJ8=/335x190/smart/nginx/o/2018/04/10/7770641t1h8c67.jpg" data-lazy-src-x2="//f12.pmo.ee/OQi0McB0nFdpcsgaB2BKsbu-uiI=/670x380/smart/nginx/o/2018/04/10/7770641t1h8c67.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab" style="color: #22396d">Жизнь</a> <a href="https://limon.postimees.ee/4466203/zatmila-solnce-tanya-mihaylova-gulyaet-s-kolyaskoy-v-snogsshibatelnom-mini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Затмила солнце! Таня Михайлова гуляет с коляской в сногсшибательном мини</span> <span class="list-article__additional-headline">ФОТО</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/4466203/zatmila-solnce-tanya-mihaylova-gulyaet-s-kolyaskoy-v-snogsshibatelnom-mini/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://limon.postimees.ee/4466203/zatmila-solnce-tanya-mihaylova-gulyaet-s-kolyaskoy-v-snogsshibatelnom-mini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4466145/udalito-samoe-populyarnoe-video-v-mire-ischezlo-iz-youtube" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/ODigaqGkyoyF809CK9ES2y4kEfQ=/335x190/smart/nginx/o/2018/04/10/7770587t1h3750.png" data-lazy-src-x2="//f9.pmo.ee/qAEk4YkBTs7js_zKkctnOLd9lic=/670x380/smart/nginx/o/2018/04/10/7770587t1h3750.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab" style="color: #22396d">Cмотри</a> <a href="https://limon.postimees.ee/4466145/udalito-samoe-populyarnoe-video-v-mire-ischezlo-iz-youtube" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Удалито?!» Самое популярное видео в мире исчезло из YouTube</span> <span class="list-article__additional-headline">Как же так?</span> </a><a href="https://limon.postimees.ee/4466145/udalito-samoe-populyarnoe-video-v-mire-ischezlo-iz-youtube" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/4465909/vot-eto-bomba-estonskie-fit-modeli-ustroili-boy-na-bokserskom-ringe-galereya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/-UFC6yeGUwbyPnBgqHvdY-WLcFU=/685x350/smart/nginx/o/2018/04/10/7769953t1h0db8.jpg" data-lazy-src-x2="//f9.pmo.ee/6S9Ym3YOeqcZOUgkJ2A-JqWkupQ=/1370x700/smart/nginx/o/2018/04/10/7769953t1h0db8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 Фото</span></span></div></a><div class="list-article__text"><a href="https://limon.postimees.ee/section/946" class="list-article__section-label slab" style="color: #22396d">Cмотри</a> <a href="https://limon.postimees.ee/4465909/vot-eto-bomba-estonskie-fit-modeli-ustroili-boy-na-bokserskom-ringe-galereya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вот это бомба! Эстонские фит-модели устроили бой на боксерском ринге (ГАЛЕРЕЯ)</span> </a><a href="https://limon.postimees.ee/4465909/vot-eto-bomba-estonskie-fit-modeli-ustroili-boy-na-bokserskom-ringe-galereya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0uw81es7ng" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5qikqn6n5m" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Актуально</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4470223/molodoy-chelovek-iz-estonii-pogib-v-avtokatastrofe-v-avstralii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/btlOHTO-S8K8juJJnQr0hLgywMs=/1000x435/filters:focal(305x576:3338x3112)/nginx/o/2018/04/13/7779483t1h3d74.jpg" data-lazy-src-x2="//f7.pmo.ee/3bH5DUm8Vjb5BYxOrycZB1FM-AA=/2000x870/filters:focal(305x576:3338x3112)/nginx/o/2018/04/13/7779483t1h3d74.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4470223/molodoy-chelovek-iz-estonii-pogib-v-avtokatastrofe-v-avstralii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Молодой человек из Эстонии погиб в автокатастрофе в Австралии</span> </a><a href="https://rus.postimees.ee/4470223/molodoy-chelovek-iz-estonii-pogib-v-avtokatastrofe-v-avstralii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4470203/bez-strahovki-estonskie-smelchaki-vypolnyali-opasnye-tryuki-pryamo-na-vysokoy-trube" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/TM9TwYCvgiry5fitcnPBwXJYIuE=/335x190/smart/nginx/o/2018/04/13/7779233t1h0ad4.jpg" data-lazy-src-x2="//f7.pmo.ee/SldVxlLvK0lGRf2prdWGnIzvv0k=/670x380/smart/nginx/o/2018/04/13/7779233t1h0ad4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4470203/bez-strahovki-estonskie-smelchaki-vypolnyali-opasnye-tryuki-pryamo-na-vysokoy-trube" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Без страховки: эстонские смельчаки выполняли опасные трюки прямо на высокой трубе</span> </a><a href="https://rus.postimees.ee/4470203/bez-strahovki-estonskie-smelchaki-vypolnyali-opasnye-tryuki-pryamo-na-vysokoy-trube" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4470179/srochno-smenite-parol-ot-rutera-moshenniki-pridumali-hitryy-sposob-obchistit-vashi-karmany" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/sbEvBXEulfUTeYO7xqq4iDd0Tnc=/335x190/smart/nginx/o/2018/04/13/7779181t1ha587.jpg" data-lazy-src-x2="//f12.pmo.ee/KyZ4Iot0hyIPpwIdkTthe-YZMFY=/670x380/smart/nginx/o/2018/04/13/7779181t1ha587.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4470179/srochno-smenite-parol-ot-rutera-moshenniki-pridumali-hitryy-sposob-obchistit-vashi-karmany" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Срочно смените пароль от рутера! Мошенники придумали хитрый способ обчистить ваши карманы</span> </a><a href="https://rus.postimees.ee/4470179/srochno-smenite-parol-ot-rutera-moshenniki-pridumali-hitryy-sposob-obchistit-vashi-karmany" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4470047/e-gosudarstvo-estonii-sidit-na-tikayushchey-bombe" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/a6LWX7YfPdeR9txFHIpM3pC-qk8=/685x350/filters:focal(99x68:2393x1409)/nginx/o/2017/03/06/6413747t1h7a1c.jpg" data-lazy-src-x2="//f11.pmo.ee/KrLkyS4v0qFgh0MSivL59ef5yK0=/1370x700/filters:focal(99x68:2393x1409)/nginx/o/2017/03/06/6413747t1h7a1c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4470047/e-gosudarstvo-estonii-sidit-na-tikayushchey-bombe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Э-государство Эстонии сидит на тикающей бомбе</span> </a><a href="https://rus.postimees.ee/4470047/e-gosudarstvo-estonii-sidit-na-tikayushchey-bombe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4470261/foto-pogranichniki-ne-pustili-v-estoniyu-okolo-polusotni-opasnyh-mashin-iz-rossii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Nozg6-P-Nq5130w5s3Oi5GPwuVc=/335x190/smart/nginx/o/2018/04/13/7779579t1hf15e.jpg" data-lazy-src-x2="//f7.pmo.ee/oNUir0MOldm-3AcLICuabUT4biE=/670x380/smart/nginx/o/2018/04/13/7779579t1hf15e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4470261/foto-pogranichniki-ne-pustili-v-estoniyu-okolo-polusotni-opasnyh-mashin-iz-rossii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: пограничники не пустили в Эстонию около полусотни опасных машин из России</span> </a><a href="https://rus.postimees.ee/4470261/foto-pogranichniki-ne-pustili-v-estoniyu-okolo-polusotni-opasnyh-mashin-iz-rossii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4469633/foto-volny-pribili-k-beregu-ostrova-aegna-tainstvennuyu-korobochku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/IMH3_BJRUarGInzC_AUPBqybFHA=/335x190/smart/nginx/o/2018/04/12/7777935t1h04e7.jpg" data-lazy-src-x2="//f8.pmo.ee/k5pY5hL5QXzM82aOonDT46doIYw=/670x380/smart/nginx/o/2018/04/12/7777935t1h04e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4469633/foto-volny-pribili-k-beregu-ostrova-aegna-tainstvennuyu-korobochku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: волны прибили к берегу острова Аэгна таинственную коробочку</span> </a><a href="https://rus.postimees.ee/4469633/foto-volny-pribili-k-beregu-ostrova-aegna-tainstvennuyu-korobochku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4470079/subbota-v-estonii-budet-solnechnoy-i-teploy-no-v-voskresene-pogoda-rezko-izmenitsya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/znEE_EsM9PILfYozS7vC0FWmq1s=/685x350/filters:focal(984x645:3840x2673)/nginx/o/2018/04/13/7779293t1h1259.jpg" data-lazy-src-x2="//f10.pmo.ee/yw5QdJAjW6oGx-5hc_0gpRrAqnk=/1370x700/filters:focal(984x645:3840x2673)/nginx/o/2018/04/13/7779293t1h1259.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4470079/subbota-v-estonii-budet-solnechnoy-i-teploy-no-v-voskresene-pogoda-rezko-izmenitsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Суббота в Эстонии будет солнечной и теплой, но в воскресенье погода резко изменится</span> </a><a href="https://prognoz.postimees.ee/4470079/subbota-v-estonii-budet-solnechnoy-i-teploy-no-v-voskresene-pogoda-rezko-izmenitsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4469993/klient-serezno-povredivshiy-nogu-dobilsya-cherez-sud-kompensacii-ot-avtozapravki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/sXu-QNu0_bqL7Qx3PHdqy5968Pg=/335x190/filters:focal(686x264:3568x2363)/nginx/o/2018/04/13/7778837t1h9023.jpg" data-lazy-src-x2="//f7.pmo.ee/JQSXvYK7_ozv-H4_0B6-0vi465M=/670x380/filters:focal(686x264:3568x2363)/nginx/o/2018/04/13/7778837t1h9023.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4469993/klient-serezno-povredivshiy-nogu-dobilsya-cherez-sud-kompensacii-ot-avtozapravki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Клиент, серьезно повредивший ногу, добился через суд компенсации от автозаправки</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4469993/klient-serezno-povredivshiy-nogu-dobilsya-cherez-sud-kompensacii-ot-avtozapravki/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/4469993/klient-serezno-povredivshiy-nogu-dobilsya-cherez-sud-kompensacii-ot-avtozapravki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4469973/cotrudniki-rakvereskogo-myasokombinata-dogovorilis-s-rabotodatelem-o-zarplate-no-zabastovka-prodolzhaetsya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/mfOSps77mqTNYkei4lsjSrMKfgA=/335x190/smart/nginx/o/2018/01/29/7527073t1h7ac5.jpg" data-lazy-src-x2="//f7.pmo.ee/uy8MEbEcPOuE9F7gPMjcobve_es=/670x380/smart/nginx/o/2018/01/29/7527073t1h7ac5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4469973/cotrudniki-rakvereskogo-myasokombinata-dogovorilis-s-rabotodatelem-o-zarplate-no-zabastovka-prodolzhaetsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cотрудники Раквереского мясокомбината договорились с работодателем о зарплате, но забастовка продолжается</span> </a><a href="https://rus.postimees.ee/4469973/cotrudniki-rakvereskogo-myasokombinata-dogovorilis-s-rabotodatelem-o-zarplate-no-zabastovka-prodolzhaetsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4470249/pokushenie-na-ubiystvo-kumovstvo-hamstvo-i-bezrazlichie-rossiyskiy-sportsmen-rasskazal-o-skandale-na-olimpiade" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/akfosAeanAmWcf4VnwRD9UW2o8E=/685x350/smart/nginx/o/2018/02/15/7583671t1h09ef.jpg" data-lazy-src-x2="//f9.pmo.ee/bmv3STo_BmNmPQH5nv1dNdoODZU=/1370x700/smart/nginx/o/2018/02/15/7583671t1h09ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4470249/pokushenie-na-ubiystvo-kumovstvo-hamstvo-i-bezrazlichie-rossiyskiy-sportsmen-rasskazal-o-skandale-na-olimpiade" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Покушение на убийство, кумовство и хамство: российский спортсмен рассказал о скандале на ОИ</span> </a><a href="https://rus.postimees.ee/4470249/pokushenie-na-ubiystvo-kumovstvo-hamstvo-i-bezrazlichie-rossiyskiy-sportsmen-rasskazal-o-skandale-na-olimpiade" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ia30t9pxap" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-4ix6sk7bur" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-ec7de779ay" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-o8ttw3s0je" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-vnx3ym01er" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#22396d"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/jYU4fdXRkpw0Rhap8bCrJIYR2rY=/60x60/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg" data-lazy-src-x2="//f11.pmo.ee/W_RZ5CQqP6Bfc-O3ZSvbThGqOcY=/120x120/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg"><p class="site-footer__author-name">Эдгар Гергель</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:edgar.gergel@limon.ee">edgar.gergel@limon.ee</a><p>666 2375</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/limon_ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex"><a href="http://rus.postimees.ee/58694" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-3b3276c73d753848ec9d.js"></script></body></html>