<!DOCTYPE html>
<html lang="ru">



<head>
  <meta charset="utf-8">
  <meta name="viewport" id="viewport-meta" content="width=1030">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE" />

  <meta name="theme-color" content="#22396d">

  
  
    <link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PA24a4PXDU0H5cj8V7f8-aBW6S8=/16x16/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png">
  
    <link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/tqsGgGoFe8Gf1XfC-yMC7g5dTTE=/32x32/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png">
  
    <link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/rGRapSDTD2SxyKprjjfr36NWgdE=/192x192/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png">
  
    <link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Srow0YiY56k9R5g_WApcCSso8Hc=/256x256/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png">
  
  <link rel="apple-touch-icon" href="//f10.pmo.ee/aqveKK1MFYFPJvZTCA8kOBahdM0=/180x180/smart/https://f.pmo.ee/logos/933/b25e350f4bd86d00cd86f077b9883bbf.png">

  
  
    <meta property="og:image" content="https://f11.pmo.ee/PeexcABtLiuBvx-lc7kHqlPpRYg=/1200x630/filters:focal(735x65:1433x562)/nginx/o/2018/02/05/7546665t1h7987.jpg" />
  


  
  <meta property="og:title" content="Чиж &amp; Со выступит в эту субботу в Таллинне! Читайте расписание мероприятия" />


  
  
  
  <meta property="og:url" content="https://limon.postimees.ee/4398291/chizh-so-vystupit-v-etu-subbotu-v-tallinne-chitayte-raspisanie-meropriyatiya" />


  
    <meta property="og:site_name" content="Limon" />
  

  
  <meta property="og:description" content="10 февраля в столичном клубе Cathouse Concert Hall состоится концерт Чиж &amp;amp; Со. В связи с тем, что интерес к выступлению группы достаточно высокий, организаторы концерта, компания Jurban Artist Management, распространяют следующую информацию." />


  
  <meta property="og:type" content="article">


  
  <meta property="article:section" content="Жизнь" />


  
  <meta name="description" content="10 февраля в столичном клубе Cathouse Concert Hall состоится концерт Чиж &amp;amp; Со. В связи с тем, что интерес к выступлению группы достаточно высокий, организаторы концерта, компания Jurban Artist Management, распространяют следующую информацию." />


  
  <meta name="keywords" content="концерт, таллинн" />


  <link rel="canonical" href="https://limon.postimees.ee/4398291/chizh-so-vystupit-v-etu-subbotu-v-tallinne-chitayte-raspisanie-meropriyatiya" />
  
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://limon.postimees.ee/rss" />

  <title>Чиж &amp; Со выступит в эту субботу в Таллинне! Читайте расписание мероприятия -  Жизнь - </title>
  <link href="/dist/app-e78aa45fef47771e0c66.css" rel="stylesheet" type="text/css">

  <style>
  .section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #22396d;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #22396d;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #22396d;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #22396d 0%, #22396d 100%);
    color: #22396d;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(34, 57, 109, 0.10);
  }
</style>

  

  <script>
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <script src="//www.googletagservices.com/tag/js/gpt.js" async defer></script>

</head>
<body class="section-933 ">
<script>
  window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "ru";
</script>



  <div class="root">
    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div>

    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div>

    <header class="site-header layout">

  

<div class="site-header__top flex flex--align-items-center flex--justify-content-space-between">
    <span class="date">
      понедельник, 5 февраля 2018 г.
    </span>
  
    <weather-block default="Tallinn" color="#22396d" weather-url="ilmajaam"></weather-block>
  
  <div class="flex">

    <div class="menu-items menu-items--top">
      
  
    
      <div>
        <a href="/hint" target="_blank"
           class="menu-item  ">Пришли новoсть</a>

        
      </div>
    
  
    
      <div>
        <a href="https://rus.postimees.ee/contact" target="_blank"
           class="menu-item  ">Контакты</a>

        
      </div>
    
  
    
      <div>
        <a href="http://reklaam.postimees.ee" target="_blank"
           class="menu-item  ">Реклама</a>

        
      </div>
    
  
    
      <div>
        <a href="https://rus.postimees.ee/uudiskiri" target="_blank"
           class="menu-item  ">Рассылка</a>

        
      </div>
    
  
    
      <div>
        <a href="https://www.postimees.ee" target="_blank"
           class="menu-item  ">EST</a>

        
      </div>
    
  
    
      <div>
        <a href="https://news.postimees.ee" target="_blank"
           class="menu-item  ">ENG</a>

        
      </div>
    
  

      <user-avatar></user-avatar>
    </div>


    <div class="icons flex flex--align-items-center">
      
        
          <a href="https://www.facebook.com/Limon-220709157958132/" target="_blank" class="icon social-button social-button--facebook"></a>
        
        
      
      <div class="icon" onclick="triggerEvent('searchBtnClick')">
        <search-icon class="icon--search" height="16" width="16"></search-icon>
        <search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon>
      </div>
    </div>
  </div>
</div>
  <div class="gradient-separator--before"></div>

  <div class="midblock-container flex flex--justify-content-space-between">
    
      
      


  <a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center">
    
    <img src="//f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="50" width="235"
         alt="Postimees"/>
  </a>

    

    
    
    <a href="https://limon.postimees.ee/4389581/pevica-inna-litvin-vosem-let-nazad-pereehala-iz-tallinna-v-moskvu-teper-ona-tam-nastoyashchaya-zvezda-shou-biznesa" 
      class="quote-container flex flex--equal-width">
      <div class="content flex flex--direction-column flex--justify-content-center flex--equal-width">
        <span class="quote__text">В любом случае, я ориентирована на российскую эстраду и русскоговорящую публику. Не вижу смысла исполнять западные песни в России.</span>
        
        <p class="quote__author">
          <span class="slab section-font-color section-border-color">
            Инна Литвин
          </span>
        </p>
        
      </div>

      
        <img src="//f9.pmo.ee/s9Lya68-oS05nSeIovWSV_7Nwp4=/72x72/filters:focal(220x25:370x150)/nginx/o/2018/01/27/7521751t1h184a.jpg"
             srcset="//f9.pmo.ee/s9Lya68-oS05nSeIovWSV_7Nwp4=/72x72/filters:focal(220x25:370x150)/nginx/o/2018/01/27/7521751t1h184a.jpg 1x,  //f9.pmo.ee/S1McPT4idd4qBanuVtpQMtn_8CI=/144x144/filters:focal(220x25:370x150)/nginx/o/2018/01/27/7521751t1h184a.jpg 2x"
             class="quote__image">
      
      </a>
    
  </div>

  <div class="header-logo__bottom-gradient gradient-separator--after">
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--header">
      <div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div>
    </div>
  </div>

  
    
    




<div class="menu-items menu-items--main hidden-sections-container slab">

  <div class="burger-container menu-item"
       onclick="triggerEvent('burgerBtnClick')"
       onmouseenter="triggerEvent('burgerBtnHover')"
  >
    <span class="burger__line"></span>
    <span class="burger__line"></span>
  </div>

  
  
    
      <div>
        <a href="https://rus.postimees.ee" target="_self"
           class="menu-item  ">Postimees</a>

        
      </div>
    
  
    
      <div>
        <a href="https://rus.postimees.ee/section/458" target="_self"
           class="menu-item  ">Мнение</a>

        
      </div>
    
  
    
      <div>
        <a href="https://rus.postimees.ee/section/475" target="_self"
           class="menu-item  ">Впрок</a>

        
      </div>
    
  
    
      <div>
        <a href="https://olimpiada2018.postimees.ee" target="_self"
           class="menu-item  menu-item--important">Олимпиада 2018</a>

        
      </div>
    
  
    
      <div>
        <a href="https://ev100ru.postimees.ee" target="_self"
           class="menu-item  ">ЭР100</a>

        
      </div>
    
  
    
      <div>
        <a href="https://rus.postimees.ee/section/476" target="_self"
           class="menu-item  ">Глобус</a>

        
      </div>
    
  
    
      <div>
        <a href="https://rus.postimees.ee/section/463" target="_self"
           class="menu-item  ">Культура</a>

        
      </div>
    
  
    
      <div>
        <a href="https://krasotka.postimees.ee" target="_self"
           class="menu-item  ">КРАСОТКА</a>

        
      </div>
    
  
    
      <div>
        <a href="https://limon.postimees.ee" target="_self"
           class="menu-item section-font-color menu-item--active ">Limon</a>

        
      </div>
    
  
    
      <div>
        <a href="https://rus.postimees.ee/section/459" target="_self"
           class="menu-item  ">Спорт</a>

        
      </div>
    
  
    
      <div>
        <a href="https://rus.postimees.ee/section/478" target="_self"
           class="menu-item  ">Ваш дом</a>

        
      </div>
    
  
    
      <div>
        <a href="https://prognoz.postimees.ee" target="_self"
           class="menu-item  ">Прогноз</a>

        
      </div>
    
  


  

</div>
  

  
    
    

<div class="submenu-container">

  <div class="menu-items menu-items--sub slab">
    
  
    
      <div>
        <a href="https://limon.postimees.ee/section/935" target="_self"
           class="menu-item  ">Звезды</a>

        
      </div>
    
  
    
      <div>
        <a href="https://limon.postimees.ee/section/936" target="_self"
           class="menu-item  ">TВ</a>

        
      </div>
    
  
    
      <div>
        <a href="https://limon.postimees.ee/section/937" target="_self"
           class="menu-item  ">Музыка</a>

        
      </div>
    
  
    
      <div>
        <a href="https://limon.postimees.ee/section/2311" target="_self"
           class="menu-item  ">Эксклюзив</a>

        
      </div>
    
  
    
      <div>
        <a href="https://limon.postimees.ee/section/939" target="_self"
           class="menu-item  ">Party</a>

        
      </div>
    
  
    
      <div>
        <a href="https://limon.postimees.ee/section/944" target="_self"
           class="menu-item section-font-color menu-item--active ">Жизнь</a>

        
      </div>
    
  
    
      <div>
        <a href="https://limon.postimees.ee/section/946" target="_self"
           class="menu-item  ">Cмотри</a>

        
      </div>
    
  
    
      <div>
        <a href="https://limon.postimees.ee/section/958" target="_self"
           class="menu-item  ">Секс</a>

        
      </div>
    
  
    
      <div>
        <a href="https://limon.postimees.ee/section/960" target="_self"
           class="menu-item  ">Курьез</a>

        
      </div>
    
  
    
      <div>
        <a href="https://limon.postimees.ee/section/1466" target="_self"
           class="menu-item  ">Розыгрыш</a>

        
      </div>
    
  
    
      <div>
        <a href="https://limon.postimees.ee/section/2117" target="_self"
           class="menu-item  ">Мужской клуб</a>

        
      </div>
    
  

  </div>

</div>

  

  <div class="gradient-separator--before"></div>

  <burger-menu
    :menu-id="23"
    :root-section-id="933"
    copyright-text="&copy; 2018 EESTI MEEDIA">
    <div slot="logo">
      
      


  <a href="https://limon.postimees.ee" class="flex header-logo flex--align-items-center">
    
    <img src="//f.pmo.ee/logos/933/ab3c505123a23b10c9220d8bcffb0cd9.svg" height="45" width="212"
         alt="Postimees"/>
  </a>

    </div>
  </burger-menu>

  <search-overlay></search-overlay>

</header>

    
      
    

    
  
  
  
  

  <article class="article" itemscope itemtype="http://schema.org/NewsArticle">
    

    

      <div class="flex">
        <div class="flex--equal-width">

        
        
          
          <div class="breadcrumb">
            <ul>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://limon.postimees.ee">Limon</a></li>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://limon.postimees.ee/section/944">Жизнь</a></li>
  

  
    <li class="breadcrumb-item">Чиж &amp; Со выступит в эту субботу в Таллинне! Читайте расписание мероприятия</li>
  

  
</ul>
          </div>
          
          
          <div class="article-content">
            
            



<h1 class="article-headline" itemprop="headline name">Чиж &amp; Со выступит в эту субботу в Таллинне! Читайте расписание мероприятия
  
</h1>
            <div class="article-authors__container flex">
  <ul class="article-authors flex flex--align-items-start">
    
      <li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person">
        
          <img class="article-authors__image lazy"
               src="//f9.pmo.ee/BfbQDvt5gOo-CPrzjs0O0fxzDSk=/40x40/smart/nginx/o/2017/09/12/7093821t1heff4.png"
               srcset="//f9.pmo.ee/BfbQDvt5gOo-CPrzjs0O0fxzDSk=/40x40/smart/nginx/o/2017/09/12/7093821t1heff4.png 1x,  //f9.pmo.ee/MJypsWcxsHdYXsg7eM2Mu4yG6II=/80x80/smart/nginx/o/2017/09/12/7093821t1heff4.png 2x" itemprop="image" />
        
        <div class="article-authors__description">
        <span class="article-authors__name">
            <span itemprop="name">Krasotka.ee</span>
        </span>
          <span class="article-authors__position" itemprop="jobTitle"></span>
        </div>
      </li>
    
  </ul>
  
</div>
            <div class="flex flex--justify-content-space-between flex--align-items-baseline">
              
              
  <div class="article-share inline-flex article-share--top">
    <a target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://limon.postimees.ee/4398291/chizh-so-vystupit-v-etu-subbotu-v-tallinne-chitayte-raspisanie-meropriyatiya%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social"
       class="article-share__item button article-share__item--facebook section-bg-color-after">
      <span class="article-share__image-container social-button social-button--facebook"></span>
      <span class="article-share__text">Поделиться</span>
    </a>
    <a target="_blank"
       href="https://twitter.com/share?text=Чиж &amp; Со выступит в эту субботу в Таллинне! Читайте расписание мероприятия&url=https://limon.postimees.ee/4398291/chizh-so-vystupit-v-etu-subbotu-v-tallinne-chitayte-raspisanie-meropriyatiya?utm_source=limon.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social"
       class="article-share__item article-share__item--twitter button">
      <span class="article-share__image-container social-button social-button--twitter"></span>
      <span class="article-share__text">Поделиться</span>
    </a>
    <a
      href="mailto:?Subject=Postimees рекомендует%3A%20Чиж &amp; Со выступит в эту субботу в Таллинне! Читайте расписание мероприятия&body=Приветствуем,%20читайте%20здесь%3A%20https://limon.postimees.ee/4398291/chizh-so-vystupit-v-etu-subbotu-v-tallinne-chitayte-raspisanie-meropriyatiya"
      class="article-share__item article-share__item--mail button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/email.svg" height="14" width="14">
      </span>
      <span class="article-share__text">E-mail</span>
    </a>
    <a href="javascript:window.print()" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/print.svg" height="13" width="13">
      </span>
      <span class="article-share__text">Распечатать</span>
    </a>
    <a target="_blank" href="https://limon.postimees.ee/hint" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/vihje.svg" height="14" width="14">
      </span>
      <span class="article-share__text">Пришли новoсть</span>
    </a>
    <a href="#comments" class="article-share__item article-share__item--comments button section-bg-color-after"
       >
      <span class="article-share__image-container">
        <img src="/v5/img/icons/comment.svg" height="14" width="14">
      </span>
      <span class="article-share__text">Комментировать</span>
    </a>
  </div>

              
                <span class="article__publish-date" itemprop="datePublished">5 февраля 2018 г., 15:00</span>
              
            </div>
          </div>
        

          

          
            
          
            
          
          <div class="article-body" itemprop="articleBody">

          
            

              <div class="article-body__item article-body__item--image  ">
                





<figure class="figure " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  <img
    class="figure--has-fullscreen"
    onclick="triggerEvent('articleImageClick', 7546665)"
    src="//f11.pmo.ee/ZfhUtHREzs_f8hiqAvZK4wQfDSU=/685x410/filters:focal(735x65:1433x562)/nginx/o/2018/02/05/7546665t1h7987.jpg"
    srcset="//f11.pmo.ee/ZfhUtHREzs_f8hiqAvZK4wQfDSU=/685x410/filters:focal(735x65:1433x562)/nginx/o/2018/02/05/7546665t1h7987.jpg 1x, //f11.pmo.ee/dgASsZ8mMY9H1RjWqymykgMz1vo=/1370x820/filters:focal(735x65:1433x562)/nginx/o/2018/02/05/7546665t1h7987.jpg 2x"/>
  <figure-fullscreen :image-id="7546665" image-url="//f11.pmo.ee/AtRhpV9FADHZrZ2ywBfrq848T2I=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/02/05/7546665t1h7987.jpg"></figure-fullscreen>
  <figcaption class="figure__caption">
    
    <p class="figure__caption--name" itemprop="creator">ФОТО: Промо</p>
  </figcaption>
</figure>


              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  article-body__item--lead" itemprop="description">
                <p>10 февраля в столичном клубе Cathouse Concert Hall состоится концерт Чиж &amp; Со. В связи с тем, что интерес к выступлению группы достаточно высокий, организаторы концерта, компания Jurban Artist Management, распространяют следующую информацию.</p>
              </div>
          
          </div>

          
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-58pskq8v50" data-sizes="tower"></div></div>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-e5onfpzsj2"
        
          data-keyvalues='[{"key": "article_length", "value": "short"}]'
        
        data-sizes="horizontal"></div>
    </div>
    

    
      
    

      <div class="flex">
        <div class="flex--equal-width">

        
        

          

          
            
              
            
          
            
              
            
          
            
              
            
          
            
              
            
          
            
              
            
          
            
              
            
          
            
              
            
          
            
              
            
          
            
              
            
          
          <div class="article-body" itemprop="articleBody">

          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>«Уважаемые гости концерта Чиж &amp; Co., официально объявляем расписание мероприятия:</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>в 20.00 - открываются двери клуба Cathouse Concert Hall (Таллинн, Тарту мнт, 17).</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>Для вас DJ Maxim Milovanov  играет русский рок, а также лучшие, любимые хиты.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>Группа Чиж &amp; Со. выйдет на сцену около 22.00, но не позже 22.30. Концерт продлится не менее двух часов, в ходе которого будут исполнены все нетленные хиты коллектива.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>Информация согласована с дирекцией артиста и является абсолютно достоверной.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>Мы рекомендуем приходить заранее, чтобы избежать длительного ожидания в очереди к дверям клуба.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>Для обладателей билетов VIP (второй этаж клуба) и VIP Special (третий этаж клуба) предусмотрен отдельный коридор на входе. Следите за указателями. </p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>Желаем вам приятного концерта, хорошего вечера в компании любимой группы и отличного настроения! </p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>С глубоким уважением ко всем почитателям качественной, живой музыки, команда Jurban Artist Management».</p>
              </div>
          
          </div>

          
          
            
            <div class="article-content">
              <ul class="article-terms" itemprop="keywords">
  
    <li class="article-terms__term button"><a href="https://rus.postimees.ee/term/85452/koncert">концерт</a></li>
  
    <li class="article-terms__term button"><a href="https://rus.postimees.ee/term/71241/tallinn">таллинн</a></li>
  
</ul>

              
              <div class="article__related-coverages">
  <fetch-related-coverages :article-id="4398291" ></fetch-related-coverages>
</div>

<div class="article__related-articles">
  <fetch-related-articles
    :article-id="4398291"
    custom-classes-to-article="flex"
    custom-classes="structured-content__block--related-articles"
    block-title="Статьи по теме"
    block-title-color="#22396d"
    
    :articles-visible-on-load="4"
    :exclude-types="['digest', 'coverage']"></fetch-related-articles>
</div>
              
  <comments-block article="4398291" comment-count="0" id="comments" rootsection-color="#22396d"></comments-block>

              <div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-vruvftlmdw" data-sizes="eestiLoto"></div></div>
            </div>
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h4d8q046nd" data-sizes="tower"></div></div>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-8n3grkuqqm"
        
          data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true"
        
        data-sizes="horizontal"></div>
    </div>
    
  </article>

  <section class="structured-content">
  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Актуально</span>
      
    </h1>
  

  
    
      
      
      
      

      















<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://limon.postimees.ee/4398775/etu-zadachku-dolzhny-reshat-chetveroklassniki-no-ne-kazhdyy-vzroslyy-shodu-ee-osilit"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/QLX_jmEcLQ2Sip6Pl4aIHov7LBA=/1000x435/smart/nginx/o/2018/02/05/7547363t1ha09a.jpg"
      data-lazy-src-x2="//f8.pmo.ee/XpadVOw5p3FUNn8gdpzHoia3_eE=/2000x870/smart/nginx/o/2018/02/05/7547363t1ha09a.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://limon.postimees.ee/section/944"
           class="list-article__section-label slab"
           style="color: #22396d">Жизнь</a>
    

    <a href="https://limon.postimees.ee/4398775/etu-zadachku-dolzhny-reshat-chetveroklassniki-no-ne-kazhdyy-vzroslyy-shodu-ee-osilit" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Эту задачку должны решать четвероклассники, но не каждый взрослый сходу ее осилит</span>

      

      

      
    </a>

    <a href="https://limon.postimees.ee/4398775/etu-zadachku-dolzhny-reshat-chetveroklassniki-no-ne-kazhdyy-vzroslyy-shodu-ee-osilit" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://limon.postimees.ee/4398561/muzh-i-zhena-prevratili-seks-v-neobychnyh-mestah-v-biznes"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/MWQb3GIySJyzZxgVmtIWmlfjh1o=/335x190/smart/nginx/o/2018/02/05/7547049t1ha31c.jpg"
      data-lazy-src-x2="//f7.pmo.ee/hDemEe-ZcZp5IzWaHqbS2XaEBAY=/670x380/smart/nginx/o/2018/02/05/7547049t1ha31c.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://limon.postimees.ee/section/960"
           class="list-article__section-label slab"
           style="color: #22396d">Курьез</a>
    

    <a href="https://limon.postimees.ee/4398561/muzh-i-zhena-prevratili-seks-v-neobychnyh-mestah-v-biznes" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Муж и жена превратили секс в необычных местах в бизнес</span>

      

      

      
    </a>

    <a href="https://limon.postimees.ee/4398561/muzh-i-zhena-prevratili-seks-v-neobychnyh-mestah-v-biznes" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4398631/peredacha-kodutunne-sobiraet-pozhertvovaniya-umerla-molodaya-mat-pyateryh-detey-odin-iz-nih-tolko-rodilsya"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/fMKC-Ze-5Nhl-uQtKWqIbBy-O4k=/335x190/filters:focal(77x131:3049x1761)/nginx/o/2016/04/04/5229041t1h038d.jpg"
      data-lazy-src-x2="//f11.pmo.ee/-ZbCPdEACk5UBdiRARyv7t7o2as=/670x380/filters:focal(77x131:3049x1761)/nginx/o/2016/04/04/5229041t1h038d.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://krasotka.postimees.ee"
           class="list-article__section-label slab"
           style="color: #ed2077">Krasotka</a>
    

    <a href="https://krasotka.postimees.ee/4398631/peredacha-kodutunne-sobiraet-pozhertvovaniya-umerla-molodaya-mat-pyateryh-detey-odin-iz-nih-tolko-rodilsya" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Передача «Kodutunne» собирает пожертвования: умерла молодая мать пятерых детей, один из них только родился…</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://krasotka.postimees.ee/4398631/peredacha-kodutunne-sobiraet-pozhertvovaniya-umerla-molodaya-mat-pyateryh-detey-odin-iz-nih-tolko-rodilsya#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://krasotka.postimees.ee/4398631/peredacha-kodutunne-sobiraet-pozhertvovaniya-umerla-molodaya-mat-pyateryh-detey-odin-iz-nih-tolko-rodilsya" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://limon.postimees.ee/4398341/gadalka-raskinula-karty-i-uzhe-gotova-predskazat-vashe-budushchee-prosto-vyberite-odnu-iz-kart"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/Gxta-_UWRKEeZ2IxvIUeRTmPW6E=/685x350/smart/nginx/o/2015/02/02/3732255t1h1dff.jpg"
      data-lazy-src-x2="//f7.pmo.ee/IpEGJn6d2BzF3yKgrt_0PUJpxgc=/1370x700/smart/nginx/o/2015/02/02/3732255t1h1dff.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://limon.postimees.ee/section/944"
           class="list-article__section-label slab"
           style="color: #22396d">Жизнь</a>
    

    <a href="https://limon.postimees.ee/4398341/gadalka-raskinula-karty-i-uzhe-gotova-predskazat-vashe-budushchee-prosto-vyberite-odnu-iz-kart" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Гадалка раскинула карты и уже готова предсказать ваше будущее. Просто выберите одну из карт</span>

      

      

      
    </a>

    <a href="https://limon.postimees.ee/4398341/gadalka-raskinula-karty-i-uzhe-gotova-predskazat-vashe-budushchee-prosto-vyberite-odnu-iz-kart" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://limon.postimees.ee/4398329/denezhnye-primety-kak-stat-bogache-i-izbezhat-ubytkov-v-2018-godu"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/Bh04F_u4Bp-alZRlbR_dRvQeEME=/335x190/smart/nginx/o/2017/07/11/6881729t1h681a.jpg"
      data-lazy-src-x2="//f12.pmo.ee/XZFo8FVOAvSi6x9ecLEkxod7Eq8=/670x380/smart/nginx/o/2017/07/11/6881729t1h681a.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://limon.postimees.ee/section/944"
           class="list-article__section-label slab"
           style="color: #22396d">Жизнь</a>
    

    <a href="https://limon.postimees.ee/4398329/denezhnye-primety-kak-stat-bogache-i-izbezhat-ubytkov-v-2018-godu" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Денежные приметы: как стать богаче и избежать убытков в 2018 году</span>

      

      

      
    </a>

    <a href="https://limon.postimees.ee/4398329/denezhnye-primety-kak-stat-bogache-i-izbezhat-ubytkov-v-2018-godu" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4398265/pornoaktrisa-i-striptizersha-rabota-delaet-menya-luchshey-materyu-dlya-pyatiletney-docheri"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/M0s7GXOmEbi1aJFmEB8wsgIFwrY=/335x190/smart/nginx/o/2014/11/14/3521903t1h9994.jpg"
      data-lazy-src-x2="//f9.pmo.ee/q2047wI-DoQ9WHIW6qXP5O9eTOQ=/670x380/smart/nginx/o/2014/11/14/3521903t1h9994.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://krasotka.postimees.ee"
           class="list-article__section-label slab"
           style="color: #ed2077">Krasotka</a>
    

    <a href="https://krasotka.postimees.ee/4398265/pornoaktrisa-i-striptizersha-rabota-delaet-menya-luchshey-materyu-dlya-pyatiletney-docheri" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Порноактриса и стриптизерша: работа делает меня лучшей матерью для пятилетней дочери</span>

      

      

      
    </a>

    <a href="https://krasotka.postimees.ee/4398265/pornoaktrisa-i-striptizersha-rabota-delaet-menya-luchshey-materyu-dlya-pyatiletney-docheri" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://limon.postimees.ee/4398141/odna-vazhnaya-detal-uchenye-uznali-kakih-lyudey-chashche-vsego-kusayut-sobaki"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/SEScVkHUtp0ljrhcb05GOwVK6Kg=/685x350/smart/nginx/o/2018/02/05/7546481t1hd2e0.jpg"
      data-lazy-src-x2="//f7.pmo.ee/fiLlSCpVQ-Cq2Y0P9SVlVQ2zDyI=/1370x700/smart/nginx/o/2018/02/05/7546481t1hd2e0.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://limon.postimees.ee/section/944"
           class="list-article__section-label slab"
           style="color: #22396d">Жизнь</a>
    

    <a href="https://limon.postimees.ee/4398141/odna-vazhnaya-detal-uchenye-uznali-kakih-lyudey-chashche-vsego-kusayut-sobaki" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Одна важная деталь: ученые узнали, каких людей чаще всего кусают собаки</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/4398141/odna-vazhnaya-detal-uchenye-uznali-kakih-lyudey-chashche-vsego-kusayut-sobaki#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://limon.postimees.ee/4398141/odna-vazhnaya-detal-uchenye-uznali-kakih-lyudey-chashche-vsego-kusayut-sobaki" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://limon.postimees.ee/4398139/dolzhen-znat-kazhdyy-desyat-priznakov-nehvatki-vody-v-organizme"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/NyfONkqM7WNy2OQ6xGb_OfF9eZM=/335x190/filters:focal(598x375:1375x879)/nginx/o/2015/05/20/4085379t1h7ff3.jpg"
      data-lazy-src-x2="//f9.pmo.ee/eeuCz0nDC5dhnxN4fc0CS8c9ZKk=/670x380/filters:focal(598x375:1375x879)/nginx/o/2015/05/20/4085379t1h7ff3.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://limon.postimees.ee/section/944"
           class="list-article__section-label slab"
           style="color: #22396d">Жизнь</a>
    

    <a href="https://limon.postimees.ee/4398139/dolzhen-znat-kazhdyy-desyat-priznakov-nehvatki-vody-v-organizme" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Должен знать каждый: десять признаков нехватки воды в организме</span>

      

      

      
    </a>

    <a href="https://limon.postimees.ee/4398139/dolzhen-znat-kazhdyy-desyat-priznakov-nehvatki-vody-v-organizme" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4398041/nazvan-glavnyy-vred-alkogolya"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/s4a63p231u536JUqyWx5UMZnJB4=/335x190/smart/nginx/o/2018/02/05/7546369t1he6f2.jpg"
      data-lazy-src-x2="//f10.pmo.ee/Ci8ei_-s4lIOUcPAKVp5TkkSigU=/670x380/smart/nginx/o/2018/02/05/7546369t1he6f2.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://krasotka.postimees.ee"
           class="list-article__section-label slab"
           style="color: #ed2077">Krasotka</a>
    

    <a href="https://krasotka.postimees.ee/4398041/nazvan-glavnyy-vred-alkogolya" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Назван главный вред алкоголя </span>

      

      

      
    </a>

    <a href="https://krasotka.postimees.ee/4398041/nazvan-glavnyy-vred-alkogolya" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://limon.postimees.ee/4398001/semki-programmy-shepeleva-na-samom-dele-otmenili-iz-za-skandala"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/lazTcrG1TUfGIpVDOumHSI6GFs8=/685x350/filters:focal(26x175:559x497)/nginx/o/2016/12/19/6187939t1hde49.jpg"
      data-lazy-src-x2="//f10.pmo.ee/Lv-hIOfxHj9C8Wg3a-nvxuhuVBo=/1370x700/filters:focal(26x175:559x497)/nginx/o/2016/12/19/6187939t1hde49.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://limon.postimees.ee/section/936"
           class="list-article__section-label slab"
           style="color: #22396d">TВ</a>
    

    <a href="https://limon.postimees.ee/4398001/semki-programmy-shepeleva-na-samom-dele-otmenili-iz-za-skandala" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Съемки программы Шепелева «На самом деле» отменили из-за скандала</span>

      

      

      
    </a>

    <a href="https://limon.postimees.ee/4398001/semki-programmy-shepeleva-na-samom-dele-otmenili-iz-za-skandala" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tdbixfx6g9" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ri6hv3jaf7" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Читать также</span>
      
    </h1>
  

  
    
      
      
      
      

      















<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://limon.postimees.ee/4398787/obnishchavshaya-dana-borisova-rasprodaet-poslednee-imushchestvo"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/pEVwORz4SfwDXBBLw71x_RdpVxQ=/1000x435/smart/nginx/o/2017/12/15/7408619t1ha576.jpg"
      data-lazy-src-x2="//f12.pmo.ee/jtnfdnbWYrXYfrM309a4t5k9AhY=/2000x870/smart/nginx/o/2017/12/15/7408619t1ha576.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://limon.postimees.ee/section/935"
           class="list-article__section-label slab"
           style="color: #22396d">Звезды</a>
    

    <a href="https://limon.postimees.ee/4398787/obnishchavshaya-dana-borisova-rasprodaet-poslednee-imushchestvo" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Обнищавшая Дана Борисова распродает последнее имущество</span>

      

      

      
    </a>

    <a href="https://limon.postimees.ee/4398787/obnishchavshaya-dana-borisova-rasprodaet-poslednee-imushchestvo" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://limon.postimees.ee/4398775/etu-zadachku-dolzhny-reshat-chetveroklassniki-no-ne-kazhdyy-vzroslyy-shodu-ee-osilit"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/xknC6eH66bHPFGlPSBWsE6J9rP0=/335x190/smart/nginx/o/2018/02/05/7547363t1ha09a.jpg"
      data-lazy-src-x2="//f8.pmo.ee/0_AFRIABHVObmCemJBVZca226Jk=/670x380/smart/nginx/o/2018/02/05/7547363t1ha09a.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://limon.postimees.ee/section/944"
           class="list-article__section-label slab"
           style="color: #22396d">Жизнь</a>
    

    <a href="https://limon.postimees.ee/4398775/etu-zadachku-dolzhny-reshat-chetveroklassniki-no-ne-kazhdyy-vzroslyy-shodu-ee-osilit" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Эту задачку должны решать четвероклассники, но не каждый взрослый сходу ее осилит</span>

      

      

      
    </a>

    <a href="https://limon.postimees.ee/4398775/etu-zadachku-dolzhny-reshat-chetveroklassniki-no-ne-kazhdyy-vzroslyy-shodu-ee-osilit" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://limon.postimees.ee/4398427/golubaya-luna-golyy-panin-posle-gey-skandala-rasslabilsya-s-kostyushkinym"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/7lCp-y2I0wCLyLBvWtAwkNpiCZE=/335x190/filters:focal(340x0:2151x3220)/nginx/o/2013/10/03/2427174t1h3664.jpg"
      data-lazy-src-x2="//f7.pmo.ee/2fs05uxjWPMXOOXrYEX-jMVGNQw=/670x380/filters:focal(340x0:2151x3220)/nginx/o/2013/10/03/2427174t1h3664.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://limon.postimees.ee/section/935"
           class="list-article__section-label slab"
           style="color: #22396d">Звезды</a>
    

    <a href="https://limon.postimees.ee/4398427/golubaya-luna-golyy-panin-posle-gey-skandala-rasslabilsya-s-kostyushkinym" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">«Голубая луна»: голый Панин после гей-скандала расслабился с Костюшкиным</span>

      

      

      
    </a>

    <a href="https://limon.postimees.ee/4398427/golubaya-luna-golyy-panin-posle-gey-skandala-rasslabilsya-s-kostyushkinym" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://limon.postimees.ee/4398561/muzh-i-zhena-prevratili-seks-v-neobychnyh-mestah-v-biznes"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/iNaX-B_qGL0FoZBXSL3NF1BGEFA=/685x350/smart/nginx/o/2018/02/05/7547049t1ha31c.jpg"
      data-lazy-src-x2="//f7.pmo.ee/GUM-_ZhE2QDdgoJ8mruFf_HDqFE=/1370x700/smart/nginx/o/2018/02/05/7547049t1ha31c.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://limon.postimees.ee/section/960"
           class="list-article__section-label slab"
           style="color: #22396d">Курьез</a>
    

    <a href="https://limon.postimees.ee/4398561/muzh-i-zhena-prevratili-seks-v-neobychnyh-mestah-v-biznes" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Муж и жена превратили секс в необычных местах в бизнес</span>

      

      

      
    </a>

    <a href="https://limon.postimees.ee/4398561/muzh-i-zhena-prevratili-seks-v-neobychnyh-mestah-v-biznes" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://limon.postimees.ee/4398547/smotri-70-letnyaya-rotaru-v-yarkom-lifchike-na-maldivah-vyzvala-vostorg"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/R9N23G6Eq7EuA1OaDm71mUOVObM=/335x190/smart/nginx/o/2017/11/13/7307331t1h12d5.jpg"
      data-lazy-src-x2="//f9.pmo.ee/FLqp_s8rCI3vkxEECMUlRL8hGfM=/670x380/smart/nginx/o/2017/11/13/7307331t1h12d5.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://limon.postimees.ee/section/935"
           class="list-article__section-label slab"
           style="color: #22396d">Звезды</a>
    

    <a href="https://limon.postimees.ee/4398547/smotri-70-letnyaya-rotaru-v-yarkom-lifchike-na-maldivah-vyzvala-vostorg" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Смотри: 70-летняя Ротару в ярком лифчике на Мальдивах вызвала восторг</span>

      

      

      
    </a>

    <a href="https://limon.postimees.ee/4398547/smotri-70-letnyaya-rotaru-v-yarkom-lifchike-na-maldivah-vyzvala-vostorg" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://limon.postimees.ee/4398531/video-ustroivshuyu-isteriku-na-moyke-zhenshchinu-okatili-struey-vody"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/FJQJj1sOLKO-Jr_x_YkObDEhVi4=/335x190/smart/nginx/o/2015/09/10/4471421t1h2619.jpg"
      data-lazy-src-x2="//f11.pmo.ee/sUnEythxhrlkvgOK3wGbsnYP_XM=/670x380/smart/nginx/o/2015/09/10/4471421t1h2619.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://limon.postimees.ee/section/960"
           class="list-article__section-label slab"
           style="color: #22396d">Курьез</a>
    

    <a href="https://limon.postimees.ee/4398531/video-ustroivshuyu-isteriku-na-moyke-zhenshchinu-okatili-struey-vody" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Видео: устроившую истерику на мойке женщину окатили струей воды</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/4398531/video-ustroivshuyu-isteriku-na-moyke-zhenshchinu-okatili-struey-vody#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://limon.postimees.ee/4398531/video-ustroivshuyu-isteriku-na-moyke-zhenshchinu-okatili-struey-vody" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4398631/peredacha-kodutunne-sobiraet-pozhertvovaniya-umerla-molodaya-mat-pyateryh-detey-odin-iz-nih-tolko-rodilsya"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/YD5DKtEgUcOhwhiy15M5WWIGa2w=/685x350/filters:focal(77x131:3049x1761)/nginx/o/2016/04/04/5229041t1h038d.jpg"
      data-lazy-src-x2="//f11.pmo.ee/aEMalMFYQ4cj-aUKaat2zppbZtY=/1370x700/filters:focal(77x131:3049x1761)/nginx/o/2016/04/04/5229041t1h038d.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://krasotka.postimees.ee"
           class="list-article__section-label slab"
           style="color: #ed2077">Krasotka</a>
    

    <a href="https://krasotka.postimees.ee/4398631/peredacha-kodutunne-sobiraet-pozhertvovaniya-umerla-molodaya-mat-pyateryh-detey-odin-iz-nih-tolko-rodilsya" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Передача «Kodutunne» собирает пожертвования: умерла молодая мать пятерых детей, один из них только родился…</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://krasotka.postimees.ee/4398631/peredacha-kodutunne-sobiraet-pozhertvovaniya-umerla-molodaya-mat-pyateryh-detey-odin-iz-nih-tolko-rodilsya#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://krasotka.postimees.ee/4398631/peredacha-kodutunne-sobiraet-pozhertvovaniya-umerla-molodaya-mat-pyateryh-detey-odin-iz-nih-tolko-rodilsya" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://limon.postimees.ee/4398403/azamatu-musagalievu-predlozhili-sest-syrye-kozi-nogi-za-million-rubley"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/8b-CHcbJZWOp8P2XM4AMjU9McBM=/335x190/filters:focal(184x318:290x438)/nginx/o/2018/02/05/7546879t1h86cb.jpg"
      data-lazy-src-x2="//f11.pmo.ee/qJbq8tEcDQRr1_YqR9002Uvk3gQ=/670x380/filters:focal(184x318:290x438)/nginx/o/2018/02/05/7546879t1h86cb.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://limon.postimees.ee/section/936"
           class="list-article__section-label slab"
           style="color: #22396d">TВ</a>
    

    <a href="https://limon.postimees.ee/4398403/azamatu-musagalievu-predlozhili-sest-syrye-kozi-nogi-za-million-rubley" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Азамату Мусагалиеву предложили съесть сырые козьи ноги за миллион рублей </span>

      
        <span class="list-article__additional-headline">В шоу «Деньги или позор» актёру придётся попробовать жуткое блюдо </span>
      

      

      
    </a>

    <a href="https://limon.postimees.ee/4398403/azamatu-musagalievu-predlozhili-sest-syrye-kozi-nogi-za-million-rubley" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4398401/15-samyh-nepriyatnyh-veshchey-v-zhenshchinah-po-mneniyu-muzhchin"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/OwEYSaysJE8j3z0-XlOon-q3vl4=/335x190/filters:focal(1457x755:4343x2886)/nginx/o/2017/12/28/7441465t1h3584.jpg"
      data-lazy-src-x2="//f10.pmo.ee/WsMY3wgBEMEoRtg7paJd3cdKEpU=/670x380/filters:focal(1457x755:4343x2886)/nginx/o/2017/12/28/7441465t1h3584.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://krasotka.postimees.ee"
           class="list-article__section-label slab"
           style="color: #ed2077">Krasotka</a>
    

    <a href="https://krasotka.postimees.ee/4398401/15-samyh-nepriyatnyh-veshchey-v-zhenshchinah-po-mneniyu-muzhchin" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">15 самых неприятных вещей в женщинах, по мнению мужчин</span>

      

      

      
    </a>

    <a href="https://krasotka.postimees.ee/4398401/15-samyh-nepriyatnyh-veshchey-v-zhenshchinah-po-mneniyu-muzhchin" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://limon.postimees.ee/4398391/tnt-maksim-fadeev-i-timati-nachnut-novuyu-istoriyu-muzyki-na-vashih-glazah"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/M-erFJcy5IaOM3SeIhzVQDctSWY=/685x350/filters:focal(636x229:799x426)/nginx/o/2018/02/05/7546857t1h5a8c.jpg"
      data-lazy-src-x2="//f10.pmo.ee/N1RbSeNtE9M54eR_gAhFTibqsDY=/1370x700/filters:focal(636x229:799x426)/nginx/o/2018/02/05/7546857t1h5a8c.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://limon.postimees.ee/section/936"
           class="list-article__section-label slab"
           style="color: #22396d">TВ</a>
    

    <a href="https://limon.postimees.ee/4398391/tnt-maksim-fadeev-i-timati-nachnut-novuyu-istoriyu-muzyki-na-vashih-glazah" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">ТНТ, Максим Фадеев и Тимати начнут новую историю музыки на ваших глазах!</span>

      

      

      
    </a>

    <a href="https://limon.postimees.ee/4398391/tnt-maksim-fadeev-i-timati-nachnut-novuyu-istoriyu-muzyki-na-vashih-glazah" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gb8ch64oca" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7oi4uvzkhr" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://limon.postimees.ee/4398341/gadalka-raskinula-karty-i-uzhe-gotova-predskazat-vashe-budushchee-prosto-vyberite-odnu-iz-kart"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/Gxta-_UWRKEeZ2IxvIUeRTmPW6E=/685x350/smart/nginx/o/2015/02/02/3732255t1h1dff.jpg"
      data-lazy-src-x2="//f7.pmo.ee/IpEGJn6d2BzF3yKgrt_0PUJpxgc=/1370x700/smart/nginx/o/2015/02/02/3732255t1h1dff.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://limon.postimees.ee/section/944"
           class="list-article__section-label slab"
           style="color: #22396d">Жизнь</a>
    

    <a href="https://limon.postimees.ee/4398341/gadalka-raskinula-karty-i-uzhe-gotova-predskazat-vashe-budushchee-prosto-vyberite-odnu-iz-kart" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Гадалка раскинула карты и уже готова предсказать ваше будущее. Просто выберите одну из карт</span>

      

      

      
    </a>

    <a href="https://limon.postimees.ee/4398341/gadalka-raskinula-karty-i-uzhe-gotova-predskazat-vashe-budushchee-prosto-vyberite-odnu-iz-kart" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://limon.postimees.ee/4398423/raskrylis-zhutkie-podrobnosti-ubiystva-zvezdy-teleshou-dom-2"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/uAFykf0NKz5lwGkqBVxTbncQFjE=/335x190/smart/nginx/o/2018/02/05/7546901t1h2eb3.jpg"
      data-lazy-src-x2="//f7.pmo.ee/HnDNFWUaCIgalGESN6QBbTcj1bA=/670x380/smart/nginx/o/2018/02/05/7546901t1h2eb3.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://limon.postimees.ee/section/936"
           class="list-article__section-label slab"
           style="color: #22396d">TВ</a>
    

    <a href="https://limon.postimees.ee/4398423/raskrylis-zhutkie-podrobnosti-ubiystva-zvezdy-teleshou-dom-2" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Раскрылись жуткие подробности убийства звезды телешоу «Дом-2»</span>

      

      

      
    </a>

    <a href="https://limon.postimees.ee/4398423/raskrylis-zhutkie-podrobnosti-ubiystva-zvezdy-teleshou-dom-2" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://limon.postimees.ee/4398275/malikov-pokazal-novoe-foto-malysha"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/1IK-zjrwo3_wwC6G89vdOrkfSa4=/335x190/filters:focal(586x289:1852x1103)/nginx/o/2013/10/18/2554298t1h2a81.jpg"
      data-lazy-src-x2="//f9.pmo.ee/Emp90hEoPcSWJMQE40rwzaRShTM=/670x380/filters:focal(586x289:1852x1103)/nginx/o/2013/10/18/2554298t1h2a81.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://limon.postimees.ee/section/935"
           class="list-article__section-label slab"
           style="color: #22396d">Звезды</a>
    

    <a href="https://limon.postimees.ee/4398275/malikov-pokazal-novoe-foto-malysha" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Маликов показал новое фото малыша</span>

      

      

      
    </a>

    <a href="https://limon.postimees.ee/4398275/malikov-pokazal-novoe-foto-malysha" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://limon.postimees.ee/4398149/krasivaya-para-volochkova-pokazala-video-s-novym-lyubovnikom"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/dvOEI4LDqKM7ImqwUUQ5lo2bzZg=/685x350/smart/nginx/o/2018/02/05/7546491t1h4c2a.jpg"
      data-lazy-src-x2="//f11.pmo.ee/s0wwKQHEj3eU0VAzgFpPvTV1DL0=/1370x700/smart/nginx/o/2018/02/05/7546491t1h4c2a.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://limon.postimees.ee/section/935"
           class="list-article__section-label slab"
           style="color: #22396d">Звезды</a>
    

    <a href="https://limon.postimees.ee/4398149/krasivaya-para-volochkova-pokazala-video-s-novym-lyubovnikom" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Красивая пара: Волочкова показала видео с новым любовником</span>

      

      

      
    </a>

    <a href="https://limon.postimees.ee/4398149/krasivaya-para-volochkova-pokazala-video-s-novym-lyubovnikom" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://limon.postimees.ee/4398329/denezhnye-primety-kak-stat-bogache-i-izbezhat-ubytkov-v-2018-godu"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/Bh04F_u4Bp-alZRlbR_dRvQeEME=/335x190/smart/nginx/o/2017/07/11/6881729t1h681a.jpg"
      data-lazy-src-x2="//f12.pmo.ee/XZFo8FVOAvSi6x9ecLEkxod7Eq8=/670x380/smart/nginx/o/2017/07/11/6881729t1h681a.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://limon.postimees.ee/section/944"
           class="list-article__section-label slab"
           style="color: #22396d">Жизнь</a>
    

    <a href="https://limon.postimees.ee/4398329/denezhnye-primety-kak-stat-bogache-i-izbezhat-ubytkov-v-2018-godu" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Денежные приметы: как стать богаче и избежать убытков в 2018 году</span>

      

      

      
    </a>

    <a href="https://limon.postimees.ee/4398329/denezhnye-primety-kak-stat-bogache-i-izbezhat-ubytkov-v-2018-godu" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://limon.postimees.ee/4398225/ivan-stebunov-v-tallinne-sovershenno-ne-ponimayu-kuda-uhodyat-dengi"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/drqPRPBECmBL95CVeEEsx-hBlss=/335x190/smart/nginx/o/2018/02/05/7546271t1hf7f8.jpg"
      data-lazy-src-x2="//f11.pmo.ee/XHLGNiCk51Btpof54fihPqPh5P4=/670x380/smart/nginx/o/2018/02/05/7546271t1hf7f8.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://limon.postimees.ee/section/2311"
           class="list-article__section-label slab"
           style="color: #22396d">Эксклюзив</a>
    

    <a href="https://limon.postimees.ee/4398225/ivan-stebunov-v-tallinne-sovershenno-ne-ponimayu-kuda-uhodyat-dengi" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Иван Стебунов в Таллинне: совершенно не понимаю, куда уходят деньги?! </span>

      
        <span class="list-article__additional-headline">ЭКСКЛЮЗИВ</span>
      

      

      
    </a>

    <a href="https://limon.postimees.ee/4398225/ivan-stebunov-v-tallinne-sovershenno-ne-ponimayu-kuda-uhodyat-dengi" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        <span
          class="article-links__link article-links__link--video">Смотреть видео</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://limon.postimees.ee/4398225/ivan-stebunov-v-tallinne-sovershenno-ne-ponimayu-kuda-uhodyat-dengi" itemprop="url">
        <div class="list-article__media">
          <img src="//f11.pmo.ee/Xvv8pdGBwnlf3sE25Hp3F4Gwhqw=/230x130/smart/nginx/o/2018/02/05/7546271t1hf7f8.jpg"
               srcset="//f11.pmo.ee/Xvv8pdGBwnlf3sE25Hp3F4Gwhqw=/230x130/smart/nginx/o/2018/02/05/7546271t1hf7f8.jpg 1x,  //f11.pmo.ee/SrkseYlWuIFV9iZ8AXJFUegfENI=/460x260/smart/nginx/o/2018/02/05/7546271t1hf7f8.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">04:10</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://krasotka.postimees.ee/4398265/pornoaktrisa-i-striptizersha-rabota-delaet-menya-luchshey-materyu-dlya-pyatiletney-docheri"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/6sUpJ2i7JrwrCy4b0-Op4JsYdo8=/685x350/smart/nginx/o/2014/11/14/3521903t1h9994.jpg"
      data-lazy-src-x2="//f9.pmo.ee/yqAXj4EGI7bfBUgrUaUBtaNgcZY=/1370x700/smart/nginx/o/2014/11/14/3521903t1h9994.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://krasotka.postimees.ee"
           class="list-article__section-label slab"
           style="color: #ed2077">Krasotka</a>
    

    <a href="https://krasotka.postimees.ee/4398265/pornoaktrisa-i-striptizersha-rabota-delaet-menya-luchshey-materyu-dlya-pyatiletney-docheri" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Порноактриса и стриптизерша: работа делает меня лучшей матерью для пятилетней дочери</span>

      

      

      
    </a>

    <a href="https://krasotka.postimees.ee/4398265/pornoaktrisa-i-striptizersha-rabota-delaet-menya-luchshey-materyu-dlya-pyatiletney-docheri" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://limon.postimees.ee/4398141/odna-vazhnaya-detal-uchenye-uznali-kakih-lyudey-chashche-vsego-kusayut-sobaki"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/II1bmCLxMreFQYA6vKFxQ4wXfdA=/335x190/smart/nginx/o/2018/02/05/7546481t1hd2e0.jpg"
      data-lazy-src-x2="//f7.pmo.ee/DaskWzFU1hmThshwRar2g40sgfo=/670x380/smart/nginx/o/2018/02/05/7546481t1hd2e0.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://limon.postimees.ee/section/944"
           class="list-article__section-label slab"
           style="color: #22396d">Жизнь</a>
    

    <a href="https://limon.postimees.ee/4398141/odna-vazhnaya-detal-uchenye-uznali-kakih-lyudey-chashche-vsego-kusayut-sobaki" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Одна важная деталь: ученые узнали, каких людей чаще всего кусают собаки</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/4398141/odna-vazhnaya-detal-uchenye-uznali-kakih-lyudey-chashche-vsego-kusayut-sobaki#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://limon.postimees.ee/4398141/odna-vazhnaya-detal-uchenye-uznali-kakih-lyudey-chashche-vsego-kusayut-sobaki" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://limon.postimees.ee/4398205/internet-polzovateli-ne-uznali-valeriya-leonteva-na-novom-foto"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/4o29lY65zbQVwcWPjYgoPpUh7i4=/335x190/smart/nginx/o/2014/07/23/3225775t1h6205.jpg"
      data-lazy-src-x2="//f8.pmo.ee/N-qXu5tiNo92lAZXFnNm88yDkPg=/670x380/smart/nginx/o/2014/07/23/3225775t1h6205.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://limon.postimees.ee/section/935"
           class="list-article__section-label slab"
           style="color: #22396d">Звезды</a>
    

    <a href="https://limon.postimees.ee/4398205/internet-polzovateli-ne-uznali-valeriya-leonteva-na-novom-foto" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Интернет-пользователи не узнали Валерия Леонтьева на новом фото</span>

      

      

      
    </a>

    <a href="https://limon.postimees.ee/4398205/internet-polzovateli-ne-uznali-valeriya-leonteva-na-novom-foto" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://limon.postimees.ee/4398139/dolzhen-znat-kazhdyy-desyat-priznakov-nehvatki-vody-v-organizme"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/C7uq0PPfnlMj5sP8b3WPCk2Bh2Q=/685x350/filters:focal(598x375:1375x879)/nginx/o/2015/05/20/4085379t1h7ff3.jpg"
      data-lazy-src-x2="//f9.pmo.ee/6ffO1x8KjOVX1GeAkmJ8UTKHav0=/1370x700/filters:focal(598x375:1375x879)/nginx/o/2015/05/20/4085379t1h7ff3.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://limon.postimees.ee/section/944"
           class="list-article__section-label slab"
           style="color: #22396d">Жизнь</a>
    

    <a href="https://limon.postimees.ee/4398139/dolzhen-znat-kazhdyy-desyat-priznakov-nehvatki-vody-v-organizme" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Должен знать каждый: десять признаков нехватки воды в организме</span>

      

      

      
    </a>

    <a href="https://limon.postimees.ee/4398139/dolzhen-znat-kazhdyy-desyat-priznakov-nehvatki-vody-v-organizme" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Читать статью</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky">
        <div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-guuzm1b5b9" data-sizes="constantTowerHigh"></div>
    </div>
</div>
<div class="aside--ad">
    <div class="dfp-ad dfp-ad--center aside--ad">
        <div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-c9qkgwqpqh" data-sizes="constantTowerSmall"></div>
    </div>
</div>
  
      
  <div class="aside--coma">
    <coma-aside :section-id="3875" title="Контент-маркетинг"  block-type="small"  :limit="1"></coma-aside>
  </div>

  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container">
  <div class="flex flex--align-items-center flex--justify-content-space-between">
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-55l3pdv1c4" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-kdd98mz7v8" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-4n0eyt2u07" data-sizes="constantTowerSmall"></div></div>
  </div>
</div>
      
        
  <coma-block
    :section-id="2269"
    title="Контент-маркетинг"
    color="#22396d"
  ></coma-block>

      

    

  
</section>



    <div class="scroll-top">
      <span class="scroll-top__text">НАВЕРХ</span>
      <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14">
    </div>

    
<div class="layout allepal-barter">
    <iframe src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe>
</div>
    <footer class="site-footer layout">
  <div class="site-footer__top flex flex--justify-content-space-between">
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Редактор дня</div>
        <div class="spacer"></div>
        <div class="site-footer__author">
          
            
            <img class="site-footer__author-image" height="60" width="60"
                 data-lazy-src="//f11.pmo.ee/jYU4fdXRkpw0Rhap8bCrJIYR2rY=/60x60/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg"
                 data-lazy-src-x2="//f11.pmo.ee/W_RZ5CQqP6Bfc-O3ZSvbThGqOcY=/120x120/smart/nginx/o/2016/07/31/5676613t1h30aa.jpg">
          

          
            <p class="site-footer__author-name">Эдгар Гергель</p>
          
        </div>
        <div class="site-footer__top-group">
          
            <a class="section-font-color site-footer__top-link"
               href="mailto:edgar.gergel@limon.ee">edgar.gergel@limon.ee</a>
          

          
            <p>666 2375</p>
          
        </div>
      </div>
    
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">КОНТАКТ</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p>
          
        </div>
      </div>
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Реклама в онлайне: 666 2230</p>
          
            
              <div class="spacer"></div>
            
            <p>Объявления: 666 2171</p>
          
        </div>
      </div>
    
    <div class="site-footer__top-column">
      
        <div class="site-footer__top-title slab">Следите за нами</div>
        <div class="spacer"></div>
        <div class="site-footer__top-social flex">
          
            <a href="https://www.facebook.com/Limon-220709157958132/" target="_blank"
               class="social-button social-button--facebook">facebook</a>
          
          
          
            <a href="https://www.instagram.com/limon_ee/" target="_blank"
               class="social-button social-button--instagram">instagram</a>
          
        </div>
        <div class="spacer spacer--medium"></div>
      
      
    </div>
  </div>
  <hr>
  <div class="site-footer__bottom flex">
    
      <a href="http://rus.postimees.ee/58694" target="_self">Условия пользования</a>
    
      <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a>
    
      <a href="http://rus.postimees.ee/contact" target="_self">Работники</a>
    
      <a href="https://rus.postimees.ee/search" target="_self">Архив</a>
    
      <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a>
    
  </div>
</footer>

  </div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div>

  <div class="notifications-container">
  <cookie-notification class="section-font-color"></cookie-notification>
  <div class="browser-notification-container section-bg-color">
    <browser-notification></browser-notification>
  </div>
</div>



  
  <script>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</script>

  <script>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</script>


<script type="text/javascript" src="/dist/bundle-e78aa45fef47771e0c66.js"></script>
</body>
</html>
